北极星书库-北极星书库---第一回 纣王女娲宫进香

第一回　纣王女娲宫进香

  混沌初分盘古先，太极两仪四象悬，
  子天丑地人寅出，避除兽患有巢贤。
  燧人取火免鲜食，伏羲画卦阴阳前，
  神农治世尝百草，轩辕礼乐婚姻联。
  少昊五帝民物阜，禹王治水洪波蠲，
  承平享国至四百，桀王无道乾坤颠。
  日纵  喜荒酒色，成汤造毫洗腥  ，
  放桀南巢拯暴虐，云霓如愿後苏全。
  叁十一世传殷纣，商家脉络如断弦，
  紊乱朝纲绝伦纪，杀妻诛子信谗言。
  秽污宫闱宠妲己，虿盆炮烙忠贞冤，
  鹿台聚敛苦万姓，愁声怨气应障天。
  直谏剖心尽焚炙，孕妇刳剔朝涉歼，
  崇信奸回弃朝政，屏逐师保性何偏。
  郊社不修宗庙废，奇技淫巧尽心研，
  昵此匪人乃罔畏，沉酗肆虐如  鸢。
  西伯朝商囚  里，微子抱器走风湮，
  皇天震怒降灾毒，若涉大海无边渊。
  天下荒荒万民怨，子牙出世人中仙，
  终日垂丝钓人主，飞熊入梦猎岐田。
  共车载归辅朝政，叁分有二日相沿，
  文考末集大勋殁，武王善述日乾乾。
  孟津大会八百国，取彼凶残伐罪愆，
  甲子昧爽会牧野，前徒倒戈反回旋。
  若崩厥角齐稽首，血流漂杆脂如泉，
  戒衣甫着天下定，更於成汤增光妍。
  牧马华山示偃武，开我周家八百年，
  大白旗悬独夫首，战亡将士幽魂潜。
  天挺人贤号尚父，封神坛上列花笺，
  大小英灵尊位次，商周演义古今传。

    成汤，乃黄帝之後也，姓子氏。初帝喾次妃简狄，祈於高，有玄马之祥，遂生契。契事
唐虞为司徙，教民有功，封於商。传十叁世，生太乙，是为成汤。闻伊尹耕於有莘之野，而
乐尧舜之道，是个大贤。即时以币帛，叁遣使往聘之，而不敢用，进之於天子。桀王无道，
信谗逐贤，而不能用，复归之于汤。後桀王日事荒淫，杀直臣关龙逄，众庶莫敢直言：汤使
人哭之，桀王怒，囚汤於夏台。後汤得释而归国，出郊，见人张网四面而祝曰：“从天坠
者，从地出者，从四方来者，皆罹吾网。”汤解其叁面，止置一面，更祝曰：“欲左者左，
欲右者右，欲高者高，欲下者下，不用命者，乃入吾网。”汉南闻之曰：“汤德至矣！”归
之者四十馀国。桀恶日暴，民不聊生，伊尹乃相汤伐桀，放桀於南巢。诸侯大会，汤退而就
诸侯之位；诸侯推汤为天子，於是汤始即位，都於亳。元年乙未，汤在位除桀虐政，顺民所
喜，远近归之。因桀无道，大早七年；成汤祈祷於桑林；天降大雨。又以庄山之金铸币，救
民之命。作乐大□，□者护也，言汤宽仁大德，能救护生命也。在位十叁年而崩，寿百岁。
享国六百四十年，传至商受而上。

    成汤大甲沃丁太庚小甲雍己太戊仲丁外壬河甲祖乙祖辛沃甲祖丁南庚阳甲盘庚小辛小乙
武丁祖庚祖甲廪辛庚丁武乙太丁帝乙受辛

    纣王，乃帝乙之叁子也。帝乙生叁子：长日微子启、次日微子衍、叁日寿王。帝乙游於
御园，领众文武玩赏牡丹，内飞云阁塌了一梁，寿王托梁换柱，力大无比；首相商容，上大
夫梅伯、赵启等，上本立东宫，乃立李子寿王为太子。後帝乙在位叁十年而崩，托孤与太师
闻仲，随立寿王为天子，名曰纣王，都朝歌。文有太师闻仲，武有镇国武成王黄飞虎；文足
以安邦，武足以定国。中宫原配皇后姜氏、西宫妃黄氏、馨庆宫妃杨氏，叁宫后妃皆德性贞
静，柔和贤淑，纣王坐享大平，万民乐业，风调雨顺，国泰民安，四夷拱手，八方宾服。八
百镇诸侯尽朝於商，有四路大诸侯，率领八百小诸侯，东伯侯姜桓楚，居於东鲁；南伯侯鄂
崇禹，西伯侯姬昌，北伯侯崇侯虎。每一镇诸侯，领二百镇小诸侯，共八百镇诸侯属商。纣
王七年春二月，忽然报到朝歌反了北海七十二路诸侯袁福通等……太师闻仲奉敕征北不题。
一日，纣王早朝登殿，设聚文武。但见：

    瑞霭纷纭，金銮殿上坐君王；祥光缭绕，白玉阶前列文武。沉檀喷金炉，则见那珠高
卷；兰麝氤氲笼宝扇，且看他雉尾低同。

    天子问当驾官：“有奏章出班，无事朝散。”言未毕，只见右班中一人出班，俯伏金
阶，高擎牙笏，山呼称臣：“臣商容待罪宰相，执掌朝纲，有事不敢不奏；明日乃叁月十五
日，女娲娘娘圣诞之辰，请陛下驾临女娲宫降香！”王曰：“女娲有何功德？朕轻万乘而往
降香。”商容奏曰：“女娲娘娘乃上帝神女，生有圣德；那时共工氏头触不周山，天倾西
北，地陷东南；女娲乃采五色石之，以补青天；故有功於百姓，黎庶立祀以报之。今朝歌祀
此福神，则四时康泰，国祚绵长，夙调雨顺，灾害潜消。此福国庇民之正神，陛下当往行
香！”王曰：“准卿奏章！”纣王还宫，旨意传出。次日，天子乘辇，随带两班文武，往女
娲宫进香。此一回，纣王不来还好；只因进香，惹得四海荒荒，生民失业。正所谓：“漫江
撤下钩和线，从此钓出是非来。”怎见得？有诗为证：

    “天子銮舆出凤城，旌旄瑞色映簪缨；龙光剑吐风云色，赤羽幢摇日月精。堤柳晓分仙
掌露，溪花光耀翠裘清；欲知巡幸瞻天表，万国衣冠拜圣明。”

    驾出朝歌南门，家家焚香设案，户户结彩铺毡；叁千铁骑，八百御林，武成王黄飞虎保
驾，满朝文武随行。前至女娲宫，天子离辇上殿，香焚炉中，文武随班拜贺毕。纣王观看殿
中华丽，怎见得？

    殿前华丽，五彩金；金童对对执幢，玉女双双捧如意。玉钩斜挂，半轮新月悬空；宝帐
婆娑，万对彩鸾朝斗。碧落床边，俱是舞鹤翔鸾；沉香宝座，造就走龙飞凤。飘飘奇彩异寻
常，金炉瑞霭：袅袅祯祥腾紫雾，银烛辉煌。君王正看行宫景，一阵狂风透胆寒。

    纣王正看此宫，殿宇齐整，楼阁丰隆；忽一阵狂风，卷起帐幔，现出女娲圣像，容貌瑞
丽，瑞彩翩□国色天姿，宛然如蕊宫仙子临凡，月殿嫦娥下世。古语云：“国之将兴，必有
祯祥；国之将亡，必有妖孽。”纣王一见，神魂飘荡，陡起淫心，自思：“朕贵为天子，富
有四海，纵有六院，叁宫，并无有此艳色。”遂命取文房四宝，侍驾官忙将取来，献与纣
王。天子深润紫毫，，在行宫粉壁之上，作诗一首：

    “凤鸾宝帐景非常，尽是泥金巧样妆，曲曲远山飞翠色，翩翩舞袖映霞裳。梨花带雨争
娇艳，芍药笼烟骋媚妆，但得妖娆能举动，取回长乐侍君王。”

    天子作毕，只见首相商容启奏曰：“女娲乃上古之正神，朝歌之福主。老臣请驾拈香，
祈求福德，使万民乐业，雨调风顺，兵火宁息。今陛下作诗，亵渭圣明，毫无虔敬之诚；是
获罪於神圣，非天子巡幸祈请之礼。愿主公以水洗之，恐天下百姓观见，传言圣上无德政
耳！”王曰：“朕看女娲之容，有绝世之姿，因作诗以赞美之，岂有他意，卿无多言！况孤
乃万乘之尊，留与百姓观之，可见娘娘美貌绝世，亦是孤之遗笔耳。”言罢同朝。文武百
官，默默点首，莫敢谁何，俱箝口而回。有请为证：

    “凤辇龙驹出帝京，拈香祝女中英；只知祈福黎民乐，孰料吟诗万姓惊？目下狐狸为太
后，眼前豺虎尽簪缨；上天垂象皆如此，徒令英雄叹不平！”

    天子驾回，升龙德殿，百姓朝贺而散。时逢望辰，叁宫妃后朝君，中宫姜后、西宫黄
妃、馨庆宫杨妃，朝毕而退，按下不表。且说女娲娘娘降诞，叁月十五日，往火云宫朝贺伏
羲炎帝轩辕叁圣而回。下得青鸾，坐於宝殿，玉女金童朝礼毕。娘娘猛头，看见粉壁上诗
句，大怒骂曰：“殷受无道昏君！不想修身立德，以保天下；今反不畏上天，吟诗亵我，甚
是可恶！我想成汤伐桀而王天下，享国六百馀年，气数己尽；若不与他个报应，不见我的灵
感。”即唤碧霞童子，驾青云往朝歌一回不题。那说二位殿下殷郊、殷洪来参谒父王。那殷
郊後来是封神榜上值年太岁，殷洪是五谷神，皆有名将神。正行礼间，顶上两道红光冲天。
娘娘正行时，被此气挡住云路。因望下一看，如纣王尚有二十八年气运，不可造次，暂行回
宫，心中不悦。唤彩云童儿把後宫中金葫芦取来，放在丹墀之下，揭起葫芦盖，用手一指；
葫芦中有一道白光，其大如椽，高四五丈有馀。白光之上，悬出一面来，光分五彩，瑞映千
条，名曰：“招妖。”不一时，悲风飒飒，惨雾迷迷，阴云四合，风过数阵，天下群妖俱到
行宫，听候法旨。娘娘吩咐彩云，着各处妖魔且退，只留轩辕坟中叁妖伺候。叁妖进宫参
谒，口称：“娘娘圣寿无疆。”这叁妖一个是千年狐狸精，一个是九头雉鸡精，一个是玉石
琵琶精，俯伏丹墀。娘娘曰：“叁妖听吾密旨！成汤气运黯然，当失天下；凤鸣岐山，西周
已生圣主。天意已定，气数使然。你叁妖可隐其妖形，托身宫院，惑乱君心；俟武王伐纣以
助成功，不可残害众生。事成之後，使你等亦成正果。”娘娘吩咐已毕，叁妖叩头谢恩，化
清风而去。正是：“狐狸听旨施妖术，断送成汤六百年。”有请为证：

    “叁月中旬驾进香，吟诗一首起飞殃；只知把笔施才学，不晓今番社稷亡。”

    按下女娲娘娘吩咐叁妖不题。且言纣王只因进香之後，看见女娲美貌，朝暮思想，寒暑
尽忘，寝食俱废；每见六院，叁宫，真如土饭尘羹，不堪谛视；终朝将此事不放心怀，郁郁
不乐。一日，驾升显庆殿，时有常随在恻。纣王忽然猛省，着奉御宣中谏大夫费仲，乃纣王
之幸臣。近因大师闻仲奉敕平北海，大兵远征，戌外立功，因此上就宠费仲、尤浑二人。此
二人朝朝蛊惑圣聪，谗言献媚，纣王无有不从。大抵天下将危，佞臣当道。不一时费仲朝
见。王曰：“朕因女娲宫进香，偶见其容貌丽，绝世无双，叁宫六院，无当朕意，将如之
何？卿有何策，以慰朕怀？”费仲奏曰：“陛下乃万乘之尊，富有四海，德配尧舜；天下之
所有，皆陛下之所有，何患不得，这有何难？陛下明日传一旨，颁行四路诸侯，每一镇选美
女百名，以充王庭，何忧天下绝色，不入王选乎？”纣王大悦：“卿所奏甚合朕意，明日早
朝发旨，卿且暂回。”随即命驾还宫。毕竟不知此後如何？且看下回分解。


北极星书库-北极星书库---第二回 赏州侯苏护反商

第二回　赏州侯苏护反商

    丞相金銮直谏君，忠肝义胆孰能群？早知侯伯来朝觐，空费倾葵纸上文。

    话说纣王听奏大喜，即时还宫。一宵经过，次日早朝，聚两班文武，朝贺毕。纣王便问
当驾官：“即传朕旨意，颁行四镇诸侯，与朕每一镇地方，拣选良家美女百名，不论富贵贫
贱，只以容貌端庄，性情和婉，礼度闲淑，举大方，以充後宫役使。”天子传旨末毕，只见
左班中一人应声出奏，俯伏言曰：“老臣商容启奏陛下！君有道，止则万民乐业，不令而
从。况陛下後宫美女，不啻千人，嫔御而上，又有后妃。今劈空欲选美女，恐民失望！臣
闻：“乐民之乐者，民亦乐其乐；忧民之忧者，民亦忧其忧。”此时水旱频仍，乃事女色，
实为陛下不取也。故尧舜与民偕乐，以仁德化天下，不事干戈，不行杀伐。景星耀天，甘露
下降，凤凰止於庭，芝草生於野，民丰物阜，行人让路，犬无吠声，夜雨昼晴，稻生双穗，
此乃有道兴隆之象也。今陛下若取近时之乐，则目眩邪色，耳听淫声，沉湎酒色，连於苑
囿，猎於山林，此乃无道败亡之象也。老臣待罪首相位列朝纲，侍君叁世，不得不启陛下！
臣愿陛下进贤退不肖，修行仁义，通达道德，则和气贯於天下，自然民富财丰，天下太平，
四海雍熙，与民共享无穷之福。况今北海干戈未息，正宜修其德，爱其民，惜其财费，重其
政令，虽尧舜不过如是，又何必区区选侍，然後为乐哉？臣愚不识忌讳，望祈容纳！”纣王
沉思良久：“卿言甚善，朕即免行！”言罢，群臣退朝，圣驾还宫不题。不意纣王八年，夏
四月，天下四大诸侯，率领八百镇朝觐於商。----那四镇诸侯，乃东伯侯姜桓楚、南伯侯鄂
崇禹、西伯侯姬昌、北伯侯崇侯虎。----天下诸侯，俱进朝歌。此时太师闻仲不在都城，纣
王宠用费仲、尤浑，各诸侯俱知二人把持朝政，擅权作威，少不得先以礼贿之，以结其心。
正所谓：“未去朝天子，先来谒相公。”内中有位诸侯，乃冀州侯姓苏名护，此人生得性如
烈火，刚方正直，那裹知道奔竞夤缘？平昔见稍有不公不法之事，便执法处分，不少假借，
故此与二人俱未曾送有礼物。也是合当有事，那日二人查天下诸侯，俱送有礼物，独苏护并
无礼单，心中大怒，怀恨於心，不题。其日，元旦吉辰，天子早朝，设聚两班文武，众官拜
贺毕。黄门官启奏：“陛下！今年乃朝贺之年，天下诸侯，皆在午门外朝贺，听候圣旨发
落。”纣王问首相商容？容曰：“陛下只可宣四镇首领面君，采问民风土俗，淳庞浇竞，国
治邦安；其馀诸侯，俱在午门外朝贺。”天子闻言大悦：“卿言极善。”随命黄门官传旨：
“宣四镇诸侯见驾，其馀午门外朝贺。”话说四镇诸侯，整齐朝服，轻摇玉佩，进午门行过
九龙，至丹墀，山呼朝拜毕，俯伏。王慰劳曰：“卿等与朕宣猷赞化，抚绥黎庶，镇摄荒
服，威远宁迩，多有勤劳，皆卿等之功耳！朕心喜悦！”东伯侯奏曰：“臣等荷蒙圣恩，官
居总镇；臣等自叨执掌，日夜兢兢，常恕不克负荷，有辜圣心；纵有犬马微劳，不过臣子分
内事，倘不足报涓埃於万一耳！又何劳圣心垂念？臣等不胜感激！”天子龙颜大喜，命首相
商容，亚相比干，於显庆殿治宴相待。四臣叩头谢恩，离丹墀，前至显庆殿相序筵宴不题。
天子退朝至便殿，宣费仲、尤浑二人问曰：“前卿奏朕，欲令天下四镇大诸侯进美女，朕欲
颁旨，又被商容谏止。今四镇诸侯在此，明早召入，当面颁行；俟四人回国，以便拣选进
献，且免使臣往返，二卿意下如何？”费仲俯伏奏曰：“首相止采选美女，陛下当日容纳，
即行停止，此美德也；臣下共知，众庶共闻，天下景仰。今一旦复行，陛下不足以是取信於
臣民，窃以为不可！臣近访得冀州侯苏护有一女，艳色天姿，幽闲贞静；若选进宫帏，随侍
左右，堪任使役。况选一人之女，又不惊扰天下百姓，自不动人耳目。”纣王听言，不觉大
悦：“卿言极善！”即命随侍官传旨，宣苏护。使命来至馆驿，传旨：“宣冀州侯苏护，商
议国政。”苏护即随使命至龙德殿，朝见礼毕，俯伏听命。王曰：“朕闻卿有一女，德性幽
闲，举止中度；朕欲选侍後宫，卿为国戚。食其天禄，受其显位，永镇冀州，坐享安康，名
扬四海，天下莫不欣羡！卿意下如何？”苏护听言，正色而奏曰：“陛下宫中，上有后妃，
下至嫔御，不啻数千；妖冶妩媚，何不足以悦王之耳目？乃听左右谄谀之言，陷陛下於不
义。况臣女蒲柳弱质，素不谙礼度，德容俱无足取；乞陛下留心邦本，连斩此进谗言之小
人，使天下後世，知陛下正心修身，纳言听谏，非好色之君，岂不美哉！”纣王大笑曰：
“卿言甚不谙大体，自古及今，谁不愿女为门楣？况女为后妃，贵敌天下，卿为皇亲国戚，
赫奕显荣，孰过於此？卿毋迷惑，当自裁审！”苏护闻言，不觉厉声言曰：“臣闻：『人君
修德勤政，则万民悦服，四海景从，天禄永终。』昔日有夏失政，荒淫酒色；惟我祖宗，不
迩声色，不殖货利，德懋懋官，功懋懋赏，克宽克仁，方能割正有夏，彰信兆民，乃其昌：
永保天命。今陛下不法祖宗，而效彼夏王，是取败之道也！况人君爱色，必颠覆社稷；卿大
夫爱色，必绝灭宗庙；士庶人爱色，必戕贼其身。且君为臣之表率，若不向道，臣下将化
之，而朋比作奸，天下事尚忍言哉？臣恐商家六百馀年基业，必自陛下紊乱之矣！”纣王听
苏护言，勃然大怒曰：“『君命召，不俟驾。君赐死，不敢违。』况选汝一女为后妃乎？敢
以戆言忤朕，面斥朕躬，以亡国之君匹朕，则大不敬，孰过於此？着随侍官拿出午门，送法
司勘问正法。”左右随将苏护拿下。转出费仲、尤浑二人上殿俯伏奏曰：“苏护忤旨，本该
勘问；但陛下因选侍其女，以致得罪，使天下闻之，道陛下轻贤重色，阻塞言路。不若赦之
归国，彼感皇上不杀之恩，自然将此女进贡宫帏，以侍皇上；庶百姓知陛下宽仁大度，纳谏
如流，而保护有功之臣，是一举两得之意，愿陛下准臣施行。”纣王闻言，天颜稍霁：“依
卿所奏，即降赦旨，令彼还国，不得久羁朝歌。”话说圣旨一下，迅如烈火，即催逼苏护出
城，不容停止。那苏护辞朝，同至驿亭，众家将接见，慰问：“圣上召将军进朝，有何商
议？”苏护大怒，骂曰：“无道昏君，不思量祖宗德业，听谗言谄媚之言，欲选吾女进宫为
妃；此必是费仲、尤浑以酒色迷惑君心，欲专朝政。我听旨，不觉直言谏诤，昏君道我忤
旨，拿送法司；二贼子又奏昏君，赦我归国，谅我感昏君不杀之恩，必将送吾女进朝歌，以
遂二贼奸计，我想闻太师远征，二贼弄权，眼见昏君必荒淫酒色，紊乱朝政，天下荒荒，黎
民倒悬；可怜成汤社，化为乌有！我自思若不将此女进官，昏君必兴问罪之师；若要送此女
进宫，以後昏君失德，使天下人耻笑我不智。诸将必有良策教我？”诸将闻言，齐曰：“吾
闻君下正，则臣投外国。今主上轻贤重色，眼见昏乱，不若反出朝歌，自守一国，上可以保
宗庙，下可以保身家。”此时苏护正在盛怒之下，一闻此言，下觉性起，竟不思维，便曰：
“大文夫不可做不明白事！”叫左右，取文房四宝来，题诗在午门墙上，表我永不朝商之
意。诗曰：

    “君坏臣纲，有败五常，冀州苏护，永下朝商。”

    苏护题了诗，领家将迳出朝歌，奔本国而去。且言纣王见苏护当面折诤一番，不能遂
愿；虽准费、尤二人所奏，不知彼可能将女进贡深宫，以遂朕于飞之乐，正踌躇不悦。只看
见午门内臣俯伏奏曰：“臣在午门，见墙上冀州苏护题有反诗十六字，不敬隐匿，伏乞圣
裁！”随侍接诗，铺在御案上。纣王一见，大骂：“贼子无礼如此！朕体上天好生之德，不
杀鼠贼，赦令归国；彼反写诗午门，大辱朝廷，罪在不赦。”即命宣殷破败、晁田、鲁
雄……等，统领六师，朕须亲征，必灭其国。当驾官随宣鲁雄等见驾，不一时鲁雄等朝见，
礼毕。王曰：“苏护反商，题诗午门，甚辱朝纲，情殊可恨，法纪难容！卿等统人马二十万
为先锋，朕亲率六师以声其罪。”鲁雄听罢，低首暗想：“苏护乃忠良之士，素怀忠义，何
事触忤，天子自欲亲征，冀州休矣！”鲁雄为苏护俯伏奏曰：“苏护得罪於陛下，何劳御驾
亲征！况且四大镇诸侯，俱在都城尚未归国。陛下可点一二路征伐，以擒苏护，明正其罪，
自不失挞伐之威，何必圣驾远至其地？”纣王闻鲁雄之言，问曰：“四侯谁可征伐？”费仲
在傍出班奏曰：“冀州乃北方崇侯虎属下，可命侯虎征伐。”纣王即准施行。鲁雄在侧，自
思：侯虎乃贪鄙横暴之夫，提兵远出，所经地方，必遭贱害，黎庶何以得安？现有西伯姬
昌，仁德四布，信义素着，何不保举此人？庶几两全。纣王正命传旨，鲁雄奏曰：“侯虎虽
镇北地，恩信尚未孚於人，恐此行未能伸朝廷威德；不如西伯姬昌仁义素着，陛下若假以节
钺，自不劳矢石，可擒苏护，以上其罪。”纣王思想良久，俱准奏。特旨令二侯秉节钺，得
专征伐。使命持旨到显庆殿宣读不题。只见四镇诸侯，与二相饮宴未散，忽报：“旨意
下！”不知何事？天使曰：“西伯侯、北伯侯接旨。”二侯出席接旨，跪听宣读：

    诏曰：“朕闻『冠履之分维严，事使之道无二。』故『君命召，不俟驾，君赐死，不敢
违命。』乃所以隆尊卑，崇任使也。兹不道苏护，狂悖无礼，立殿忤君，纪纲已失；赦彼归
国，不思自新，辄敢写诗午门，安心叛主，罪在不赦。赐尔姬昌等节钺，便宜行事，往惩其
忤，毋得宽纵，罪有攸归。故兹诏示汝往，钦哉谢恩！”

    天使读毕，二人谢恩平身。姬昌对二丞相叁侯伯言曰：“苏护朝商，未进殿廷，未参圣
上。今诏旨有“立殿忤君，”不知此语何来？且此人素怀忠义，累有军功，午门题诗，必有
诈伪；天子听信何人之言，欲伐有功之臣？恐天下诸侯不服。望二位丞相，明日早朝见驾，
请察其详。苏护所得何罪？果言而正，伐之可也。倘言而不正，合当止之。”比干言曰：
“君候之言是也！”崇侯虎在傍言曰：“『王言如丝，其出如纶。”今诏旨已出，谁敢抗
违？况苏护题诗午门，必然有据，天子岂无故而发此难端？今诸侯八百，俱不遵王命，大肆
猖獗，是王命不能行於诸侯，乃取乱之道也！”姬昌曰：“公言虽善，是执其一端耳！不知
苏护乃忠良君子，素秉丹忱，忠信为国，教民有方，治兵有法；数年以来，并无过失。今天
子不知为何人迷惑？兴师问罪於善类，此一举，恐非国家之祥瑞。只愿当今不是干戈，不行
杀伐，共乐尧天。况兵乃凶象，所陉地方，必有惊扰之虞；且劳民伤财，穷兵黩武，师出无
名，非盛世所宜有者也。”崇侯虎曰：“君言固是有理，独不思君命所差，概不由己。且煌
煌天语，谁敢有违，以自取欺君之罪乎？”姬昌曰：“既如此，公可领兵前行，我兵随後便
至。”当时各散。西伯对二丞相言：“侯虎先去，姬昌暂回西岐，领兵续进。”遂各散不
题。次日崇侯虎下教场，整点人马，辞朝起行。且言苏护离了朝歌，同众士卒不一日回到冀
州。护之长子苏全忠，率领诸将出郭迎接。其时父子相会进城，帅府下马，众将到殿前见
毕。护曰：“当今天子失政，天下诸侯朝觐，不知那一个奸臣，暗奏吾女姿色，昏君宣吾进
殿，欲将吾女选立宫妃；彼时被吾当面谏诤，不意昏君大怒，将我拿问忤旨之罪。当有费
仲、尤浑二人保奏，将我赦回，欲我送女进献。彼时心甚不快，偶题诗句於午门而反商；此
时昏君必点诸侯前来问罪。众将官听令，且将人马训练，城垣多用滚木炮石，以防攻打之
虞。”诸将听令，日夜堤防，不敢稍懈，以待杀。话说崇侯虎领五万人马，即日出兵，离了
朝歌，望冀州进发。但见：

    轰天炮响，震地锣鸣。轰天炮响，汪洋大海起春雷；震地锣鸣，万仞山前丢霹雳。旆招
展，叁春杨柳迎风；号带飘扬，七夕彩云蔽月。刀闪灼，叁冬瑞雪铺银；剑戟森严，九月秋
霜地。腾腾杀气锁天台，隐隐红云遮碧岸；十里汪洋波浪滚，一座兵山出土来。

    大兵正行，所过府道县，非止一日。前哨马来报：“人马至冀州，请千岁军令定夺。”
侯虎传令安营，怎见得？

    东摆芦叶点钢，南摆月样宣花斧；西摆马闸雁翎刀，北摆黄花硬弓弩。中央戊己按勾
陈，杀气离营四十五；辕门下按九宫星，大寨暗藏八卦谱。

    侯虎按下营寨，早有报马报到冀州。苏护问曰：“那路诸侯为将？”探事回曰：“乃北
伯侯崇侯虎。”苏护大怒曰：“若是别镇诸侯，还有他议；此人素行不道，断不能以礼解
释，不若乘此大破其兵，以振军威，且为万姓除害。”传令点兵，出城杀。众将听令，各整
军器出城，一声炮响，杀气振天。城门开处，将军马一字排开。苏护大叫曰：“传将进去，
请主将辕门答话。”探事马飞报进营，侯虎传令整点人马；只见门开处，侯虎坐逍遥马，统
领众将出营，展两杆龙凤绣旗，後有长子崇应彪压住阵脚，苏让见侯虎飞凤盔，金锁甲，大
红袍，玉束带，紫骅骝，斩将大刀，按於鞍□之上，苏护一见，马上欠身曰：“君侯别来无
恙？不才甲胄在身，不能全礼。今天子无道，轻贤重色，不思量留心邦本，听谗佞之言，欲
强纳臣子之女为妃，荒淫酒色，不久天下变乱，不才自各守边疆，贤侯何故兴此无名之
师？”崇侯听言大怒曰：“你忤逆天子诏旨，题反诗於午门，是为贼臣，罪不容诛。今奉诏
问罪，当早肘膝辕门，尚敢巧言支吾，持兵贯甲，以骋其强暴哉？”崇俟回顾左右：“谁与
我擒此逆贼？”言未了，左哨下有一将，头戴凤翅盔，黄金甲，大红袍，狮鸾带，青骢马，
厉声而言曰：“待末将此叛贼。”连人带马，滚至军前。这壁厢有苏护之子苏全忠，见那阵
上一将当先，斜剌里纵马摇戟曰：“慢来！”全忠认得是偏将梅武，梅武曰：“苏全忠！你
父子反叛，得罪天子，而欲强抗天兵，是自取灭族之祸矣！”全忠拍马摇戟，劈胸来刺，梅
武手中斧劈面相迎，但见：

    二将阵前交战，锣鸣鼓响人惊；该因世上动刀兵，致使英雄相驰骋。这个那分上下，那
个两眼难睁；你拿我凌湮阁上标名，我捉你丹凤楼前画影。

    斧来戟架，绕身一点凤摇头；戟去斧迎，不离腮边过顶额，两马相交，二十回合，早被
苏全忠一戟剌梅武於马下。苏护见子得胜，传令擂鼓；冀州阵上，大将赵丙、陈季贞，纵马
轮刀杀将来，一声喊起，只杀得愁云荡荡，惨雾漫漫，尸横遍野，血溅成渠。侯虎麾下金
葵、黄元济、崇应彪，且战且走，至十里之外。苏护传令，鸣金收兵，同城到帅府，升殿坐
下，赏劳有功诸将。苏护曰：“今日虽大破一阵，彼必整兵复仇；不然，定请兵益将，冀州
必危，如之奈何？”言未，副将赵丙上前言曰：“君侯今日虽胜，而征战似无已时；前者题
反诗，今日杀军斩将，拒敌王命，此皆不赦之罪。况天下诸侯，非止侯虎一人；倘朝廷盛怒
之下，又点几路兵来；冀州不过弹丸之地，诚所谓：『以石击卵，立见倾危。』若依末将愚
见，一不做，二不休。侯虎新败，不过十里远近，乘其不备，人衔枚，马摘辔，暗劫营寨，
杀他片甲不存，方知我等利害。然後再寻那一路贤良诸侯，依附於彼，庶可进退，方可以保
全宗社。不知君侯尊意何如？”苏护闻言大悦曰：“公言甚善，正合吾意。”即传令，命子
全忠率领叁千人马，出西门十里五冈镇埋伏，全忠领命自去。陈季贞统左营，赵丙统右营，
护自统中营；时值黄昏之际，卷息鼓，人衔枚，马摘铃，听炮为号，诸将听命，不表。且言
崇侯虎恃才妄作，提兵征伐，孰知今日损兵折将，心甚惭愧；只得将败残军兵收聚，扎下行
营，郁郁不乐。对众将曰：“吾自行军，征伐多年，未尝有败，今日折了梅武，损了叁军，
如之奈何？”旁有大将黄元济谏曰：“君侯岂不知胜败乃兵家常事，想西伯侯大兵不久即
至，破冀州如反掌耳。君侯且省愁烦，宜当保重。”侯虎置酒军中，众将欢饮不题。有诗为
证：

    “侯虎提兵事远征，冀州城外驻行旌；叁千铁骑摧残後，始信当年浪得名。”

    且言苏护把人马暗暗调出城来，只待劫营，时至初更，已行十里。探马报与苏护，护即
传令，将号炮放起，一声响亮，如天崩地塌，叁千铁骑，一齐发喊，冲杀进营，如何抵当，
好生利害！怎见得？

    黄昏兵到，黑夜军临。黄昏兵到，冲开队伍怎支持；黑夜军临，撞倒寨门马可立。人闻
战鼓之声，惟知悚惶奔走；马听轰天之炮，难分南北东西。刀乱刺，那明上下交锋；将上相
迎，莫辨自家别个。浓睡军东冲西走，未醒将怎着盔甲？先行官不及鞍马，中军帅赤足无
鞍。刽子手东叁西四，拐子马南北奔逃；劫营将骁如猛虎，冲寨军矫似游龙。着刀的连肩拽
背，着的两臂流血；逢剑的砍开甲胄，遇斧的劈破天灵。人撞人自相践踏，马撞马遍地尸
横；着伤军哀哀叫苦，中箭将咽咽悲声。弃金鼓幢满地，烧粮草四野通红，只道是奉命征
讨，谁指望片甲无存？愁云直上九重天，一派败兵随地拥。

    只见叁路雄兵，人人骁勇，个个争先，一片喊杀之声，冲开七层围子，撞倒八面虎狼。
单言苏护一骑马一条，直杀入阵来，捉拿崇侯虎。左右营门，喊声振地。崇侯虎正在梦中，
听见喊声，披衣而起，上马提刀，冲出帐来。只见灯光影里，看苏护金盔金甲，大红袍，玉
束带，青骢马，火龙，大叫曰：“侯虎休走，速下马受。”捻手中劈心刺来，侯虎看慌，将
手中刀对面来迎，两马交锋；正战时，只见崇侯虎长子应彪带领金葵、黄元济杀将来助战。
崇营左粮道门赵丙杀来，右粮道门陈季贞杀来，两家混战，夤夜交兵。怎见得？

    征云笼地户，杀气锁天关。天昏地暗排兵，月下风前布阵。四下里齐举火把，八方处乱
滚灯。那营里数员战将杀，这营中千匹战马如龙。灯影战马，火映征夫。灯影战马，千条烈
焰照貔貅；火映征夫，万道红霞笼懈豸。开弓射箭，星前月小吐寒光；转背抡刀，灯里火中
生灿烂。鸣金小校，恹恹二目竟难睁；擂鼓儿郎，渐渐双手不能举。刀来架，马蹄下人头乱
滚；剑去戟迎，头盔上血水淋漓。鞭并举，灯前小校尽倾生；斧伤人，目下儿郎多丧命。喊
声振地自相残，哭泣苍天连叫苦。只杀得满营炮响冲霄汉，星月无光斗府迷。

    话说两家大战，苏护有心劫营，崇侯虎不曾防备；冀州人马，以一当十，金葵正战，早
被赵丙一刀砍於马下。侯虎见势不能支，且战且走。有长子应彪保父，杀一条路逃走，好似
丧家之犬，漏网之鱼。冀州人马，凶如猛虎，恶似豺狼，只杀的尸横遍野，血满沟渠，急忙
奔走，夜半更深，不认路途而行，只要保全性命。苏护赶杀侯虎败残人马，约二十馀里，传
令鸣金收军。苏护得全胜，回冀州。单言崇侯虎领败兵，父子迤逦望前正走，只见黄元济、
孙子羽催後军赶来，并马而行。侯虎在马上对众将叹曰：“吾自提兵以来，未尝大败；今被
逆贼暗劫吾营，黑夜交兵，未曾准备，以致损折军将，此恨如何不报？吾想西伯姬昌，自在
安然，连逆旨意，按兵不动，坐观成败，真是可恨！”长子应彪答曰：“吾军新败，锐气已
失，不如按兵不动。遣一军催西伯侯起兵，前来接应，再作区处。”侯虎曰：“我儿所见甚
明，到天明收住人马，再作别议。”言末毕，一声炮响，喊杀连天，只听得叫：“崇侯虎快
快下马受死！”侯虎父子众将急向前看时，见一员小将，束发金冠，金抹额，双摇两根雉
尾，大红袍，金锁甲，银合马，画杆戟，面如满月，若涂朱，厉声大骂：“崇侯虎！吾奉父
亲之命，在此候你多时，可速倒戈受死，还不下马，更待何时？”侯虎大骂曰：“奸贼子！
你父子谋反，忤逆朝廷。杀了朝廷命官，伤了天子军马，罪业如山。寸磔汝尸，倘不足以赎
其辜。偶尔夤夜，中贼奸计，辄敢在此耀武扬威，大言不惭。不日天兵一到，汝父子死无葬
身之地。谁与我拿此反贼？”黄元济纵马舞刀直取，苏全忠用手面相迎，两马相交，一场大
战。

    括地寒风声飒飒，滚滚征尘飞紫云，拨拨马蹄鸣，叮叮咚咚袍甲结。齐心刀砍锦征袍，
举意刺连环甲；只杀得摇旗小校手连颠，擂鼓儿郎乱匝。

    二将酣战，正不分胜负。孙子羽纵马舞叉，双战全忠；全忠大喝一声，刺子羽於马下。
全忠复奋勇来战侯虎，侯虎父子，双迎土来，战住全忠。全忠抖擞神威，好似弄风猛虎，扰
海蛟龙，战住叁将。正战间，全忠卖个破绽，一戟把崇侯虎护心金甲挑下了半边。侯虎大
惊，将马一夹，跳出围来，往外便走。崇应彪见父亲败走，意急心忙，慌了手；不提防被全
忠当心一戟刺来，应彪急闪时，早中左臂，血淋袍甲，几乎落马。众将急上前架住，救得性
命，望前逃走。全忠欲要追赶，又恐黑夜之间，不当稳便，只得收了人马进城。此时天色渐
明，两边来报苏护。护令长子到殿前问曰：“可曾拿了那贼？”全忠答曰：“奉父亲将令，
在五间镇埋伏，至半夜败兵方至。孩儿奋勇刺死孙子羽，挑崇侯虎护心甲，伤崇应彪左臂，
几乎落马，被众将救逃。奈黑夜不敢造次追赶，故此回兵。”苏护曰：“好了这老贼！我儿
且自安息。”不题。不知崇侯虎往何处借丘？且看下回分解。


北极星书库-北极星书库---第叁回 姬昌解围进妲己

第叁回　姬昌解围进妲己

    崇侯奉敕伐诸侯，智浅谋庸枉怨尤；白昼调兵输战策，黄昏劫寨失前筹。从来女色多亡
国，自古权奸不到头；岂是纣王求妲己，应知天意属东周。

    话说崇侯虎父子带伤，奔走一夜，不胜困乏。急收聚败残人马，十停止存一停，俱是滞
着重伤。侯虎一见众军，不胜感伤。黄济元转上前曰：“君侯何故感叹？胜败军家常事，昨
日偶未提防，误中奸计；君侯且将残兵暂行札住，可发一道催军文书，往西岐催西伯速调兵
马前来，以便截战。一则添兵相助，二则可复今日之恨耳。不知君侯意下若何？”侯虎闻言
沉吟曰：“姬昌按兵不举，坐观成败，我今又去催他，反便宜了他一个违逆圣旨罪名。”正
迟疑间，只听前边人马大队而来；崇侯虎不知何处人马，骇得魂不附体，魄绕空中。急自上
马，望前看时；只见两杆开处，见一将面如锅底，海下赤髯，两道白眉，眼如金铃，带九云
烈焰飞兽冠，身穿锁子连环甲，大红袍，腰系白玉带，骑火眼金睛兽，用两柄湛金斧。此人
乃崇侯虎兄弟崇黑虎也，官拜曹州侯。侯虎一见是亲弟黑虎，其心方安。黑虎曰：“闻长兄
兵败，特来相助；不意此地相逢，实为万幸！”崇应彪马上亦欠身称谢叔父：“有劳远
涉。”黑虎曰：“小弟此来与长兄合兵，复往冀州，弟自有处。”彼时大家合兵一处，崇黑
虎只有叁千飞虎兵在先，随後二万有馀人马，复到冀州城下安营。曹州兵在先，呐喊叫战。
冀州报马飞报苏护：“今有曹州崇黑虎兵至城下，请爷军令定夺。”苏护闻报，低头默默无
语，半响乃言曰：“黑虎武艺精通，晓畅玄理；满城诸将，皆非对手，如之奈何？”左右诸
将听护之言，不知详细。只见长子全忠上前日：“兵来将当，水来土掩，谅一崇黑虎，有何
惧哉？”护曰：“汝少年不谙事体，自负英雄；不知黑虎曾遇异人，传授道术，百万军中，
取上将首级，如探囊中之物，不可轻视。”全忠大叫曰：“父亲长他人锐气，灭自己威风，
孩儿此去，不生擒黑虎，誓不回来见父亲之面！”护曰：“汝自取败，勿生後悔。”全忠那
里肯住，翻身上马，开放城门，一骑当先，厉声高叫：“探马的，与我报进中军：“叫崇黑
虎与我打话！””蓝忙报与二位主帅得知：“外有苏全忠讨战。”黑虎暗喜曰：“吾此来：
一则为长兄兵败，二则为苏护解围，以全吾友谊交情。”令左右备坐骑，即翻身来至军前，
见全忠耀武扬威。黑虎曰：“全忠贤侄！你可回去，请你父亲出来，我自有话说。”全忠乃
幼年之人，不谙事体；又听父亲说黑虎枭勇，焉肯善回？乃大言曰：“崇黑虎！我与你势成
敌国；我父亲又与你论甚交情？速倒戈收军，饶你生命。不然，悔之晚矣！”黑虎大怒曰：
“小畜生！焉敢无礼。”举湛金斧劈面砍来，全忠将手中戟急架相迎，兽马相交，一场恶
战。怎见得？

    二将阵前寻斗赌，两下交锋谁敢阻？这个似摇头狮子下山冈，那个如摆尾狻猊寻猛虎；
这一个真心要定锦乾坤，那一个实意欲把江山补。从来恶战几千番，不似将军真英武。

    二将大战冀州城下，苏全忠不知崇黑虎幼拜截教真人为师。秘授一个葫芦，背伏在脊骨
上，有无限神通。全忠只倚平生勇猛，又见黑虎用的是短斧，不把黑虎放在心上，眼底无
人，自逞己能，欲要擒获黑虎，把平日所习武艺，尽行使出。戟有尖有枝，九九八十一进
步，七十二开门，腾，挪，闪，让，迟，连，收，放，怎见好戟？

    能工巧匠费经营，老君炉裹炼成兵；造出一根银尖戟，安邦定国乾坤。黄展，叁军害
怕；豹尾动，战将心惊。冲行营，犹如大蟒；踏大寨，虎荡羊群。休言鬼哭与神嚎，多少儿
郎轻丧命；全凭此宝安天下，昼戟长定太平。

    苏全忠使尽平生精力，把崇黑虎杀了一身冷汗。黑虎叹曰：“苏护有子如此，可谓佳
儿！真是将门有种。”黑虎把斧一晃，拨马便走；就把苏全忠在马上笑了一个腰软骨酸：
“若听俺父亲之言，竟为所误；誓拿此人，以灭我父之口！”放马赶来，那裹肯舍？紧走紧
赶，慢走慢追；全忠定要成功，往前赶有多路。黑虎闻脑後金铃响处，回头见全忠赶来不
舍；忙把脊梁上红葫芦顶揭去，念念有词。只见红葫芦裹边一道黑气冲出，放开如网罗大
小，黑湮中有噫哑之声，遮天映日飞来，乃是铁嘴神鹰，张开口劈面咬来。全忠只知马上英
雄，那晓得黑虎异术，急展戟护其身面，坐下马早被神鹰一嘴，把眼啄了；那马跳将起来，
把苏全忠跌了个金冠倒挂，铠甲离鞍，撞下马来。黑虎传令拿了，众将一拥向前，把苏全忠
绑缚二臂；黑虎掌得胜鼓回营，辕门下马。探马报崇侯虎：“二老爷得胜，生擒反臣苏全忠
辕门听令。”侯虎传令，请黑虎上帐，见黑虎口称：“长兄！小弟擒苏全忠已至辕门。”侯
虎喜不自胜，传令推来。不一时，把全忠推至帐前，苏全忠立而不跪。侯虎道：“你前夜五
冈镇，那样英雄今日恶贯满盈，推出斩首示众。”全忠厉声大骂曰：“要杀就杀，何必作此
威福？我苏全忠视死轻如鸿毛，只不忍你一班奸贼，蛊惑圣聪，陷害万民，将成汤基业，被
你等断送了！但恨不能生啖你等之肉耳！”侯虎大怒，驾日：“黄口孺子，今已被擒，倘敢
簧舌。”令推出斩之。方欲行刑，转过崇黑虎言曰：“长兄暂息雷霆，苏全忠被擒，虽则该
斩，奈他父子皆系朝廷犯官，前闻旨意拿解朝歌，以上国法。况护有女妲己，姿貌甚美，倘
天子终有怜恤之意，一朝赦其不臣之罪；那时或归罪於我等，是有功而反无功也。且姬伯未
至，我兄弟何可任其咎？不若且将全忠囚禁後营，破了冀州，擒护满门，解人朝歌，请旨定
夺，方为上策。”侯虎曰：“贤弟之言极善，只是好了这反贼耳！”传令：“设宴与你二爷
贺功。”按下不表。且言冀州探马报与苏护，长公子出阵被擒。苏护曰：“不必言矣！此子
不听父言，自恃己能，今日被擒，理之当然。但吾为豪杰一场，今亲子被擒，强敌压境，冀
州不久为他人所有，却为何来？只因生了妲己，昏君听信谗佞，使我满门受祸，黎庶遭殃；
这都是我生此不肖之女，以遭此无穷之祸耳！倘久後此城一破，使我妻女擒往朝歌，露面抛
头，尸骸残暴，惹天下诸侯笑我为无谋之辈。不若先杀妻女，然後自刎，庶几不失大丈夫之
所为。”苏护带十分烦恼，仗剑走进後厅；只见小姐妲己盈盈笑脸，微吐朱，口称：“爹
爹！为何提剑进来？”苏一见妲己，乃亲生之女，又非仇敌，此剑焉能举的起，苏护不觉含
泪点头言曰：“冤家！为你，兄被他人所擒，城被他人所困，父母被他人所杀，宗潮被他人
所有；生你一人，断送我苏氏一门。”正感叹间，只见左右击云板：“请老爷升殿，崇黑虎
索战。”护传令：“各城门，严加防守，准备攻打；崇黑虎素有异术，谁敢拒敌？”急令众
将上城，支起弓弩，架起信炮灰瓶滚木之类，一应完全。黑虎在城下暗想：“苏兄你出来与
我商议，方可退兵；为何惧我，反不出战？这是何说？”没奈何暂且回兵。探马报与侯虎，
侯虎即请黑虎上帐坐下，就言苏护闭门不出。侯虎曰：“可架云梯攻打。”黑虎曰：“不必
攻打，徒费心力；今只因其粮道，使城内百姓不能接济，则此城不政自破矣！长兄可以逸待
劳，俟西伯侯兵来，再作区处。”按下不表。且言苏护在城内，并无一筹可展，一路可投，
真为束手待毙。正忧闷间，忽听来报：“启君侯！督粮官郑伦候令。”护叹曰：“此粮虽
来，实为无益。”急叫进来。郑伦到滴水檐前，欠身行礼毕。伦曰：“末将路闻君侯反商，
崇侯奉旨征讨；因此上未将心悬两地，星夜奔回。但不知君侯胜负如何？”苏护曰：“昨因
朝商，昏君听信谗言，欲纳吾女为妃；吾以正言谏诤，致触昏君，便欲问罪。不意费、尤二
人，将计就计，赦吾归国，使我自进其女；吾因一时暴噪，题诗反商。今天子命崇侯虎伐
吾，连赢他二叁阵，损军折将，大获全胜；不意曹州崇黑虎将吾子全忠拿去。吾想黑虎身有
异术，勇冠叁军，吾非敌手：今天下诸侯八百，我苏护不知往何处投托？自思至亲不过四
人，长子今可被檎，不若先杀妻女，然後自尽，庶不使天下後世取笑。汝众将士可收拾行
装，往投别处，莫误公等之前程耳！”苏护言罢，不胜悲泣。郑伦听言，大叫曰：“君侯今
日是醉了迷了痴了！何故说出这等不堪言语？天下诸侯有名者，西伯姬昌、东伯姜桓楚、南
伯鄂崇禹，总八百镇诸侯。一齐都到冀州，也不在我郑伦眼角之内，何苦自视卑弱如此？末
将自幼相从君侯，荷蒙提，玉带垂腰；末将愿效驽骀，以尽犬马。”苏护听郑伦之言，对众
将曰：“此人催粮，路逢邪气，满口乱谈；且不但天下八百镇诸侯。只因崇黑虎曾拜异人。
传授道术，神鬼皆惊，胸藏韬略，万夫莫敌，你如何轻视此人？”只见郑伦听罢，按剑大叫
曰：“君侯在上，末将不生擒黑虎来见，把顶上首级，纳於众将之前。”言罢，不由军令，
翻身上了火眼金睛兽，使两柄降魔杵，放炮开城，排开叁千乌鸦兵，像一块乌云卷地。及至
营前，厉声高叫曰：“只叫崇黑虎出来见我。”崇营探马报人中军：“启二位老爷！冀州有
一将，请二爷答话。”黑虎欠身曰：“待小弟一往。”调本部叁千飞虎兵，一对旗开处，黑
虎一人当先；见冀州城下有一簇人马，按北方壬癸水，如一片乌云相似。那一员将，面如紫
枣，须似金针，带九云烈焰冠，大红袍，金锁甲，玉束带，骑火眼金睛兽，使两根降魔杵。
郑伦见崇黑虎装束稀奇，带九云四兽冠，大红袍，连环铠，玉束带，也是金睛兽，使两柄湛
金斧。黑虎认不得郑伦，叫曰：“冀州来将通名。”郑伦曰：“冀州督粮上将郑伦也。汝莫
非曹州崇黑虎，擒我主将之子，自恃强暴，可速献出我主将之子，下马受缚；若道半个不
是，立为齑粉。”崇黑虎大怒骂曰：“好匹夫！苏护违犯天条，有碎骨粉身之祸；你皆是反
贼逆党，敢如此大胆，妄出狂言。”催开坐下兽，轮起手中斧，飞来直取郑伦。郑伦手中
杆，急架相还。二兽相迎，一场大战。但见：

    两阵咚咚发战鼓，五采幢空中舞；叁军喊助神威，惯战儿郎持弓弩。二将齐纵金睛兽，
四臂齐举斧共杆。这一个怒发如雷烈焰生，那一个自小生来性情卤；这一个面如锅底赤须
长，又只见那一个脸似紫枣红霞肚。这一个蓬莱马中斩蛟龙，那一个万仞山前诛猛虎；这一
个昆仑山上拜明师，那一个八卦炉边参老祖。这一个学成武艺将江山整，那一个秘授道术把
乾坤补。自来也见将军战，不似今番杵对斧。

    二将相交，只杀得红云惨惨，白雾霏霏；两家棋逢对手，将遇作家，来往有二十四五回
台。郑伦见崇黑虎脊背上背一红葫芦；郑伦自思：“主将言：『此人有异人传授秘术，』即
此是他法术。常人道：『打人不如先下手。』”郑伦也曾拜西昆仑度厄真人为师，真人知道
郑伦封神榜上有名之士，特传他鼻窍中二气，吸人魂魄；凡与将对敌，逢之即擒。故此着他
下山，投冀州挣一条玉带，享人间福禄。今日会战，郑伦手中杵，在空中一晃，後边叁千乌
鸦兵，一声呐喊，行如长蛇之势。人人手执挠钩，个个横拖铁索，飞云闪电而来。黑虎观
之，如擒人之状。黑虎不知其故，只见郑伦窍中一声响如钟声，窍中两道白光喷将出来，收
人魂魄。崇黑虎耳听其声，不觉眼目昏花，跌了个金冠倒竖，铠甲离鞍，一对战靴，空中乱
舞。乌鸦兵生擒活捉，绳绑二臂。黑虎半响方醒，定睛看时，已被绑了。黑虎怒曰：“此贼
好赚眼法，如何不明不白，将我擒获？”只见两边掌得胜鼓进城。有诗为证：

    “海岛名师授秘奇，英雄猛烈世应稀；神鹰十万全无用，方显男儿语不移。”

    且言苏护正在殿上，忽听得城外响鼓，叹曰：“郑伦休矣！”心甚迟疑。只见探马飞报
进来：“启老爷！郑伦生擒崇黑虎，请令定夺。”苏护不知其故，心不暗想：“伦非黑虎之
敌手，如何反为所擒？”急传令：“进来！”伦至殿前。将黑虎被擒，诉说一遍；只见众士
卒，把黑虎簇拥至阶前。护即下殿，叱退左右，亲释其缚；跪下言曰：“护今得罪天子，乃
无地可容之犯臣；郑伦不谙事体，触犯天威，护当死罪。”崇黑虎答曰：“仁兄与弟一拜之
交，未敢忘义；今被部下所擒，愧身无地。又蒙厚礼相看，黑虎感恩非浅。”苏护尊黑虎上
坐，命郑伦众将来见。黑虎口：“郑将军道术精奇，今被所擒，使黑虎终身悦服。”护令设
宴，与黑虎二人欢饮。护把天子欲进女之事，一一对黑虎诉了一遍。黑虎曰：“小弟此来，
一则为兄失利，二则为仁兄解围。不期令郎年纪幼小，自恃刚强，不肯进城请仁兄答话，因
此被小弟擒回在後营，此小弟实为仁兄也。”苏护谢曰：“此德此倩，何敢有忘？”不言二
侯城内饮酒。单言报马进辕门来报：“启老爷！二爷被郑伦擒去，未知吉凶，请令定夺。”
侯虎自思：“吾弟自有道术，为何被擒？”其时掠阵官言：“二爷与郑伦正战之间，只见郑
伦把降魔杵一摆，叁千乌鸦兵一齐而至；只见郑伦鼻子里两道白光出来，如钟声响亮，二爷
便撞下马来，故此被擒。”侯虎听说惊曰：“世上如何有此异术？再差探马打听虚赏。”言
未毕，报：“西伯侯差官辕门下马。”侯虎心中不悦，吩咐：“令来！”只见散宜生素服角
带，上帐行礼毕：“卑职散宜生拜见君侯。”侯虎口：“大夫！你主公为何偷安，竟不为
国，按兵不动，违逆朝廷旨意？你主公甚非为人臣之礼。今大夫此来，有何话说？”宜生答
曰：“我主公言：『兵者，凶器也；”人君不得已而用之。今因小事，劳民伤财，惊慌万
户，所过州县府道，调用一应钱粮，路途跋涉，百姓有征租榷税之扰，军将有披坚执锐之
苦。因此我主公使卑职下一纸之书，以息烽烟；使苏护进女王廷，各罢兵戈，不失一殿股肱
之意。如不获从，大兵一至，叛除奸，罪当灭族，那时苏护死而无悔。”侯虎听言大笑曰：
“姬昌自知违逆朝廷之罪，特用此支吾之词，以求自释。吾先到此，损兵折将，恶战数场；
那贼焉肯见一纸之书而献女也？吾且看大夫往冀州见苏护如何？如不依允，看你主公如何回
旨？你且去！”宜生出营上马，迳到城下叫门：“城上的报与你主公，说西伯侯差官下
书。”城上士卒忙报上殿：“启爷！西伯侯差官在城下，口称上书。”苏护与崇黑虎饮酒末
散。护曰：“姬伯乃西岐之贤人，速令开城，请来相见。”不一时，宜生到殿前行礼毕。护
曰：“大夫今到敝郡，有何见谕？”宜生曰：“卑职今奉西伯侯之命，前月君候之题反诗，
得罪天子。当即效命起兵问罪。我主公素知君侯忠义，故此按兵，未敢侵犯。今有书上达君
侯，望君侯详察赐行。”宜生将锦囊内书献与苏护，护接书开拆。书曰：

    “西伯侯姬昌百拜冀州君侯苏公麾下：昌闻：『率土之滨，莫非王臣。』今天子欲选艳
妃，凡公卿士庶之家，岂得隐匿？今足下有女淑德，天子欲选入宫，自是美事，足下竟与天
子相抗，是足下忤君，且题诗午门，意欲何为？足下之罪，已在不赦。足下仅知小节，为爱
一女，而失君臣大义。昌素闻公忠义，不忍坐视，特进一言，可转祸为福，幸垂听焉！且足
下欲进女王廷，实有叁利：女受宫帏之宠，父享椒房之贵，宫居国戚，食禄千锺，一利也。
冀州水镇，满宅无惊，二利也。百姓无涂炭之苦，叁军无杀戮之伤，叁利也。公若执迷，叁
害日下至矣：冀州失守，宗庙无存，一害也。骨肉有灭族之祸，二害也。军民遭兵燹之灾，
叁害也。大丈夫当舍小节，而全大义，岂得效区区无知之辈，以自取灭亡哉？昌与足下同为
商臣，不得不直言上渎，幸君侯留意也。草草奉闻，立候裁决。谨启。”

    苏护看毕，半响不言，只是点头。宜生见护不言，乃曰：“君侯不必犹预，如允以一书
而罢干戈，无非上从天命，中和诸侯，下免叁军之苦。此乃主公一段好意，君侯何故缄口无
语？乞速降号令，以便施行！”苏护闻言，对崇黑虎曰：“贤弟你来看一看，姬伯之言，实
是有理；果是真心为国为民，乃仁义君子也！耙不如命？”於是命酒管待散宜生於馆舍。次
日修书赠金帛，令先回西岐：“我随後进女，朝商赎罪。”宜生拜辞而去。真是一封书抵十
万之师。有诗为证：

    “舌辨悬河汇百川，方知川义与臣贤；数行书转苏侯意，何用叁军眠枕戟？”

    苏护送散宜生回西岐，与崇黑虎商议：“姬伯之言甚善，可速整装，以便朝商；毋致迟
疑，又生他议。”二人欣喜。不知其女若何？且看下回分解。


北极星书库-北极星书库---第四回 恩州驿狐狸死妲己

第四回　恩州驿狐狸死妲己

    天下荒荒起战场，致生谗佞乱家邦；忠言不听商容谏，逆语惟知费仲良。色纳狐狸友琴
瑟，政犹豺虎逐凰；甘心亡国为污下，赢得人间一捏香。

    话说宜生接了回书，竟往西岐不题。且说崇黑虎上前言曰！“仁兄大事已定，可作速收
拾行装，将令爱送进朝歌，连恐有变；小弟回去，放令郎进城，并与家兄收兵回国，具表先
达朝廷，以便仁兄朝商谢罪。不得又有他议，致生祸端。”苏护曰：“蒙贤弟之爱，与西伯
之德；吾何爱此一女，而自取灭亡哉？即时打点无疑，贤弟放心。只是我苏护止此一子，被
令兄囚禁行营，贤弟可速放进城，以慰老妻悬望，举室感恩不浅！”黑虎曰：“仁兄宽心，
小弟出去，即时就放他来，不必挂念！”二人彼此相谢。黑虎出城，行至崇侯虎行营。两边
来报：“启老爷！二老爷已至营门。”侯虎急忙传令，讲黑虎进营，上帐坐下。侯虎曰：
“西伯侯姬昌，好生可恶，今按兵不举，坐观成败；昨遣散宜生来下书，说苏护进女朝商，
至今未见回报。贤弟被擒之後。吾日差人打听，心甚不安；今得贤弟回来，不胜万千之喜！
不知苏护果肯朝王谢罪？贤弟自彼处来，一定知苏护端的，幸道其详。”黑虎厉声大叫曰：
“长兄！想我兄弟二人，自始祖一脉，相传六世，俺兄弟系同胞一本。古语有云：『一树之
□，有酸有甜；一母之子，有贤有愚。”长兄你听我说：苏护反商，你先领兵征伐，故此损
折军兵；你在朝廷，也是一镇大诸侯，你不与朝廷干些好事，专诱天子近於佞臣，故此天下
人人怨恶。你五万之师，总不如一纸之书。苏护已许进女朝王谢罪，你折兵损将，愧也不
愧？辱我崇门。长兄！从今与你一别，我黑虎再不会你！两边的，把苏公子放了！”两边不
敢违令，放了全忠，上帐谢黑虎曰：“伯父天恩，赦小侄再生，顶戴不尽。”崇黑虎曰：
“贤侄可与令尊说，叫他作速收拾朝王，毋得迟滞。我与他上表转达天子，以便你父子进朝
谢罪。”全忠拜谢，出营上马，同冀州不提。崇黑虎怒发如雷，领了叁千人马，上了金睛
兽，自回曹州去了。且说崇侯虎愧莫敢言，只得收拾人马，自回本国，具表请罪不提。单言
苏全忠进了冀州，见了父母，彼此感恩。苏护曰：“姬伯前日来书，真是救我苏氏灭门之
祸，此德此恩，何敢有忘？我儿！我想君臣之义至重，君叫臣死，不敢不死；我安敢爱惜一
女，以自取败亡哉？今只得将你妹子送进朝歌，面君赎罪，你可权镇冀川，不得生事扰民，
我不日就回。”全忠拜领父言。苏护随进内，对夫人杨氏，将姬伯来书，劝我朝王一节，细
说一遍。夫人放声大哭，苏护再叁安慰。夫人含泪言曰：“此女生来娇柔，恕不谙侍君之
礼，反又惹事。”苏护曰：“这也没奈何，只得听之而已。”夫妻二人，不觉伤感一夜。次
日点叁千人马，五百家将，整备毡军，令妲己梳洗起程。妲己闻令，泪下如雨；拜别母亲长
兄，婉转悲啻，百千媚态，真如芍弃笼烟。梨花带雨，子母怎生割舍？只见左右侍儿吾劝，
夫人方哭进府中，小姐也合泪上车，兄全忠送至五里而回。苏护後保妲己前进，只见前面打
贵人，一路上饥餐渴饮，朝登紫陌，暮践红麈。过了些绿杨古道，红杏园林；见了些啼鸦唤
春，杜鹃啼月。在路行程，非止一两日。逢州过县，涉水登山。那日抵暮，已至恩州，只见
恩州驿驿丞接见。护曰：“驿丞收拾厅堂，安置贵人。”驿丞启老爷：“此驿叁年前出一妖
精，以後凡有一应过往老爷，皆不在里面安歇，可请贵人权在行营安歇。庶保无虑，不知老
爷尊意如何？”苏护大喝曰：“天子贵人，那怕甚麽妖魅；况有馆驿，岂有暂居行营之里。
快去打扫驿中厅堂内室，毋得迟误取罪。”驿丞忙叫众人打点厅堂内室，准备铺陈，注香
扫，一应收拾停当。苏护将妲己安置在後面内室里，有五十名侍儿左右伏侍；将叁千人马，
俱在驿外边围绕；五百家将，在馆驿门首屯札。苏护正在厅上坐着，点上蜡烛。苏护暗想：
“方驿丞言此处有妖怪，此乃皇华驻节之所，人烟凑集之处，焉有此事？然亦不可不防。”
将一根豹尾鞭，放在案桌之傍，剔灯展玩兵书。只听得恩州城中戌鼓初敲，已是一更时分。
苏护终是放心不下，乃手提铁鞭，悄步後堂，於左右室内，点视一番。见诸侍儿并小姐寂然
安寝，方放心。再看兵书，不觉又是二更，不一时将交叁更。可煞作怪，忽然一阵风响，透
人肌肤，将灯吹灭而复明。怎见得？

    非干虎啸，岂是龙吟。淅凛凛寒风扑面，清冷冷恶气侵人；到不能开花谢柳，多暗藏水
怪山精。悲风影里露双睛，一似金灯在惨雾之中；黑夜丛中探四爪，浑如钢钩出紫霞之外。
尾摆头摇如狴犴，狰狞雄猛似狻猊。

    苏护被这阵怪风，吹得毛骨耸然，心下正疑惑之间；忽听後厅侍儿一声喊叫：“有妖精
来了！”苏护听得後面有妖精，急忙提鞭在手，抢人後厅，左手执灯，右手执鞭，将转大厅
背後，手中灯已被妖风扑灭。苏护急转身再过大厅，急叫：“家将取进灯火。”来时，复进
後厅，只见众侍儿慌张无措。苏护急到妲己寝榻之前，用手揭起帐幔，问曰：“我儿方妖气
相侵，你曾见否？”妲己答曰：“孩儿梦中听得侍儿喊叫妖精来了，孩儿急待看时，又见灯
光，不知是爹爹前来，并不曾看见甚麽妖怪。”护曰：“这个感谢天地庇佑，不曾惊吓了
你，这也罢了。”护复安慰女儿安息，自己巡视，不敢安寝。不知这个回话的，乃是千年狐
狸，不知妲己方倏灭灯之时，再出高前取得灯火来，这是多少时候了。妲己的魂魄，已被狐
狸吸去，死之久矣。乃借体成形，迷惑纣王，断送他锦绣江山。此是天数，非人力所为。有
诗为证：

    “恩州驿内怪风惊，苏护提鞭扑灭灯；二八娇客今已丧，错看妖魅当亲生。”

    苏护心慌，一夜不曾着枕，幸喜不曾惊了贵人，托赖天地祖宗庇佑；不然又是欺君之
罪，如何解释？等待天明，离了恩州驿，前往朝歌而来。晓行夜住，饥餐渴饮，在路行程，
非止一日；渡了黄河，来至朝歌，按下营寨。苏护先差官进城本章，见武成王黄飞虎。飞虎
见了苏护进女赎罪文书，忙差龙环出城，吩咐苏护把人马札在城外，令护同女进城，到金亭
馆驿安置。当时权臣费仲、尤浑，苏护又不先送礼物；叹曰：“这逆贼你虽则进女赎罪，天
子喜怒不测，凡事俱在我二人点缀，其生死存亡，只在我等掌握之中，他全然不理我等，甚
是可恶！”不讲二人怀恨。且言纣王在龙德殿，有随侍官启驾：“费仲候旨。”天子命传
宣，只见费仲进朝，山呼礼毕，俯伏奏曰：“今苏护之女，已在都门，候旨定夺。”纣王闻
奏大怒曰：“这匹夫当日强词乱政，朕欲置於法，赖卿等谏止，赦归本国；岂意此贼题诗午
门，欺藐朕躬，殊属可恨！明日早朝，定正国法，以惩欺君之罪。”费仲乘机奏曰：“天子
之法，原非为天子所私，乃为万姓而立；今叛臣贼子不除，是为无法，无法之朝，为天下之
所弃。”王曰：“卿言极善，明日朕自有说。”费仲退朝而去。次日，天子登殿，钟鼓齐
鸣，文武侍立。但见：

    银烛朝天紫陌长，禁城春色晓苍苍；千条弱柳垂青线，百啭流莺绕建章。剑佩声随金阙
步，衣冠身惹御炉香；共沐恩波凤池上，朝朝染翰侍君王。

    天子升殿，百官朝贺毕。王曰：“有奏章者出班，无事且退。”言未毕，午门官启奏：
“冀州侯苏护，候旨午门，进女请罪。”王命传旨宣来。苏护身服犯官之服，不敢冠旒服
冕，来至丹墀之下俯伏，口称：“犯臣苏护死罪！”王曰：“冀州苏护，你题反诗午门，
『永不朝商，』及至崇侯虎奉敕问罪，你尚拒敌天兵，损坏命官军将，你有何说？今又朝
君，着随侍官拿出午门枭首，以正国法。”言未毕，只见首相商容出班谏曰：“苏护反商，
理宜正法；但前日西伯侯姬昌有本，令苏护进女朝商，以完君臣大义。今苏既遵王法，进女
朝王赎罪，情有可原。且陛下因不进女而罪人，已进女而又加罪，其非陛下本心，乞陛下怜
而赦之。”纣王犹预未定。有费仲出班奏曰：“丞相所奏，望陛下从之；且宜苏护女妲己朝
见，如果容貌出众，礼度幽闲，可任役便，陛下便赦苏护之罪；如不能称意，可连女斩於市
朝，以正其罪。庶陛下不失信於臣民矣！”王曰：“卿言有理。”看官，只因这费仲一言，
将成汤六百年基业，送与他人，这且不表。但言纣王命随侍官宣妲己朝见。妲己进午门，过
九龙桥，至九间殿，滴水檐前，高擎象笏，进礼下拜口称万岁。纣王定睛观看，见妲巴乌云
叠鬓，杏脸桃腮，浅淡春山，娇柔腰柳，真似海棠醉日，梨花带雨，不亚九天仙女下瑶池，
月里嫦娥离玉阙。妲己启朱，似一点樱桃，舌尖上吐的是美孜孜一团和气，转秋波如双弯凤
目，眼角里送的是娇滴滴万种风情。口称：“犯臣女妲己，愿陛下万岁万岁万万岁！”只这
几句，就把纣王叫的魂游天外，魄散九霄，骨软筋酥，耳热眼跳，不知如何是好。当时纣王
起立御案之旁，命美人平身。令左右宫妃：“挽苏娘娘进寿仙宫，候朕躬回宫。”忙叫当驾
官传旨：“赦苏护满门无罪，听朕加封，官还旧职，新增国戚，每月俸米二千石。显庆殿筵
宴叁日，首相及百官庆贺，皇亲夸官叁日，文官二员，武官叁员，送卿荣归故地。”苏护谢
恩，两班文武见天子这等爱色，都有不悦之意。奈天子起驾回宫，无可谏诤，只得都到显庆
殿陪宴。不言苏护进女荣归。天子同妲己在寿仙官筵宴，当夜成就凤友鸾交，恩爱如同胶
漆。纣王自进妲己之後，朝朝宴乐，夜夜欢娱；朝政废弛，章奏混淆。群臣便有谏章，纣王
视同儿戏，日夜荒淫。不觉光阴瞬息，岁月如流，已是叁月，不曾设朝。只在寿仙宫，同妲
己宴乐，天下八百镇诸侯，多少本到朝歌，文书房本积如山，不能面君，其命焉能得下，眼
见天下大乱。不知後事如何？且看下回分解。


北极星书库-北极星书库---第五回 云中子进剑除妖

第五回　云中子进剑除妖

    白云飞过南山，碧落萧疏春色间；楼阁金辉来紫雾，交梨玉液驻朱颜。花迎白鹤歌仙
曲，拂柳青鸾舞翠鬟；此是仙凡多隔世，妖氛一派透天关。

    且言纣王贪恋妲己，终日荒淫，不理朝政。话说终南山有一气士，名曰云中子，乃是千
年得道之仙。那日闲居无事，手携水火花篮，意欲往虎儿崖前采药。方驾云兴雾，忽见东南
上一道妖气，直冲透云霄。云中子拨云看时，点首嗟叹：“此是不过是千年狐狸，今假托人
形，潜匿朝歌皇宫之内，若不早除，必为大患。我出家人慈悲为本，方便为门。”忙唤金霞
童子：“你与我将老枯松枝取一段来，待我削一木剑，去除妖邪。”童儿问曰：“何不即用
宝剑，斩断妖邪，永绝祸根？”云中子笑曰：“千年狐狸，岂足当我宝剑，只此足矣。”童
儿取松枝，与云中子，削成木剑吩咐童儿：“好生看守洞门，我去就来。”云中子离了终南
山，脚踏祥云，望朝歌而来。怎见得？有诗为证：

    “不用乘骑与驾舟，五湖四海任遨游；大千世界须臾至，石烂松枯当一秋。”

    且不言云中子往朝歌来除妖邪。只说纣王日迷酒色，旬月不朝，百姓皇皇，满朝文武，
议论纷纷，内有上大夫梅柏，与首相商容，亚相比干言曰：“天子荒淫，沉湎酒色，不理朝
政，本积如山，此大乱之兆也！鲍等身为大臣，进退自有当尽的大义。况君有诤臣，父有诤
子，士有诤友。下官与二位丞相，俱有责焉。今日不免鸣鼓击钟，齐集文武，请驾临轩，各
陈其事，以力诤之，庶不失君臣大义。”商容曰：“大夫之言有理。”传执殿官鸣钟鼓，请
王登殿。纣王正在摘星楼宴乐，听见大殿上钟鼓齐鸣，左右奏请：“圣驾升殿。”纣王不得
已，吩咐妲己曰：“美人暂且安顿，朕出殿就回。”妲己俯伏送驾。纣王秉圭坐辇，临殿登
座。文武百官朝贺毕，天子见二丞相抱本上殿，又见八大夫抱本上殿，与镇国武成王黄飞虎
抱本上殿。纣王连日酒色昏迷，情思厌倦，又见本多，一时如何看得尽，又有退朝之意。只
见二丞相进殿伏奏曰：“天下诸侯本章候旨，陛下何事，旬月不临大殿？日坐深宫。全不把
朝纲整理，此必有在王左右，迷惑圣听者；乞陛下当以国事为重，无得仍前高坐深宫，废弛
国事，大拂臣民之望。臣闻天位维艰，况今天心未顺，水旱不均，降灾下民，未有不因政治
得失所致。愿陛下留心邦本，痛改前辙，去谗远色，勤政恤民；则天心效顿，国富民丰，天
下安康，四海受无穷之福矣！愿陛下留意焉！”纣王曰：“朕闻四海安康，万民乐业，止有
北海逆命，邑令太师闻仲除奸党；此不过疥癣之疾，何足挂虑？二位丞相之言甚善，朕岂不
知？但朝廷百事，俱有首相与朕代劳，自是可行，何尝有壅滞之患？朕纵临轩，亦不过垂拱
而已，又何必哓哓於口舌哉？”君臣正言国事，午门官启奏：“终南山有一气士云中子见
驾，有机密事情，未敢擅自朝见，候旨定夺。”纣王自思：“文武诸臣还抱本伺候，不如宣
道者见朕闲谈，省得百官纷纷议论，且免朕拒谏之名。”传旨：“宣云中子。”进午门，过
九龙桥，走大道，宽袍大袖，手执拂尘，飘飘徐步而来。好齐整，但见：

    头戴青纱一字巾，脑後两带飘双叶；额前叁点按叁光，脑後两圈分日月。道袍翡翠按阴
阳，腰下鞭□王母结。脚登一对踏云鞋，夜晚闲行星斗怯；上山虎伏地埃尘，下海蛟龙行跪
接。面如傅粉一般同，似丹砂一点血；一心分免帝王忧，好道长两手补完地缺。

    道人左手携定花篮，右手执着拂尘，走到滴水檐前，执拂尘打个稽首，口称：“陛下！
贫道稽首了！”纣王看这道人如此行礼，心中不悦。自思：“朕贵为天子占有四海，率土之
滨，莫非王臣。你虽是方外，却也在朕版图之内，这等可恶。本当治以慢君之罪，诸臣只说
朕不能容物，朕且问他端的，看他如何应我？”纣王曰：“那道者从何处来？”道人答曰：
“贫道从云水而至。”王曰：“何为云水？”道人曰：“心似白云常自在，意如流水任东
西。”纣王乃聪明智慧天子，便问曰：“云水散枯，汝归何处？”道人曰：“云散皓月当
空，水枯明珠出现。”纣王闻言，转怒为喜曰：“方道者见朕稽首而不拜，大有慢君之心。
今所答之言，甚是有理，乃通知通慧之大贤也。”命左右赐坐。云中子也不谦让，旁侧坐
下。云中子欠身而言曰：“原来如此，天子只知天子贵，叁教元来道德尊。”王曰：“何见
其尊？”云中子曰：“听衲子说来：

    “但观叁教，惟道至尊。上不朝於天子，下不谒於公卿；避樊笼而隐迹，脱俗网以修
真，乐林泉兮绝名绝利，隐岩谷兮忘辱忘荣。顶星冠而日，披布衲兮长春。或蓬头而跣足，
或丫髻而幅巾。摘鲜花而砌笠，折野草以铺茵，吸甘泉而漱齿，嚼松柏以延龄。高歌鼓掌，
舞罢眠云。遇仙客兮，则求玄问道；会道友兮，则诗酒谈元。笑奢华而浊富，乐自在之清
贫。无一毫之碍，无半点之牵缠。或叁二而参玄论道，或两两而究古谈今。究古谈今兮，叹
前朝之兴废；参玄论道兮，究性命之根因。任寒暑之更变，随乌免之逡巡。苍颜返步，白发
还青。携箪瓢兮，到市□而乞化，聊以充饥；提花篮兮，进山林而采药，临难济人。解安人
而利物，或起死兮回生。修仙者，骨之坚秀；达道老，神之最灵。判吉凶兮，明通爻象；定
祸福兮，密察人心。问道法，扬太上之正教：书符，除人世之妖氛。谒飞神於帝阙，步罡气
於雷门。扣玄关天昏地暗，击地户鬼泣神钦。夺天地之秀气，采日月之精英，连阴阳而性，
养水火以凝胎。二八阴消兮，若恍若惚；叁九阳长兮，如杳知冥。按四时而采取，九转而丹
成。跨青鸾直冲紫府，骑白鹤游遍玉京。参乾坤之妙用，表道德之。比儒者兮官高职显，富
贵浮云；比截教兮五形道术，正果难成。但谈叁教，惟道独尊。”

    纣王听言大悦：“朕聆先生此言，不觉精神爽快，如在尘世之外，真觉富贵如浮云耳！
但不知先生果住何处洞府，因何处而见朕？请道其详？”云中子曰：“贫道住终南山玉柱
洞，云中子是也。因贫道闲居无事，采药於高峰，忽见妖气贯於朝歌，怪气生於禁闼，道心
不缺，善念常随；贫道特来朝见陛下，除此妖魅耳！”纣王答曰：“深宫秘阙，禁闼森严，
防范更密，又非尘世山林，妖魔从何而来？先生此言，莫非错了！”云中子笑曰：“陛下！
若知说有妖魅，妖魅自不敢至矣。惟陛下不识这妖魅，他方能乘机蛊惑；久之不除，酿成大
害。贫道有诗为证：

    “艳丽妖娆最惑人，暗侵肌鼻丧元神；若知此是真妖魅，世上应多不死身。』”

    纣王曰：“宫中既有妖氛，将何物以镇之？”云中子揭开花篮，取出松枝削的剑来，拿
在手中，对纣王曰：“陛下不知此剑之妙，听贫道道来。

    “松树削成名巨阙，其中妙用少人知；虽无宝气冲牛斗，叁日成灰妖气离。””

    云中子道罢，将剑奉与纣王。纣王接剑曰：“此物镇於何处？”云中子曰：“挂在分宫
褛叁日，自有应验。”纣王随命传奉官：“将此剑挂在分官楼前。”传奉官领命而去。纣王
复对云中子曰：“先生有这等道术，明於阴阳，能察妖魅，何不弃终南山而保朕躬，官居愿
爵，扬名於後世，岂不美哉！何苦甘为淡泊，没世无闻？”云中子谢曰：“蒙陛下不弃幽
隐，欲贫道居官；奈贫道乃山野慵懒之夫，不识治国安邦之法：『日上叁竿犹睡稳，裸衣跣
足任遨游。』”纣王曰：便是这等，有什麽好处？何如衣紫腰金，封妻荫子，有无穷享
用。”云中子曰：“贫道其中也有好处。

    “身消遥，心自在，不操戈，不弄怪，万事茫茫付度外。吾不思理正事而种韭，吾不思
取宝名如舍芥，吾不思身服锦袍，吾不思腰悬王带，吾不思拂宰相之须，吾不思恣君王之
快，吾不思伏弩长驱，吾不思望尘下拜，吾不思养我者享禄千锺，吾不思用我老荣膺叁代。
小小庐不嫌窄，旧旧服不嫌秽，制芰荷以为衣，纫秋兰以为佩。不问天皇地皇与人皇，不问
天籁地籁与人籁，雅怀恍如天地同，兴来犹恐天地碍。闲来一枕山中睡，梦魂要赴蟠桃会。
那里管玉兔东升，金乌西坠？』”

    纣王听罢笑曰：“朕闻先生之言，真乃清静之客。”忙命随侍官，取金银各一盘，为先
生前途作盘费。不一时，随侍官将红漆盘端盘捧过金银。云中子笑曰：“陛下之恩赐，贫道
无用处。贫道有诗为证：

    “随缘随分出尘林，似水如云一片心；两卷道经叁尺剑，一条藜杖五弦琴。囊中有药逢
人度，腹内新诗遇客吟；丹粒能延千载寿，漫夸人世有黄金。”

    云中子道罢，离了九间大殿，打了一稽首，大袖飘风，扬长竟出午门去了！两傍八大
夫，正要上前奏事，又被一个道人来讲甚麽妖魅，便耽搁了时候。纣王与云中子谈讲多时，
已是厌倦，袖展龙袍，起驾回宫，令百官暂退。百官无可奈何，只得退朝。话说纣王驾至寿
仙宫前，不见妲己来接驾，纣王心甚不安。只见侍御官接驾，纣王问曰：“苏美人为何不来
接驾？”侍御官启陛下：“苏娘娘一时偶染暴疾，人事昏沉，卧榻不起。”纣王听罢，忙下
龙辇，急进寝宫，揭起金龙幔帐，见妲己面似黄金，如白纸，昏昏惨惨，气息微茫，恹恹若
绝。纣王便叫：“美人早晨送朕出宫，美貌如花，为何一时有恙，便是这等垂危，叫朕如何
是好？”看官这是那云中子宝剑挂在分宫楼，镇压的这狸如此模样，倘若镇压这妖怪死了，
可保得成汤天下。也是合该这纣王江山欲失，周室将兴，故此纣王终被他迷惑了！表过不
提。只见妲己微睁杏眼，强启朱，作呻吟之状，喘吁吁叫一声：“陛下！妾身早晨送驾临
轩，午时往迎陛下，不知行至分宫楼前候驾，猛头见一宝剑高悬，不觉惊出一身冷汗，竟得
此危症。想贱妾命薄缘悭，不能长侍陛下於左右，永效于飞之乐矣！乞陛下自爱，无以贱妾
为念。”道罢泪流满面。纣王惊得半晌无言，亦含泪对妲己曰：“朕一时不明，几为方士所
误。分宫楼所挂之剑，乃终南山气之上云中子所进。言：『朕宫中有妖氛，将此镇压。』孰
意竟於美人作祟，乃此子之妖术欲害美人，故捏言朕宫中有妖气。朕思深宫邃密之地，尘迹
不到，焉有妖怪之理？大抵方士误人，朕为所卖。”传令即命左右：“将那方士所进木剑，
用火作速焚毁，毋得迟误，几惊坏美人。”纣王再叁温慰，一夜无寝。看官，纣王不焚此
剑，还是商家天下。只因焚了此剑，妖气绵固深宫，把纣王缠得颠倒错乱：荒了朝政，人离
天怒，白白将天下失於西伯。也是天意合该如此！不知焚剑如何？且看下回分解。


北极星书库-北极星书库---第六回 纣王无道造炮烙

第六回　纣王无道造炮烙

    纣王无道杀忠良，酷惨奇怨触上天；侠烈尽随灰烬灭，妖氛偏向禁宫旋。朝歌艳曲飞檀
板；暮宿龙涎吐碧烟；取次催残黄□散，孤魂无计返家园。

    话说纣王见惊坏了妲己，慌忙无措，即传令侍御官，将此宝剑立刻焚毁。不知此剑乃是
松枝，经不得火，立时焚尽。侍御官回旨，妲己见焚了此剑，妖光复长，依旧精神。正是有
诗为证：

    “火焚宝剑智何庸，妖气依然透九重；可惜商都成画饼，五更残月晓霜浓。”

    妲己依旧侍君，摆宴在宫中欢饮。且说此时云中子尚不曾回终南山，还在朝歌，忽见妖
光复起，冲照宫闱。云中子点首叹曰：“我只欲以此剑镇减妖氛，稍延成汤脉络，孰知大数
已定，将我此剑焚毁。一则是成汤合灭，二则是周室当兴，叁则神仙遭逢大劫，四则姜子牙
合受人间富贵，五则有诸神欲讨封号。罢罢罢！也是贫道下山一场，留下二十四字，以验後
人。”云中子取文房四宝，留笔迹在司天台照墙上。

    “妖气秽乱宫廷，圣德播扬西土；要知血染朝歌，戊午岁中甲子。”

    云中子题罢，迳回终南山去了。且言朝歌百姓，见道人在照墙上题诗，俱来看念，不解
其意。人烟拥挤，聚积不散。正看之间，适值太师杜元铣回衙；只见许多人围绕府前，两边
侍从人喝开。太师问：“甚麽事？”管府门役禀老爷：“有道人在照墙上题诗，故此众人来
看。”杜元铣在马上看见是二十四字，其意颇深，一时难解，命门役用水洗了。太师进府将
二十四字细细推详，穷究幽微，终是莫解。暗想：“此必前日进朝献剑道人，说妖气旋绕宫
闱，此事倒有些着落。连日我夜观乾象，见妖气日盛，旋绕禁闼，定有不祥，故留此钤记。
目今天子荒淫，不理朝政，权奸蛊惑，天愁民怨，眼见倾危。我等受先帝重恩，安忍坐视？
且朝中文武，个个忧思，人人危惧；不若乘此具一本章，力谏天子，以尽臣节。非是买直沽
名，实为国家治乱。”杜元铣当夜修盛疏章，次日至文书房，不知是何人看本？今日却是首
相商容。元铣大喜，上前见礼，叫曰：“老丞相！昨夜元铣观司天台，妖气贯深宫，灾殃立
见天下事可知矣！主上国政不修，朝纲不理，朝欢暮乐，荒降酒色，宗庙社稷所关，治乱所
系，非同小可，岂得坐视？今特具奏章，上千天子，敢劳丞相将此特达天听，丞相意下如
何？”商容听言曰：“太师既有本章，老夫岂有坐视之理？只连日天子不御殿廷，难於面
奏；今日老夫与太师进内廷见驾面奏何如？”於是商容进九间大殿，过龙德殿、显庆殿、喜
善殿，再过分宫楼。商容见了奉御官，奉御官口称：“老丞相！这寿仙宫乃禁闼所在，圣躬
寝室，外臣不得擅於进此。”商容曰：“我岂有不知？你与我启奏：『商容候旨。』”奉御
官进宫启奏：“首相商容候旨。”纣王曰：“商容何事进内见朕；但他虽是外官，乃是叁世
之老臣也，可以命他进见。”命：“宣商容。”商容进宫，口称陛下，俯伏阶前。王曰：
“丞相有何紧急奏章？特来宫中见朕。”商容启奏：“执掌司天台官杜元铣，昨夜仰观乾
象，见妖气笼照金阙，灾殃立见。元铣乃叁世之老臣，陛下之股肱，不败坐视。王陛下何事
不设朝，不理国事？端坐深宫，使百宫日夜忧思。今臣不避斧钺之诛，干冒天威，非为沽
直，乞垂天听。”将本献上，侍御宫接本在案，纣王展开观看。略云：

    “具疏臣执掌司天台杜元铣，奏为保国安民，请除魅邪，以安宗社事：臣闻：『国家将
兴，祯祥必现；国家将亡，妖孽必生。』臣元铣夜观乾象，见怪雾不祥，妖光绕於内殿，惨
气笼罩深宫。陛下前日躬临大殿，有终南山云中子，见妖气贯於宫闱特进木剑，镇压妖魅。
闻陛下火焚木剑，不听大贤之言，致使妖气复炽，日盛一曰，冲霄贯牛，祸患不小。臣窃
思：自苏护进贵人之後，陛下朝纲不整，御案生尘；丹墀下百草生芽，御阶前苔痕长绿。朝
政紊乱，百官失望。臣等虽近天颜，陛下贪恋美色，日夕欢娱，君臣不会，如云蔽日。何日
得亲赓歌喜起之盛，再见太平天日也？臣不避斧钺，冒死上言，稍尽臣职。如果臣言不谬，
望陛下早下御音，速赐施行。臣等不胜惶悚待命之至！谨具疏以闻。”

    纣王看毕，自思：“言之甚善。只因本中具有云中子除妖之事，前日几乎把苏美人险丧
性命，托天庇佑，焚剑方安。”今日又言妖气在宫闱之地，纣王回首问妲己曰：“杜元铣上
书，又提妖魅相侵，此言果是何故？”妲己上前跪而言曰：“前日云中子乃游方术士，假捏
妖言，蔽惑圣聪，摇乱万民，此是妖言乱国。今杜元铣又假此为题。皆是羽党惑众，架言生
事；百姓至愚，一转此妖言，不慌者自慌，不乱者自乱；致使百姓皇皇，莫能自安，自然生
乱。究其始，皆自此无稽之言惑之也。故凡妖言惑众者，杀无赦！”纣王曰：“美人言之极
当。”传旨意：“把杜元铣枭首示众，以戒妖言。”首相商容曰：“陛下！此事不可！元铣
乃叁世元老，素秉忠良，真心为国，沥血披肝；无非朝怀报主之恩，暮酬吾君之德，一片苦
心，不得已而言之。况且职掌司天，验照吉凶，若按而不奏，恐有司参论。今以直谏，陛下
反赐其死；元铣虽死不辞，以命报君，就归冥下，自分得其死所。只恐四百文武之中，各有
不平，元铣无辜受戮。望陛下原其忠心，怜而赦之。”王曰：“丞相不知，若不斩元铣，诬
言终无已时，致令百姓皇皇，无有宁宇矣。”商容欲待再谏，怎奈纣王不从，令奉御官送商
容出宫。奉御官逼令而行，商容不得已，只得出来。及到文书房，见杜太师俟候命下，不知
有杀身之祸。旨意已下：“杜元铣妖言惑众，拿下枭首，以正国法。”奉御官宣读旨意毕，
不由分说，将杜元铣摘去衣服，绳缠索绑，拿出午门。方至九龙桥，只见一位大夫，身穿大
红袍，乃梅伯也。看见杜太师绑而来，向前问道：“太师何罪至此？”元铣曰：“天子失
政，上本内廷，言妖气贯於宫中，灾星立变於天下，首相转达，有犯天颜。君赐臣死，不敢
违旨。梅先生，功名二字，化作灰尘；数载丹心，竟成冰冷！”梅伯曰：“且住，待我保奏
去。”竟至九龙桥边，适逢首相商容。梅伯曰：“请问丞相，杜太师有何罪犯，天子特赐其
死？”商容曰：“元铣本章，实为朝廷，因妖气绕於禁闼，怪气照于宫闱。当今听苏美人之
言，坐以妖言惑众，惊慌万民之罪。老夫苦谏，天子不从，如之奈何？”梅伯听罢，只气得
五灵神暴燥，叁昧火烧胸。叫道：“老丞相燮理阴阳，调和鼎鼐，奸者即斩，佞者即诛，贤
者即荐，能者即褒；君正而首相无言，君不正以直言谏主。今天子无辜而杀大臣，似丞相只
等钳口不言，委之无奈，是重一己之功名，轻朝内之股肱。怕死贪生，爱血肉之微躯，惧君
王之刑典，皆非丞相之所为也。”叫两边：“且住了待我与丞相面君。”梅伯携商容过大
殿，迳进内廷。伯乃外官，及至寿仙宫门首，便自俯伏。奉御官启奏，“商容、梅伯候
旨。”王曰：“商容乃叁世之老臣，进内可赦。梅伯擅进内廷，不遵国法。”传旨：
“宣。”商容至前，梅伯随後，进宫俯伏。王问曰：“二卿有何奏章？”梅伯口称：“陛
下！臣梅伯具疏：杜元铣何事干犯国法，致於赐死！”王曰：“杜元铣与方士通谋，架捏妖
言，摇惑军民，播乱朝政，污朝廷；身为大臣，不思报本酬恩，而又诈言妖魅，蒙蔽欺君，
律法当诛，除奸佞，不为无故耳。”梅伯听纣王之言，不觉厉声奏曰：“臣闻尧王治天下，
应天而顺人，言听於文臣，计从於武将，一日一朝，共议治国安民之法，去谗远色，共乐太
平。今陛下半载不朝，乐於深宫，朝朝饮宴，夜夜欢娱，不理朝政，不容谏官。臣闻：『君
如腹心，臣如手足。』心正则手足正，心不正则手足歪邪。古语有云：“君正臣邪，国患难
治。”杜元铣乃治世之忠良，陛下若斩元铣，而废先王之大臣，听妃之言，有伤国家之梁
栋。臣愿主公赦元铣毫末之生，使文武仰圣君之大德。”纣王听言：“梅伯与元铣一党，违
法进宫，不分内外。本当与元铣一例典刑，奈前侍朕有劳，姑免其罪，削其上大夫，永不序
用。”梅伯厉声大言曰：“昏君听妲己之言，失君臣之义！今斩元铣，岂是斩元铣，实斩朝
歌万民。今罢梅伯之职，轻如灰尘，这何足惜！但不忍成汤数百年基业，丧於昏君之手。今
闻太师北征，朝纲无统，百事混淆，昏君日听谗佞之臣，左右蔽惑。与妲己在深宫，日夜荒
淫，眼见天下变乱，臣无面见先帝於黄泉也。”纣王大怒，着奉御官：“把梅伯拿下去，用
金瓜击顶。”两边待动手，妲己曰：“有奏章。”王曰：“美人有何奏章？”“妾启主公！
人臣立殿，张眉竖目，詈语侮君，大逆不道，乱伦反常，非一死可赎者也。且将梅伯权禁囹
圄，妾治一刑，杜狡臣之渎奏，除邪言之乱正。”纣王问曰：“此刑何样？”妲己日：“此
刑约高二丈，圆八尺，上中下用火叁门，将铜造成如铜柱一般，里边用炭火烧红，却将妖言
惑众，利口侮君，不遵法度，无事妄上奏章，与诸般违法者，跣剥官服，将铁索缠身，裹围
铜柱之上，只炮烙四肢筋骨，不须臾烟尽鼻消，悉成灰烬，此刑名日：“炮烙。”若无此酷
刑，奸猾之臣，沽名之辈，尽玩弄法纪，皆不知儆惧。”纣王曰：“美人之法，可谓尽善尽
美。”即命传旨：“将杜元铣枭首示众，以戒妖言：将梅伯禁於囹圄。”又传旨意：“照样
造炮烙刑具，限作速完成。”首相商容观纣王肆行无道，任信妲己，竟造炮烙。在万寿宫前
叹曰：“今观天下大事去矣！只是成汤懋敬厥德，一片小心，承天永命；岂知传至当今天
子，一旦无道，眼观七庙不守，社稷邱墟，我何忍见？”又听妲己造炮烙之刑，商容俯伏
曰：“臣启陛下！天下大事已定，国家万事康宁，老臣衰朽，不堪重任，恐失於颠倒，得罪
於陛下；恳乞念臣侍君叁世，数载揆席，实愧素餐。陛下虽不即赐罢斥，其如臣之庸老何？
望陛下赦臣残躯，放归田里，得含哺鼓腹於光天之下，皆陛下所赐之馀年。”纣王见商容辞
官，不居相位。王慰劳曰：“卿虽暮年，倘自矍铄，无奈卿苦苦固辞；但卿朝纲苦劳，数载
殷勤，朕甚不忍。”即命随侍官传朕旨意：“点文武二员，四表礼，送卿荣归故里；仍着本
地方官不时存问。”商容谢恩出朝，不一时，百官俱知首相致仕荣归，各来远送。当有黄飞
虎、此干、微子、箕子、微子启、微子衍各官，俱在十里长亭饯别。商容见百官在长亭等
候，只得下马。只见七位亲王，把手一举：“老丞相今日固是荣归，你为一国元老，如何下
得这般毒手？就把成汤社稷抛弃一傍，扬鞭而去。於心安乎？”商容泣而言曰：“列位殿
下！众位先生！商容纵粉骨碎身，难报国恩，这一死何足为惜，而偷安苟免！今天子信任妲
己，无端造恶，制造炮烙酷刑，拒谏杀忠，商容力谏不听，又不能挽回圣意，不日天愁民
怨，祸乱日生。商容进不足以辅君，死适足以彰过。不得已让位待罪，俟贤材俊彦，大展经
纶，以救祸乱。此容本心，非敢远君而先身谋也。列位殿下所赐，商容立饮一杯，此别料後
还有会期。”乃持杯作诗一首，志後会之期：

    “蒙君十里送归程，把酒长亭泪已倾；回首天颜成隔世，归来畎亩神京。丹心难化龙逄
血，赤日空消夏桀名；几度话来多悒悒，何年重诉别离情？”

    商容作诗已毕，百官无不泪而别。商容上马前去，各官俱回朝歌，不表。话说纣王在宫
欢乐，朝政荒乱。不一日，监造炮烙官，启奏工完。纣王大悦，问妲己曰：“铜柱造完，如
何处置？”妲己命：“取来过目。”监造官将炮烙推来，黄澄澄的高二丈，圆八尺，叁层火
门，下有二活盘推动好行。纣王观之，指妲己而笑曰：“美人神传授奇法，真治世之宝符。
朕明日临朝，先将梅伯炮烙殿前，使百官知惧，自不敢阻挠新法，章牍烦扰。”一宿不题。
次日，纣王设朝，钟鼓齐鸣，聚两班文武，朝贺已毕。武成王黄飞虎见殿东二十根大铜柱，
不知此物，新设何用？王曰：“传旨把梅伯拿出。”执殿官去拿梅伯，纣王命把炮烙铜柱推
来，将叁层火门用炭架起，又用巨扇那炭火，把一根铜柱火烧的通红。众官不知其故。执殿
官启奏：“梅伯已至午门。”王曰：“拿来。”两班文武看梅伯垢面蓬头，身穿缟素，上殿
跪下。口称：“臣梅伯参见陛下。”纣王曰：“匹夫！你看看此物，是甚麽东西？”梅大夫
观看，不知此物。纣王笑曰：“你只知内殿侮君，仗你利口，诬言毁骂朕躬，治此新刑，名
曰：『炮烙。』匹夫！今日九间殿前炮烙你，教你筋骨成灰，使狂妄之徒，如侮谤人君者，
以梅伯为例耳。”梅伯听言大叫骂曰：“昏君！梅伯死轻如鸿毛，有何惜哉！我梅伯官居上
大夫，叁朝旧臣，今得何罪，遭此惨刑？只可怜成汤天下，丧於昏君之手矣！以後将何面
目，见汝之先王乎？”纣王大怒，将梅伯剥去衣服，赤身将铁索绑缚其手足，抱住铜柱。可
怜梅伯大叫一声，其气已绝。只见九间殿上烙得皮肤筋骨，臭不可闻，不一时化为灰烬。可
怜一片忠心，半生赤胆，直言谏君，遭此惨祸。正是：“一点丹心归大海，芳名留得万年
扬。”後人看此，有诗叹曰：

    “血肉贱躯尽化灰，丹心耿耿烛叁台；生平正直无偏党，死後英魂亦壮哉！烈焰俱随亡
国尽，芳名多傍史官裁；可太白悬旗日，怎似先生叹隽才？”

    话说纣王将梅伯炮烙在九间大殿之前，阻塞忠良谏诤之口，以为新刑稀奇；但不知文武
在两班观见此刑，梅伯惨死，无不恐惧，人人有退缩之心，个个有不为官之意。纣王驾回寿
仙宫不表。且言众大臣俱至午门外，内有微子、箕子、比干对武成王黄飞虎曰：“天下荒
荒，北海动摇，闻太帅为国远征；不意天子信任妲己，造此炮烙之刑，残害忠良，若使播扬
四方，天下诸侯闻之，如之奈何？”黄飞虎闻言，将五绺长须捻在手中，大怒曰：“叁位殿
下！据我末将看将起来，此炮烙不是炮烙大臣，乃烙的是纣王江山，炮的是成汤社稷。古人
道得好：『君之视臣如手足，则臣视君如腹心；君之视臣如土芥，则臣视君如寇雠。』今主
上不行仁政，以非刑加上大夫，此乃不祥之兆；不出数年，必有祸乱。我等岂忍坐视败亡之
理？”众官俱各嗟叹而散各归府宅。且言纣王回宫，妲己迎接圣驾。纣王下辇，携妲己手而
言曰：“美人妙策，朕今日炮烙了梅伯，使众臣不敢出头强谏，钳口结舌，唯唯而退；是此
炮烙，乃治国之奇宝也！”传旨：“设宴与美人贺功。”其时笙簧杂奏，箫管齐鸣。纣王与
妲己在寿仙官百般作乐，无限欢娱；不觉谯楼鼓角二更，乐声不息。有阵风将此乐音送到中
宫，姜皇后尚未寝，只听乐声聒耳，问左右官人：“这时候那里作乐？”两边官人启娘娘：
“这时是寿仙宫苏美人与天子饮宴未散。”姜皇后叹曰：“昨闻天子信妲己，造炮烙，残害
梅伯，惨不可言。我想这贱人蛊惑圣聪，引诱人君肆行不道。”即命乘辇：“待我往寿仙宫
走一遭。”看官，此一去，未免有峨眉见妒之意。这怕是非从此起，灾祸目前生。不知後事
如何？且看下回分解。


北极星书库-北极星书库---第七回 费仲计废姜皇后

第七回　费仲计废姜皇后

    纣王无道乐温柔，日夜宣淫兴未休；月光已西重进酒，清歌罢奏箜□。养成暴虐叁纲
绝，酿救兵戈万姓愁：讽谏难回下流性，至今馀恨锁西楼。

    或说姜后听得音乐之声，问左右知是纣王与妲己饮宴；不觉点头叹曰：“天子荒淫，万
民失业，此取乱之道也！昨外臣谏诤，竟遭惨死，此事如何是好？眼见得成汤天下变更，我
身为皇后，岂有坐视之理？”姜皇后乘辇，两边排列官人，红灯闪灼，簇拥而来，前至寿仙
宫。迎驾官启奏：“姜皇后已到宫门候旨。”纣王更深带酒，醉眼眯斜：“苏美人！你当去
接梓童。”妲己领旨，出宫迎接。苏氏见皇后行礼，皇后赐以平身。妲己引导姜皇后至殿前
行礼毕。纣王曰：“命左右设坐，请梓童坐。”姜皇后谢恩，坐於右首。看官那皇后乃纣王
元配，妲己那美人，坐不得，侍立一旁。纣王与正宫把盏。王曰：“梓童今到寿仙宫，乃朕
喜幸，命妲己美人着宫娥鲧捐，轻散檀板，美人自歌舞一回，与梓童赏玩。”其时鲧捐轻敲
檀板，妲己歌舞起来。但见：

    霓裳摆动，绣带飘扬；轻轻裙带不沾尘，腰肢风折柳。歌喉嘹，如月里奏仙音；一点
朱，却似樱桃逢雨湿。尖纤十指，恍如春笋一般同；杏脸桃腮，好似牡丹初绽蕊，正是琼瑶
玉宇神仙降，不亚嫦娥下世间。

    妲己腰肢柳，歌韵轻柔，好似轻云岭上摇风，嫩柳池塘折水。只见鲧捐与两边侍儿喝采
跪下，齐称：“万岁。”姜皇后正眼也不看，但以眼看鼻，鼻叩於心。忽然纣王看见姜后如
此，带笑问曰：“御妻光阴瞬息，岁月如流，景致无多，正宜乘此取乐。如妲己之歌舞，天
上奇观，人间少有的，可谓真实。御妻何无喜悦之色，正颜不观何也？”姜皇后就此出席，
跪而奏曰：“妲己歌舞，岂是稀奇，也不是真实。”纣王曰：“此乐非奇宝，何以为奇宝
也？”姜后曰：“妾闻人君有道，宜贱货而贵德，去谗而远色，此人君自有之宝也。若所谓
天有宝，日月星辰；地有宝，五谷百果；国有宝，忠臣良将；家有宝，孝子贤孙。此四者，
乃天地国家所有之宝也。如陛下荒淫酒色，徵歌选技，穷奢极欲，听谗信佞，残杀忠良，驱
逐正士，播弃黎老，昵比罪人，惟以妇言是用；此牝鸡司晨，惟家之索。以此为宝，乃领家
败国之宝也。妾愿陛下改过弗吝，聿修厥德，亲师保，远女色，立纲持红，毋事宴游，毋沉
湎於酒，毋怠荒於色，日勤正事，弗自满假；庶几天心可回，百姓可安，天下可望太平矣！
妾乃女流，不识忌讳，妄干天听；愿陛下痛改前愆，力赐施行，妾不胜幸甚！天下幸甚！”
姜皇后奏罢，辞谢毕，上辇远宫。且言纣王已是酒醉，听妾皇后一番言语，十分怒色：“这
贱人不识举，朕着美人歌舞一回，与他取乐玩赏，反被他言叁语四，许多说话。若不是正
宫，用金瓜击死，方消我恨，好懊恼人也！”此时叁更已尽，纣王酒已醒了。叫：“美人方
朕躬着恼，再舞一回，与朕解闷。”妲己跪下奏曰：“妾身从今再不敢歌舞。”王曰：“为
何？”妲己曰：“姜皇后深责妾身，此歌舞乃倾家丧国之物；况皇后所见甚正，妾身蒙圣恩
宠眷，不敢暂离左右。倘娘娘传出宫闱，道贱妾蛊惑圣聪，引诱天子不行仁政。使外廷诸臣
将此督责，妾虽拔发，不足以偿其罪矣！”言罢，泪下如雨，纣王听罢大怒曰：“美人只管
侍朕，明日便废了贱人，立你为皇后；朕自做主，美人勿忧！”妲己谢恩，自此奏乐饮酒，
不分昼夜不表。一日月朔之辰，姜皇后在宫中，各宫嫔妃朝贺皇后。西宫黄贵妃，乃黄飞虎
之；馨庆宫杨贵妃，俱在正宫。又见官人来报，“寿仙宫苏妲己候旨。”皇后传宣妲己进
宫，见姜皇后，升宝座；黄贵妃在左，杨贵妃在右。妲己进宫，朝拜已毕。姜皇后特赐美人
平身，妲己侍立一旁。二贵妃问曰：“这就是苏美人？”姜后曰：“正是。”因对苏氏责
曰：“天子在寿仙宫，无分昼夜，宣淫作乐，不理朝政，法纪混淆；你并无一言规谏，迷惑
天子，朝歌暮舞，沉湎酒色，拒谏杀忠，坏成汤之大典，误国家之治安，是皆汝之作俑也。
从今如不悛改，引君当道，仍前肆无忌惮，定以中宫之法处之。你可暂退！”妲己忍气吞
声，拜谢出宫，满面羞惭，闷闷回宫。时有鲧捐接住妲己，口称：“娘娘。”妲己进宫，坐
在绣墩之上，长吁一声。鲧捐曰：“娘娘今日朝正宫而回，为何短叹长吁？”妲己切齿曰：
“我乃天子之宠妃，姜后自恃原配，对黄、杨二贵妃耻辱我不堪，此恨如何不报？”鲧捐
曰：“主公前日亲许娘娘为正宫，何愁不能报复？”妲己曰：“虽然许我，但姜后现在，如
何做得？必得一奇计，害了姜后，方得妥贴。不然，百官也不服，依旧谏诤而不宁，怎得安
然？你有何计可行？其福亦自不浅！”鲧捐曰：“我等俱系女流，况奴婢不过一侍婢耳，有
甚深谋远虑。依婢之意，不若召一外臣计议方妥。”妲己沉吟半响曰：“外官如何召得进
来？况耳目甚众，又非心腹之人，如何使得？”鲧捐曰：“明日天子幸御花园，娘娘暗传懿
旨，宣中谏大夫费仲到宫；待奴婢吩咐他，定一妙计。若害了姜皇后，许他官居显位，爵禄
加增；他素有才名，自当用心，万无一失。”妲己曰：“此计虽妙，恐彼不肯，奈何？”鲧
捐曰：“此人亦系主公宠臣，言听计从。况娘娘进宫，也是他举荐，奴婢知他必肯尽力。”
妲己大喜。那日纣王幸御花园，鲧捐暗传懿旨，把费仲宣至寿仙宫。费仲在宫门外，只见鲧
捐出宫，问曰：“费大夫！娘娘有密旨一封，你拿出去，自拆观之。机密不可漏泄，若事成
之後，苏娘娘决不负大夫。宜速不宜迟！”鲧捐道罢，进宫去了。费仲接书，急出午门，到
於本宅，至室开书，乃妲己教我设谋害姜皇后的重情。看罢，沉思忧惧。我想起来：“姜皇
后乃主上元配，他的父亲，乃东伯侯姜桓楚，镇於东鲁，雄兵百万，麾下大将千员，长子姜
文焕又勇冠叁军，力敌万夫，怎的惹得他？若有差误，其害非小。若迟疑不行，他又是天子
宠妃；若因此记恨，或枕边密语，或酒後谗言，吾死无葬身之地矣！”心下踌躇，坐卧不
安，如芒刺背，沉思终日，并无一筹可展，半策可施。厅前走到厅後，神魂颠倒，如醉如痴
坐在厅上，正纳闷之间；只见一人身长丈四，膊阔叁停，壮而且勇，走将过去。费仲问曰：
“是什麽人？”那人忙向前叩头曰：“小的是姜环。”费仲闻说，便问：“你在我府中几年
了。”姜环曰：“小的来时，离东鲁到老爷台下五年了；蒙老爷，一向举，恩德如山，无门
可报，通不知爷爷闷坐，有失回避，望老爷恕罪！”费仲一见此人，计上心来。便叫：“你
且起来，我有事问你；你若肯用心去做，你的富贵，亦是不小。”姜环曰：“老爷吩咐，安
敢不努力前去，况小的受老爷知遇之恩，便使不的赴汤蹈火，万死不辞！”费仲喜曰：“我
终日沉思，无计可施，谁知却在你身上。若事成之後，不失金带垂腰，其福应自不浅。”姜
环曰：“小的怎敢望此，求老爷吩咐，小的领命。”费仲附姜环耳上：“这般这般，如此如
此，……此计若成，你我有无穷富贵。切莫漏，其祸非同小可！”姜环点头，领计去了。这
正是：“金风未动蝉先觉，暗送无常死不知。”有诗为证：

    “姜后忠贤报主难，孰知平地起波澜；可怜数载鸳鸯梦，惨酷奇冤不忍看！”

    话说费仲密密将计策写明，暗付鲧捐。鲧捐得书，密奏於妲己。妲己大喜：“正宫不久
可居。”一日，纣王在寿仙宫闲居无事。妲己启奏曰：“陛下愿恋妾身，旬日未登金殿；望
陛下明日临朝，不失文武仰望。”王曰：“美人所言，真是难得；虽古之贤妃圣后，岂足过
哉？明日临朝，裁决机务，庶不失贤妃美意。”看官，此是费仲、妲己之计，岂是好意，表
过不题。次日，天子设朝，但见左右奉御，保驾出寿仙宫；銮舆过圣德殿，至分宫楼，红灯
簇簇，香气氤氲。正行之间，分宫楼门角旁，一人身高丈四，头带扎巾，手执宝剑，行如虎
狼。大喝一声，叫曰：“昏君无道，荒淫酒色：吾奉主母之命，刺杀昏君，庶成汤天下，不
失与他人，可保吾主为君也。”一剑劈来，两边有多少保驾官；此人未近前时，已被众官所
获。绳缠索缚，拿近前来，跪在地下。纣王惊而且怒，驾至大殿升座；文武朝贺毕，百官不
知其故。王曰：“宣武成王黄飞虎、亚相比干。”二臣随即出班俯伏称臣。纣王曰：“二
卿！今日升殿，异事非常。”比干曰：“有何异事？”王曰：“分宫楼有一刺客，执剑刺
朕，不知何人所使？”黄飞虎听言大惊，忙问曰：“昨夜是那一员官宿殿？”内有一人，乃
是封神榜上有名的，官拜总兵，姓鲁名雄、出班拜伏道：“是臣宿殿，并无奸细。此人莫非
五更随百官混入分宫楼内，故有此异变。”黄飞虎吩咐：“把刺客推来。”众官将刺客拖到
滴水之前。天子传旨：“谁与朕勘问明白？回旨。”班中闪出一人，奏称：“臣费仲不才，
勘问回旨。”看官，费仲原非问官。此乃做成圈套，陷害姜皇后的，恐怕别人审出真情，故
此费仲讨去勘问。话说费仲拘出刺客，在午门外勘问，不用加刑，已是招承谋逆。费仲进大
殿，见天子俯伏回旨。百官不知原是设成计谋，静听回奏。王曰：“勘问何说？”费仲奏
曰：“臣不敢奏闻。”王曰：“卿既勘问明白，为何不奏？”费仲曰：“赦臣罪，方可回
旨。”王曰：“赦卿无罪。”费仲奏：“刺客性姜，名环，乃东伯侯姜桓楚家将，奉中宫姜
皇后懿旨，行刺陛下。意在侵夺天位，与姜桓楚为天子。幸宗社有灵，皇天后土，庇佑陛
下，洪福齐天，逆谋败露，随即就拿，请陛下召九卿文武贵戚计议定夺。”纣王听奏，拍案
大怒曰：“姜后乃朕元配，辄敢无礼，谋逆不道，还有什麽贵戚计议？况官弊难除，祸潜内
禁，肘腋之间，难以提防。速着西宫黄贵妃勘问回旨。”纣王怒发如雷，驾回寿仙宫不表。
且言诸大臣纷纷议论，难辨真假。内有上大夫杨任对武成王曰：“姜皇后贞静淑德，慈祥仁
爱，治内有法。据下官所论，其中定有委曲不明之情，朝内定有私通。列位殿下，众位大
夫，不可退朝。且侯听西宫黄贵妃消息，方好定论。”百官俱在九间殿未散。话说奉御宫承
旨至中宫，姜皇后接旨，跪禀宣读。奉御官宣读曰：

    敕曰：“皇后位正中宫，德配坤元，贵敌天子。不思日夜竞惕，敬修厥德，毋忝姆训，
克谐内助。乃肆行大逆，篆养武士姜环，於分宫楼前行刺。幸天地有灵，大奸随获，发赴午
门勘问，招承：『皇后与父姜桓楚同谋不道，侥幸天位。』大伦有乖，叁纲尽绝。着奉御官
拿送西宫，严行勘问，从重拟罪，毋得□情故纵，罪有攸归。特敕。”

    姜皇后听罢，放声大哭道：“冤哉冤哉！是那一个奸贼生事，作害我这个不赦的罪名。
可怜数载宫闱，克勤克俭，夙兴夜寐，何敢轻为妄作，有忝姆训。今皇上不察来历，将我拿
送西宫，存亡未保。”姜后悲悲泣泣，泪下沾襟。奉御官同姜后来至西宫，黄贵妃将旨意放
在上首，尊其国法。姜皇后跪而言曰：“我姜氏素秉忠良，皇天后上可鉴我心，今不幸遭人
陷害，望乞贤妃鉴我平日所为，替奴作主，雪此冤枉。”黄妃曰：“圣旨道你命姜环弑君，
献国与东伯侯姜桓楚，纂成汤之天下；事干重大，逆礼乱伦，失夫妻之大义，绝元配之恩
情。若论情真当夷九族。”皇后曰：“贤妃在上。我姜氏乃姜桓楚之女，父镇东鲁，乃二百
镇诸侯之首，官居极品，位压叁公，身为国戚，女为中宫，又在四大诸侯之上。况我生子殷
郊，已在正宫。圣上万岁後，我子承嗣大位，身为太后。未闻父为天子，而能令女配享太庙
者。我虽系女流，未必痴愚至此。且天下诸侯，又不止我父亲一人，若天下齐兴问罪之师如
何保得永久？望贤妃详察，雪此奇冤！并无此事，恳乞回旨，转达愚衷，此恩非浅！”话言
未了，圣旨来催。黄妃乘辇至寿仙宫候旨。纣王宣黄妃进宫，朝贺毕。纣王曰：“那贱人招
了不曾？”黄妃奏曰：“奉旨严问，姜后并无半点之私，实有贞洁贤能之德。后乃元配，侍
君多年，蒙陛下恩宠，生殿下已正东宫。陛下万岁後，彼身为太后，有何不足，倘敢欺心，
造此灭族之祸。况姜桓楚官居东伯，位至皇亲，诸侯朝称千岁，乃人臣之极品。乃敢使人行
刺，必无是理。姜后痛伤於骨髓之中，衔冤於覆盆之下。即姜后至愚，未有父为天子，两女
能为太后，甥能承祧者。至若弃贵而投贱，远上而近下，愚者不为。况姜后正位数年，素明
礼教者乎？妾愿陛下察冤雪枉，无令元配受诬，有乖圣德。再乞看太子生母，怜而赦之，妾
身幸甚！姜后举室幸甚！”纣王听罢自思曰：“黄妃之言，甚是明白；果无此事，必有委
曲。”正在迟疑未决之际，只见妲己在旁。微微冷笑。纣王见妲己微笑。问曰：“美人微笑
不言，何也？”妲己对曰：“黄娘娘被姜后惑了。从来做事的人，好的自己播扬，恶的推与
别人。况谋逆不道，重大事情，他如何轻易便认？且姜环是他父亲所用之人，既供有主使，
如何赖得过？且叁宫后妃，何不攀指别人，单指姜后，其中岂得无说。恐不加重刑，如何肯
认？望陛下详察！”纣王曰：“美人言之有理！”黄妃在旁言曰：“苏妲己毋得如此。皇后
乃天子之元配，天下之国母，贵敌至尊；虽是叁皇治世，五帝为君，纵有大过，并无诛斩正
宫之法。”妲己曰：“法者乃为天下而立，天子代天宣化，亦不得以自私自便。况犯法无
私，尊亲贵贱，其罪一也。陛下可传旨，如姜后不招，剜去他一目。眼乃心之苗，他惧剜目
之苦，自然招认。使文武知之，此亦法之上，无甚苛求也。”纣王曰：“妲己之言是也！”
黄妃听说欲剜姜后目，心甚着忙，只得上辇回西宫，下辇见姜后，垂泪顿足曰：“我的皇
娘！妲己是你百世冤家，君前献妒忌之言。如你不认，即剜你一日，可依我就认了罢！历代
君王并无将正宫加害之理，莫非贬至不游宫便了！”姜后泣而言曰：“贤言虽为我，但我生
平颇知礼教，怎肯认此大逆之事，贻羞於父母，得罪於宗社？况妻刺其夫，有伤风化，败坏
纲常。令我父亲作不忠不考之奸臣，我为辱门败户之贱辈，恶名千载，使後人言之切齿。又
致太子不得安於储位，所关甚钜，岂可草率冒认。莫说剜我一目，便投之於鼎镬，万剐千
剁，这是生前作孽今生报，岂可有乖大义。古云：“粉身碎骨俱不惧，只留清白在人
间。””言未了，圣旨下：“如姜后不认，即剜一目。”黄妃曰：“快认了罢！”姜后大哭
曰：“纵死，岂有冒认之理！”奉御官百般逼迫，容留不得，将姜皇后剜去一目，血染衣
襟，昏绝於地。黄妃忙叫官人扶救，急切未醒。可怜有诗为证：

    “剜目飞灾祸不禁，只因规谏语相侵；早知国破终无救，空向西宫血染襟。”

    黄贵妃见姜后遭此惨刑，泪流不止。奉御官将剜下来血滴滴一目，盛贮盘内，同黄妃上
辇来回纣王。黄妃下辇进宫，纣王忙问曰：“那贱人可曾招承？”黄妃奏曰：“姜后并无此
情。严究不过，受剜日屈刑，怎肯失了大节？奉旨已取一日。”黄妃将姜后一目，血淋淋的
捧将上来。纣王观之，见姜后之睛，其心不忍，恩爱多年，自悔无及。低头不语，甚觉伤
情。回首责妲己曰：“方轻信你一言，将皇后剜去一目，又不曾招承，咎将谁委？这事俱系
你轻率妄动，倘百官不服，奈何奈何？”妲己曰：“姜后不招，百官自然有说，如何干休？
况东伯侯坐镇一国，亦要为女洗冤。此事必欲姜后招承，方免百官万姓之口。”纣王沉吟不
语，心下煎熬，似羝羊触藩，进退两难。良久问妲己曰：“为今之计，何法处之方妥？”妲
己曰：“事已到此，一不做，二不休；招成则安静无事，不招则议论风生，竟无宁宇。为今
之计，只有严刑酷拷，不怕他不认。今传旨令黄贵妃用铜斗一只，内放炭火烧红；如不肯
摺，炮烙姜后二手，十指连心，痛不可当，不愁他不承认。”纣王曰：“据黄妃所言，姜后
全无此事。今又用此惨刑，屈勘中宫，恐百官他议。剜目己错，岂可再乎？”妲己曰：“陛
下差矣！事已到此，势成骑虎。宁可屈勘姜后，陛下不可得罪於天下诸侯，合朝文武。”纣
王出於无奈，只得传旨：“如再不认，即用炮烙二手，毋得徇情掩讳。”黄妃听了此言，魂
不附体。上辇回宫，来看姜后。可怜身倒尘埃，血染衣襟，情景惨不忍见。放声大哭曰：
“我的贤德娘娘！你前生作何恶事，得罪於天地，遭此横刑？”乃扶姜后而慰曰：“贤后娘
娘，你认了罢！昏君意呆心毒，听信贱人之言，必欲致你死地。如你再不招，用铜斗炮烙你
二手。如此惨刑，我何忍见？”姜后血泪染面大哭曰：“我生前罪深孽重，一死何辞？这是
你替我作个证盟，就死也瞑日。”言未了，只见奉御官将铜斗烧红，传旨曰：“如姜后不
认，即烙其二手。”姜后心如铁石，意气坚刚，岂肯认此诬陷屈情？奉御官不由分说，将铜
斗放在姜后两手，只烙的筋断皮焦，骨枯烂臭，十指连心，可怜昏死在地。後人看此，不胜
感伤，有诗叹曰：

    “铜斗稍红烈焰生，宫人此际下无情；可怜一片忠贞意，化作江流日夜鸣。”

    黄妃看见这等光景，兔死狐悲，心如刀绞，意似油煎，痛哭一场，上辇回宫，进宫见纣
王。黄妃含泪奏曰：“惨刑酷法严审数审，并无行刺真情。只怕奸臣内外相通，陷害中宫，
事机有变，其祸不小。”纣王听言大惊曰：“此事皆美人教朕，传旨勘问；事既如此，奈何
奈何？”妲己跪而奏曰：“陛下不必忧虑，刺客姜环现在。传旨着威武大将军晁田、晁雷，
解姜环进西宫，二人对面质问，难道姜后还有推托？此回必定招认。”纣王曰：“此事甚
善。”传旨：“押刺客对审。”黄妃回宫不题。却说晁田、晁雷押刺客姜环进西宫对证。不
知性命如何？且看下回分解。


北极星书库-北极星书库---第八回 方弼方相反朝歌

第八回　方弼方相反朝歌

    美人祸国万民灾，驱逐忠良若草莱；擅宠诛妻天道绝，听谗杀子国储灰。英雄弃主多亡
去，俊彦怀才尽隐埋；可怜纣王孤注立，纷纷兵甲起尘埃。

    话说晁田、晁雷，押姜环至西宫跪下。黄妃曰：“姜娘娘你的对头来了！”姜后屈刑凌
陷，一目睁开，骂曰：“你这贼子！是何人买嘱你陷害我？你敢诬我主谋弑君，皇天后土也
不佑你。”姜环曰：“娘娘役使小人，小人怎敢违旨？娘娘不必推辞，此情是实。”黄妃大
怒：“姜环你这匹夫，你见娘娘这等身受惨刑，无辜绝命。皇天后土，亦必杀你。”不言黄
妃勘问。且说东宫太子殷郊，二殿下殷洪，弟兄正在东宫无事弈棋。只见执掌东宫太监杨容
来启：“千岁！祸事不小。”太子殷郊此时年方十四岁，二殿下殷洪年方十二岁，年纪幼
小，尚贪嬉戏，竟不在意。杨容复禀曰：“千岁不要弈棋了。今祸起宫闱，家亡国破。”殿
下忙问曰：“有何大事，祸及宫闱？”杨容含泪曰：“启千岁！皇后娘娘不知何人陷害；天
子怒发，令西宫剜去一目，炮烙二手。如今与刺客对词，请千岁速救娘娘。”殷郊大叫一
声；同弟出东宫竟进西宫，忙到殿前。太子见母亲浑身血染，两手枯焦，臭不可闻，不觉心
酸肉颤，近前俯伏姜后身上，跪而哭曰：“娘娘为何事受此惨刑？母亲！你纵有大恶，位至
中宫，何得轻易加刑？”姜后闻子之声，睁开一目，母见其子，大叫一声：“我儿！你看我
剜目烙手，刑胜杀戮。这个姜环做害我谋逆，妲己进献谗言，残我手目。你当为我明冤洗恨
也，我是养你一场。”言罢，大叫一声：“苦死我也！苦死我也！”呜咽而绝。太子殷郊见
母气绝，又见姜环跪在一旁。殿下问黄妃曰：“谁是姜环？”黄妃指姜环曰：“跪的这个恶
人，就是你母亲对头。”殿下大怒，只见西宫门上挂一口宝剑。殿下取剑在手：“好逆贼，
你欺心行刺，敢陷害国母。”把姜环一剑，砍为两断，血溅满地。太子大叫曰：“我先杀妲
己，以报母仇。”提剑出宫，纵步如飞。晁田、晁雷见殿下执剑前来，只说杀他。不知其
故，转身就跑，往寿仙宫去了。黄妃见殿下杀了姜环，持剑出宫。大惊曰：“这冤家不谙事
体。”叫：“殷洪快赶你哥哥回来。说我有话说。”殷洪从命出宫，赶叫曰：“皇兄！黄娘
娘叫你且回去，有话对你说！”殷郊听言，回来进宫。黄妃日：“殿下！你忒暴躁。如今杀
了姜环，人死无对。你待我也将铜斗烙他的手，或用严刑拷讯，他自招出；也晓得谁人主
谋，我好回旨。你又提剑出宫杀赶妲己，只怕晁田、晁雷到寿仙宫见那昏君，其祸不小。”
黄妃言罢，殷郊与殷洪追悔不及。晁田、晁雷跑至寿仙宫，慌忙进宫中，言：“二殿下持剑
赶来。”纣王闻言大怒：“好逆子！姜后谋逆行刺，尚未正法。这逆子敢持剑进宫弑父，总
是逆种，不可留着。晁田晁雷，取龙凤剑，将二逆子首级取来，以正国法。”晁田、晁雷领
剑出宫，已到西宫。时有西宫奉御官来报黄妃曰：“天子命晁田、晁雷捧剑来诛殿下。”黄
妃及至宫门，只见晁田兄弟二人，捧天子龙凤剑而来。黄妃问曰：“你二人何故又至我西
宫，做甚事？”晁田、晁雷对曰：“臣晁田、晁雷奉皇上命，欲取二位殿下首级，以正弑父
之罪。”黄妃大喝一声：“这匹夫！适太子赶你，同出西宫；你为何不往东宫去寻？却怎麽
往我西宫来寻？我晓得你这匹夫，倚天子意旨，通游内院，玩弄宫妃。你这欺君罔上的匹
夫，若不是天子剑旨，立斩你这匹夫狗头，还不速退！”晁出兄弟二人，只吓得魂散魄消，
喏喏而退，不敢仰视，竟往东宫而来。黄妃忙进宫中，急唤殷郊兄弟二人。黄妃泣曰：“昏
君杀子诛妻，我这西宫救不得你。你可往馨庆宫杨贵妃那里，可避一二日。若有大臣谏救，
方保无事。”二位殿下双双跪下，口称：“贵妃娘娘，此恩何日得报？只是母亲尸骸暴露，
望娘娘开天地之心，念母死冤枉，替他讨得片板遮身，此恩天高地厚，岂敢有忘。”黄妃
曰：“你作速去，我回旨自有区处。”二殿下出宫，迳往馨庆宫来。只见杨妃身倚宫门，望
姜皇后信息。二殿下向前哭拜在地。杨贵妃大惊，问曰：“二位殿下！娘娘的事怎麽了？”
殷郊哭诉曰：“父王听信妲己之言，不知何人买嘱姜环，架捏诬害，将母亲剜去一目，炮烙
二手，死於非命。今又听妲已谗言，欲杀我兄弟二人，望姨母救我二人性命！”杨妃听罢，
泪流满面，呜咽言曰：“殿下！你快进宫来。”二位殿下进宫。杨妃沉思晁田、晁雷至东宫
不见太子，必往此处找寻。待我把人打发回去，再作区处。杨妃站立宫门，只见晁田、晁雷
二人行如虎狼，飞奔前来。杨妃命传宫官：“与我拿了来人，此乃深宫内阙，外官焉敢至
此？法当夷族。”晁田听罢，向前称：“娘娘千岁！臣乃晁田、晁雷，奉天子旨，找寻二位
殿下。上有龙凤剑在，臣不敢下礼。”杨妃大喝曰：“殿下在东宫，你怎往馨庆宫来。若非
天子之命，拿问贼臣好，还不快退去！”晁田不敢回言，只得退走，兄弟计较这件事怎了？
晁雷曰：“二宫全无，宫内生疏，不知内廷路径，且回寿仙宫见天子回旨。”二人回去不
表。且言杨妃进宫，二位殿下来见。妃曰：“此间不是你兄弟所居之地，眼目且多，君昏臣
暗，杀子诛妻，大变纲常，人伦尽灭。二位殿下可往九间殿去，合朝文武末散。你去见皇伯
微子、箕子、亚相比干、微子启、微子衍、武成王黄飞虎，就是你父亲要难为你兄弟，也有
大臣保你！”二位殿下听罢，叩头拜谢姨母指点活命之恩，泪而别。杨妃送二位殿下出宫，
坐於绣墩之上，自思叹曰：“姜后元配，奸臣做害，遭此横刑，何况偏宫？今妲己恃宠，蛊
惑昏君；倘有人传说二位殿下自我宫中放出去，那时罪归於我，也是如此行为，我怎经得这
般惨刑？况我侍奉昏君多年，并无一子半女。东宫太子乃自己亲生之子，父子天性，也不过
如此。叁纲已绝，不久必有祸乱，我以後必不能有什麽好结果。”杨妃思想半日，凄惶自
伤，掩了深宫，自缢而死。当有宫官报入寿仙宫，纣王闻杨妃自缢，不知何故，传旨用棺椁
停於白虎殿。且说晁田、晁雷来至寿仙宫，只见黄贵妃乘辇进宫回旨。纣王曰：“姜后死
了。”黄妃奏曰：“姜后临绝，大叫数声曰：『妾待君侧十有馀年，毫无不道罪名，位列中
宫，谨慎小心，夙夜匪懈，陛下并无嫉妒。不知何人妒我，买刺客姜环，坐我一个大逆罪
名，受此惨刑，十指枯焦，筋酥骨碎。生子一似浮云，恩爱付於流水，身死不如禽兽，这场
冤枉，无门可雪，只停白虎殿，庶几自有公论。』万望妾身转达天听，姜后言罢气绝，尸卧
西宫。望陛下念元配生子之情，可赐棺椁收殓，庶成其礼，使文武百官无议，不失主上之
德。”纣王传旨准行，黄妃回宫。只见晁田、晁雷回旨，纣王问曰：“太子何在？”晁田等
奏曰：“到东宫寻觅，不知殿下下落。”王曰：“莫非仍在西宫？”晁田、晁雷曰：“不在
西宫，连馨庆宫也不在！”纣王曰：“叁宫不在，想在大殿；必须擒获，以正国法。”晁曰
领旨出宫来，不表。且言二殿下往九间殿来，两班文武俱不曾散朝，只等宫内信息。武成王
黄飞虎听得脚步仓皇之声，望孔雀屏里一君，见二位殿下慌忙错乱，战战兢兢。黄飞虎迎上
前曰：“殿下为何这等慌张？”殷郊看见武成王黄飞虎大叫一声：“黄将军救我兄弟性
命！”道罢大哭，一把拉住黄飞虎袍服顿足曰：“父王听信妲己之言，不分皂白，将我母后
剜去一目，铜斗烧红，烙去二手，死於西宫。黄贵妃勘问，并无半点真情。我儿生身母亲受
此惨刑，那姜环跪在前面对词；那时候心甚焦躁，不曾思忖，将姜环杀了。我复仗剑欲杀妲
己，不意晁田奏准父王，父王赐我二人死。望列位皇伯怜我母亲受屈身亡，救我殷郊，庶不
失成汤之一脉。”言罢，二位殿下放声大哭。两班文武，齐含泪上前言：“国母受诬，我等
如何坐视？可鸣钟击鼓，即请天子上殿，声明其事；庶几罪人可得，洗雪皇后冤枉。”言尚
未了，只听得殿西首一声喊叫，似空中霹雳，大呼曰：“天子失政，杀子诛妻，建造炮烙，
阻塞忠良，恣行无道。大丈夫既不能为皇后雪冤，太子复仇；含泪悲啼，效儿女之态。古
云：“良禽择木而栖，贤臣择主而事。”今天子诛妻杀子，叁纲已绝，大义有乖，恐不能为
天下之主，我等亦耻为之臣。我等不若反出朝歌，另择新居，去此无道之主，保全社稷。”
众人看时，却是镇殿大将军方弼、力相兄弟二人。黄飞虎听说，大喝一声：“你多大的官，
敢如此乱言。满朝该多少大臣，岂临到你讲？本当拿下你这乱臣贼子，还不退去！”方弼、
力相二人，低头喏喏，不敢回言。黄飞虎见国政颠倒，叠现不祥，也知天意人心，俱有离乱
之兆，心中沉郁不业，咄咄无言。又见微子、比干、箕子诸位殿下，满朝文武，人人切齿，
个个长吁。正无甚计策，只见一位官员，身穿大红袍，腰系宝带，上前对诸位殿下言曰：
“今日之变，正应终南山云中子之言。古云君不正，则臣生奸佞。今天子屈斩太师杜元铣，
治炮烙坏谏臣梅伯；今日又有这异事。皇上清白不分，杀子诛妻；我想起来，那定计奸臣，
行事贼子，他反在旁暗笑。可怜成汤社稷，一旦邱墟，如我等不久终被他人所掳。”言者乃
上大夫杨任。黄飞虎长叹数声：“大夫之言是也！”百官默默，二位殿下悲哭不止。只见方
弼、方相分开众人，方弼挟住殷郊，方相挟住殷洪，厉声高叫曰：“纣王无道，杀子而绝宗
庙，诛妻有坏纲常。今日保二位殿下往东鲁借兵，除了昏君，再上成汤之嗣。我等反了！”
二人背负殿下，连出朝歌南门去了。大抵二人气力甚大，彼时不知跌倒几多官员，那里挡得
住他。後人有诗为证：

    “方家兄弟反朝歌，殿下今朝出网罗；漫道妇人掉长舌，天心已去奈伊何？”

    话说众多文武，见反了方弼、方相，大惊失色；独黄飞虎若为不知。亚相比干近前曰：
“黄大人！方弼反了，大人为何独无一言？”黄飞虎答曰：“可惜文武并无一位似方弼二人
的。方弼乃一莽汉，倘知不忍国母负屈，太子枉死；自知卑小，不敢谏君，故此背负二位殿
下去了。若圣旨追赶回来，殿下必死无疑，忠良尽遭杀戮。此事明知有死无生，只是迫於一
腔忠义，故造此罪孽，然情甚可矜。”百官未及答言，只听得殿後奔逐之声，众官正看，只
见晁田兄弟二人，按宝剑进殿前言曰：“列位大人！二位殿下，可曾往九间殿来？”黄飞虎
曰：“二位殿下方上殿哭诉冤枉，国母屈勘受诛，又欲赐死太子；有镇殿将军方弼、方相听
见，不忍沉冤，把二位殿下背负，反出都城，去尚未远。你既奉天子旨意，速去拿回，以正
国法。”晁田、晁雷听得是方弼、方相反了，骇得魂不附体。话说那方弼身长一丈六尺，方
相身长一丈四尺，晁田兄弟怎敢惹他？一拳也经不起。那晁田自思：“此是黄飞虎明明奈何
我，我自有道理。”晁田曰：“方弼既保二位殿下出都城去了，末将进宫回旨。”晁田来至
寿仙宫见纣王奏曰：“臣奉旨到九间殿，见文武未散，找寻二位殿下不见。只听百官道：
『二位殿下见文武哭诉冤情，有镇殿将军方弼、方相，保二位殿下反出都城，投东鲁借兵去
了。』请旨定夺。”纣王大怒曰：“方弼反了，作速赶去拿来，毋得疏虞纵法。”晁田奏
曰：“方弼力大勇猛，臣焉能拿得来？要拿方弼兄弟，陛下速发手诏。着武成王黄飞虎方可
成功，殿下亦不致漏网。”纣王曰：“速行手敕，着黄飞虎速去拿来。”晁田将这个担儿，
卸於黄飞虎，晁田捧手敕至大殿，命武成王黄飞虎：“速拿反叛方弼方相，并取二位殿下首
级回旨。”黄飞虎笑曰：“我晓得，这是晁田与我担儿挑。”即领剑敕出午门，只见黄明、
周纪、龙环、吴谦曰：“小弟相随。”黄飞虎曰：“不必你们去。”自上五色神牛，推开坐
下兽，两头见日，走八百里。且言方弼、方相背负二位殿下，一日跑了叁十里放下来。殿下
曰：“二位将军！此恩何日报得？”方弼曰：“臣想千岁遭此屈陷，故此心不平，一时反了
朝歌。如今计议，前往何方逃脱？”正商议间，只见武成王黄飞虎，坐五色神牛飞奔赶来。
方弼、方相慌忙对二位殿下曰：“末将二人一时卤莽，不自叁思。如今性命休矣，如何是
好？”殿下曰：“救我兄弟性命，无恩可酬，何出此言？”方弼曰：“黄将军来拿我等，此
去一定伏诛。”殷郊急着，黄飞虎已赶到面前。二位殿下道旁跪下曰：“黄将军此来，莫非
捉获我等。”黄飞虎见二位殿下跪在道旁，滚下神牛，亦跪於地上。口称：“臣该万死！殿
下请起！”殷郊曰：“将军此来有甚事？”飞虎曰：“奉命差遣，天子赐龙凤剑前来，请二
位殿下自决，臣方敢回旨意。非臣敢逼死储君，请殿下速行！”殷郊听罢跪告曰：“将军尽
知我母子衔冤负屈，母遭惨刑，沉冤莫白；再杀幼子，一门尽绝。乞将军可怜衔冤孤儿，开
天地仁慈之恩，赐一线再生之路。倘得寸土可安，生则衔环，死当结草，没世不敢忘将军之
大德。”黄飞虎跪而言曰：“彼此筹画再叁，臣岂不知殿下冤枉，若命概不由己。臣欲要放
殿下，便得欺君卖国之罪。欲要不放殿下，其实深负沉冤，臣心何忍？沉思俱无计策。”只
见殷郊自思料不能脱此灾：“也罢！将军既奉君命，不敢违法。还有一言，望将军不知可施
此德，周旋一脉生命。”黄飞虎曰：“殿下有何事？但说不妨！”殷郊曰：“将军可将我殷
郊之首级，回都城覆旨。可怜我幼弟殷洪，放他逃往别国，倘他日长成，或得借兵报怨，得
雪我母之沉冤。我殷郊虽死之日，犹生之年，望将军可怜。”殷洪上前急止之曰：“黄将
军！此事不可！皇兄乃东宫太子，我不过一庶子，况我又年幼，无有大施展。黄将军可将我
殷洪首级回旨，皇兄或往东鲁，或去西岐，借一旅之师，倘可报母弟之仇，弟何惜此一
死？”殷郊上前一把抱住兄弟殷洪，放声大哭曰：“我何忍幼弟遭此惨刑？”二人痛哭，彼
此不忍，你推我让，那里肯舍？方弼、方相看见如此苦情痛切，二人叫一声：“苦杀人
也！”泪如雨下。黄飞虎看见方弼有这等忠心，自是不忍见，甚是凄惶。乃含泪叫：“方弼
不必啼哭，二位殿下不必伤心，此事惟有我五人共知，如有漏，我举族不保。方弼过来，保
殿下往东鲁见姜桓楚，方相你去见南伯侯鄂崇禹，就言：『我在中途，放殿下往东鲁。』传
与他：『救他两路调兵，靖奸洗冤。』我黄飞虎那时自有处治。”方弼曰：“我弟兄二人今
日早朝，不知有此异事，临朝保驾，不曾带有路费；如今欲分头往东南二路去，这事怎
了？”飞虎曰：“此事你我俱不曾打点。”飞虎沉思半晌曰：“可将我内悬宝拿去，前途货
卖，权作路费。上有金镶，价值百金，二位殿下前途保重！方弼、方相你兄弟当宜用心，其
功不小，臣回宫复命。”飞虎上骑，回朝歌进城。时日色已暮，百官尚在午门。黄飞虎下
骑，比干曰：“黄将军怎样了。”黄飞虎曰：“追赶不上，只得回旨。”百官大喜。且言黄
飞虎进宫候旨，纣王问曰：“逆子叛臣，可曾拿了！”黄飞虎曰：“臣奉敕追赶七十里，到
叁叉路口，问往来行人，俱言不曾见。臣恐有错过，只得回来。”纣王曰：“追赶不上，好
了逆子叛臣。卿且暂退，明日再议。”黄飞虎谢恩出午门，与百官各归府第。且说妲己见未
曾拿住殷郊，复进言曰：“陛下今日走脱了殷郊，倘投了姜桓楚，只恐大兵不久即至，其祸
不小。况闻太师远征，不在都城。不若速命殷破败、雷开，即点叁千飞骑星夜拿来，斩草除
根，以免後患。”纣王听说：“夫人此言，正合朕意。”忙传手诏：“命殷破败、雷开，点
飞骑叁千，速拿殿下、毋得迟误取罪。”殷、雷二将领诏，遂往黄飞虎府内来领兵符，调选
兵马。黄飞虎坐在後厅，思想：“朝廷不正，将来民怨天愁，百姓惶惶，四海分崩，八方播
乱，生民涂炭，日无宁宇，如何是好？”正思想间，军政司启老爷：“殷、雷二将听令！”
飞虎曰：“令来。”二将进後厅，行礼毕。飞虎曰：“方才散朝，又有何事？”二将启曰：
“天子手诏，命末将领叁千飞骑，星夜追赶殿下，捉方弼等以正国法，特来请发兵符。”飞
虎暗想：“此二将赶去，必定来。我把前面方便，付於流水。”乃吩咐殷破败、雷开曰：
“今日晚了，人马未齐；明日五更，领兵符速去。”殷、雷二将，不敢违令，只得退去。这
黄飞虎乃是元戎，殷、雷二将乃是麾下，何敢强辩，只得回去不表。且言黄飞虎对周纪曰，
“殷破败来领兵符，调叁千飞骑追赶殿下；你明日五更，把左哨疾病衰老懦弱不堪的，点叁
千与他。”周纪领命。次早五更，殷、雷二将等发兵符，周纪下教场，令左哨点叁千飞骑，
发与殷、雷二将领去。二将观之，皆老弱不堪疾病之卒。又不敢违令，只得领人马出南门而
去。一声炮响，催动叁军，那老弱疾病之兵，如何行得快？急得二将没奈何，随军征进。有
诗为证：

    “叁千飞骑出朝歌，呐喊摇旗擂鼓锣；队伍不齐叫难支，行人拍手笑呵呵。”

    不言殷破败、雷开追赶殿下。且言方弼、方相保二位殿下行了一二日，方弼与弟言曰：
“我和你保二位殿下反出朝歌，囊箧空虚，路费毫无，如何是好？虽然黄老爷赐有玉，你我
如何好用？倘有人盘诘，反为不便。来此正是东南二路，你好指引二位殿下前往，我兄弟再
投他处，方可两全。”方相曰：“此言极是。”方弼请二位殿下说曰：“臣有一言，启二位
千岁！臣等乃一勇之夫，秉心愚蠢。昨见殿下负此冤苦，一时性起，反了朝歌；并不曾想到
路途遥远，盘费全无。今欲将黄将军所留玉，变卖使用，又恐盘诘出来，反为不便；况逃灾
避祸，须要隐藏些方是。适臣想一法，须分路各自潜藏，方保万全。望二位千岁详察，非臣
不能终始！”殷郊曰：“将军之言极当；但我兄弟幼小，行不知去路，奈何？”方弼曰：
“这一条路往东鲁，这一条路往南都，俱是大路，人烟凑集，可以长行。”殷郊曰：“既然
如此，二位将军不知往何方去，何时再能重会也？”方相曰：“臣此去不管那镇诸侯处，暂
且安身；候殿下借兵进朝歌时，臣自来拜投麾下，以作前驱耳！”四人各各挥泪而别，不表
方弼、方相别殿下，投小路而去。且说殷郊对弟殷洪曰：“兄弟你投那一方去？”殷洪曰：
“但凭哥哥。”殷郊曰：“我往东鲁，你投南都。我见外翁哭诉这场冤苦，舅爷必定调兵。
我差官知会你，你或借数万之师，齐伐朝歌，捉妲己，为母亲报仇。此事不可忘了！”殷洪
垂泪点头：“哥哥从此一别，不知何日再会？”兄弟二人放声大哭，执手难分。有诗为证：

    “旅雁分飞最可伤，弟兄南北苦参商；思亲痛有千行泪，失路愁添万结肠。横笛几声催
暮霭，孤云一片逐沧浪；谁知国破人离散，方信倾城在女郎。”

    话说殷洪上路，泪不能乾，凄凄惨惨，愁怀万缕。况殿下年纪幼小，身居宫闱，那晓得
跋涉长途？且行且止，後绊前思，腹内又饥。你想那殿下深居宫中，思衣则绫锦，思食则珍
羞，那里会求乞於人？见一村舍人家，大小俱在那里吃饭。殿下走到跟前，便叫：“饭与孤
家用。”众人看见殿下身着红衣，相貌非俗。忙起身曰：“请坐，有饭。”慌忙取饭放在桌
上。殷洪吃了，起身谢曰：“承饭有扰，不知何时还报你们？”乡人曰：“小扮那里去？贵
处上姓？殷洪曰：“吾非别人，纣王之子殷洪是也。如今往南都见鄂崇禹。”那些人见是殿
下，忙叩首至地，口称：“千岁！小民不知，有失迎迓，望乞恕罪！”殿下曰：“此处可是
往南都去的路？”乡民曰：“这是大路。”殿下离了村庄，望前赶行，一日走不上二叁十
里。大抵殿下乃深宫娇养，那里会走路。此时来到前不把村，後不把店，无处可歇。心下着
忙，又行二叁里。只见松阴密杂，道路分明，见一座古庙。殿下大喜，一迳奔至前面。见庙
门一匾，上书轩辕庙。殿下进庙，拜倒在地，言曰：“轩辕圣王，制度衣裳，礼乐冠冕，日
中为市，乃上古之圣君也。殷洪乃成汤叁十一代之孙，纣王之子。今父王无道，杀子诛妻，
殷洪逃难，借圣帝庙宇安宿一宵，明日早行，望圣帝保佑。若得寸土安身，殷洪自当重修殿
宇，再换金身。”此时殿下一路行来，身体困倦，在圣座下和衣睡倒不表。且言殷郊望东鲁
大道一路行来，日色将暮，只走了四五十里，只见一府第，上昼太师府。殷郊想：“此处乃
是宦门，可以借宿一宵，明日早行。”殿下问曰：“里面有人麽？”问了一声，见里面无人
答应。殿下只得又进一层门，只听得里面有人长叹作诗：

    “几年待罪掌丝纶，一片丹心岂白湮？辅弼有心知为国，坚持无地向私人。孰知妖孽生
宫室，致使黎民化鬼；可叹野臣心魏阙，乞灵无计叩枫宸。”

    话说殿下听毕里面作诗，殷郊复问曰：“里面有人麽？”里面有人声，问曰：“是
谁？”天色已晚，黑影之中，看得不甚分明。殷郊曰：“我是过路投亲，天色晚了，借府上
一宿，明日早行。”那里面老者问曰：“你声音好像朝歌人？”殷郊答曰：“正是。”老者
问曰：“你在乡在城。”殿下曰：“在城。”“请进来，问你一声？”殿下向前一看：
“呀！原来是老丞相。”商容见殷郊下拜曰：“殿下！何事到此？老臣有失迎迓，望乞恕
罪！”商容又曰：“殿下乃国之储贰，岂有独行至此？必定国有不祥之兆，请殿下生了，若
臣听说详细。”殷郊流泪，把纣王杀子诛妻事故，细说一遍，商容顿足大叫曰：“孰知昏君
这等横暴，灭绝人伦，叁纲尽失。我老臣虽身在林泉，心怀魏阙：岂知平地风波，生此异
事。娘娘竟遭惨刑，二位殿下流离涂炭，百官为何钳口结舌，不犯颜极谏？致令朝政颠倒。
殿下放心，待老臣同进朝歌，直谏天子，改弦易辙，以救祸乱。”即唤左右：“吩咐整治酒
席，款待殿下。”候明日修本。不言殷郊在商容府内。且说殷、雷二将领兵追赶二位殿下，
虽有人马叁千，俱是老弱不堪的，一日止行叁十里，不能远走。行了叁日，走上百里远近。
一日，来到叁叉路口。雷开曰：“长兄！且把人马安在此处；你领五十名精壮士卒，我领五
十名精壮士卒，分头追赶。你往东鲁，我往南都。”殷破败曰：“此意甚善。不然，日同老
弱之卒行走，不上二叁十里，如何赶得上，终是误事。”雷开曰：“如兄长先赶着回来，在
此等我。若是我先赶着回来，也在此等兄。”殷破败曰：“说得有理。”二人将些老弱军
卒，屯札在此，另各领年壮士卒五十名，分头赶来。不知二位殿下性命如何？且看下回分
解。


北极星书库-北极星书库---第九回 商容九间殿死节

第九回　商容九间殿死节

    忠臣直谏岂沽名，只欲君明国政清；但愿此身成个是，忍教今日祸将盈。报储一念坚金
石，诛佞孤忠贯玉京：大志未酬先碎首，令人睹此泪如倾。

    话说雷开领五十名军卒，往南都追赶，似电走云飞，风驰雨骤。赶至天晚，雷开传令：
“你们饱餐，连夜追赶，料去不远。”军士依言，吃饱了晚饭又赶，将及到二更时分，军士
因连日跋涉劳苦，人人俱在马上困倦，险些儿闪下马来。雷开暗想，“夜里追赶，只怕赶过
了。倘或殿下在後，我反在前，空劳心力。不如歇宿一宵，明日好赶。”叫左右，“往前边
看，可有村舍，暂借宿一宵，明日赶罢！”众军卒因连日追赶辛苦，因不得要歇息。两边将
火把灯高举，照得前面松阴密密，却是村庄。及至看时，乃是一座庙宇。军卒前来禀曰：
“前面有一古庙，老爷可以暂居半夜，明早好行。”雷开曰：“这个却好。”众军到了庙
前，雷开下马，抬头一看，上悬匾字，乃轩辕庙，里面并无庙主。军卒用手推开庙门，齐造
庙来，火把一照，只见圣座下一人鼾睡不醒。雷开向前看时，却是殿下殷洪。雷开叹曰：
“若往前行，却不错过了；此也是天数。”雷开叫曰：“殿下殿下！”殷洪正在浓睡之间，
猛然惊醒。只见灯火把，一族人马拥塞。殿下认得是雷开，殿下叫：“雷将军！”雷开曰：
“殿下！臣奉天子命，来请殿下回朝；百官俱有保本，殿下可以放心！”殷洪曰：“将军不
必再言，我已尽知，料不能逃此大难。我死也不惧，只是一路行来，甚是狼狈，难以行走。
乞将军把你的马，与我骑一骑，你意下如何？”雷开听说，忙答曰：“臣的马，请殿下乘
骑，臣愿步随。”彼时殷洪离庙上马，雷开步行押後，往叁叉路口而来，不表。且言殷破败
望东鲁大道赶来，行了一二日，赶到风云镇；又过十数里，只见八字粉墙，金字牌匾，上书
“太师府。”殷破败勒住马看时，原来是商容丞相的府。殷破败滚鞍下马，连进相府来看，
商容是殷破败的座主，殷破败是商容的门生，故此下马谒见。商容却不知太子殷郊在厅上吃
饭，殷破败忝在门生，不用通报，迳到厅前，见殿下同丞相用饭。殷破败上厅曰：“千岁！
老丞相！末将奉天子旨意，来请殿下回宫。”商容曰：“殷将军来的好；我想朝歌有四百文
武，就无一员官直谏天子？文官钳口，武职不言，受爵贪名，尸位素餐，成何世界？”丞相
正气骂起来，那里肯住？且说殿下殷郊战兢兢，面如金纸，上前言曰：“老丞相不必大怒，
殷将军既奉旨我，料此去必无生路。”言罢泪如雨下。商容大呼曰：“殿下放心，我老臣本
尚未完，若见天子，自有话说。”叫左右槽头：“收拾马匹，打点行装，我亲自面君便
了。”殷破败见商容自往朝歌见驾，恐天子罪责。殷破败曰：“丞相听启！卑职奉旨来请殿
下，可同殿下先回，在朝歌等候：丞相略後一步，见门生先有天子而後私情，不识丞相可容
纳否？”商容笑曰：“殷将军！我晓得你这句话。我要同行，你恐天子责你用情之罪；也
罢，殿下你同殷将军前去，老夫随後便至。”却说殿下难舍商容府第，行行且止，两泪不
乾。商容便叫：“殷破败贤契，我响当当的殿下交与你，你莫望功高：有伤君臣大义，则罪
不胜诛矣！”殷破败顿首曰：“门生领命，岂敢妄为？”殿下辞了商容，同殷破败上马，一
路行来。殷郊在马上暗想，我虽身死不辞，还有兄弟殷洪，尚有伸冤报怨之时。行非一日，
不觉来到叁叉路口。军卒报雷开，雷开到辕门看时，只见殿下同殷破败在马上。雷开曰：
“恭喜千岁回来。”殿下下马进营，殷洪在帐上高坐，只见报说：“千岁来了。”殷洪闻
言，头看时，果见殷郊。殷郊又见殷洪，心如刀绞，意似油煎。赶上前一把扯住殷洪，放声
大哭曰：“我兄弟二人，前生得何罪於天地？东南逃走，不能逃脱，竟遭网罗。吾母戴天之
仇，化为乌有！”顿足胸，伤心切骨。“可怜我母死无辜，子亡无罪。”正是二位殿下悲
啼，只见叁千士卒闻者心酸，见者掩鼻，二将不得已，推动人马，望朝歌而来。有诗为证：

    “皇天何苦失推详，兄弟逃灾离故乡；指望借兵伸大恨，孰知中道遇豺狼？思亲漫有冲
霄志，诛佞空怀报怨方；此日双双投陷阱，行人一见泪千行。”

    话说殷、雷二将获得殿下，将至朝歌，安下营寨；二将进城回旨，暗喜成功。有报马报
到武成王黄飞虎帅府来说：“殷、雷二将已捉获了二位殿下进城回旨。”黄飞虎听报大怒：
“这匹夫你望成功，不顾成汤後嗣，我叫你千锺未享餐刀剑，刀未褒封血染衣！”命黄明、
周纪、龙环、吴谦：“你们与我传请各位老千岁，与诸侯文武，俱至午门齐集。”四将领命
去了。黄飞虎坐了坐骑，连至午门，方才下骑；只见纷纷文武官僚，闻捉获了二位殿下，俱
到午门。不一时，亚相比干、微子、箕子、微子启、微子衍、伯夷、叔齐、上大夫胶鬲、赵
启、杨任、孙寅、方天爵、李烨、李燧，百官相见。黄飞虎曰：“列位老殿下！诸位大夫！
今日安危，俱在丞相列位谏议定夺。吾乃武臣，又非言路，乞早为之计。”正议论间，只见
军卒簇拥二位殿下来到午门。百官上前口称千岁，殷郊、殷洪垂泪大叫曰：“列位皇伯、皇
叔，并众位大臣，可怜成扬叁十二世之孙，一旦身遭屠戮。我自正位东宫，并无失德，纵有
过恶，不过贬谪，也不知身首异处。乞列位念社稷为重，保救馀生，不胜幸甚。”微子启
曰：“殿下不妨，多官俱有本章保奏，料应无事。”且言殷、雷二将进寿仙宫回旨。纣王
曰：“既了逆子，不须见朕，速斩首午门正法。收尸埋葬回旨。”殷破败奏曰：“臣未得行
刑旨出，焉敢处决？”纣王即用御笔书：『行刑』二字，付与殷、雷二将，捧行刑旨意，即
出午门来。黄飞虎一见，火从心上起，怒向胆边生，站立午门正中，阻住二将，大叫曰：
“殷破败、雷开！抱喜你擒太子有功，你杀殿下有爵：只怕官高必险，位重身危。”殷、雷
二将还未及回言，只见一员官乃上大夫赵启是也，走向前劈手一把，将殷破败捧的行刑旨，
扯得粉粉碎碎，厉声大叫：“昏君无道，匹夫助恶！谁敢捧旨擅杀东宫太子？谁敢执宝剑妄
斩储君？今者纲常大坏，礼义全无；列位老殿下！诸位大臣！午门非议国事之所，当齐到大
殿，鸣钟击鼓，请驾临朝，俱要犯颜相谏，以定国本。”殷、雷二将见众官激变，不复朝
仪；吓得目瞪口呆，不知所出。黄飞虎又命黄明、周纪等四将守住殿下，以防暗害。这八名
奉御官，把二位殿下绑缚，只等行刑旨意，孰知众官阻住。这且不言，且说众官齐上殿鸣钟
击鼓，请天子登殿。纣王在寿仙宫听见钟鼓之声，正欲传问，只见奉御官奏曰：“合朝文
武，请陛下登殿。”纣王对妲己曰：“此无别事，只为逆子，百官欲来保奏，如何处治？”
妲己曰：“陛下传出旨意，今日斩了殿下，百官明日见朝，一面传旨。”奉御官传下旨意，
百官仰听玉音：

    诏曰：“『君命召，不俟驾；君赐死，不敢生。』此万古之大法，天子所不得轻重者
也。今逆子殷郊助恶，殷洪灭伦藐法，肆行不道；仗剑入宫，擅杀逆贼姜环，希图无证。复
持剑追杀命官，欲行弑父，悖理逆伦，子道尽灭。今擒获午门，以正祖宗之法；卿等毋得助
逆佑恶，明听朕言。如有国政事，侯明日临殿议处。故兹诏示，想宜知悉。”

    奉御官读诏已毕，百官无可奈何，纷纷议论不决，亦不敢散，不知行刑旨已出午门了。
这且不表。单言上天垂象，定下兴衰，二位殿下乃封神榜上有名的，自是不该绝命。当有太
华山云霄洞赤精子、九仙山桃源洞广成子，只因一千五百年神仙犯了杀戒，昆仑山玉虚宫掌
阐道法，宣扬正教，圣人元始天尊闭目讲筵，不阐道德。二仙无事，闲乐叁山，兴游五岳，
脚踏云光，往朝歌经过。忽被二位殿下顶上两道红光，把二位大仙足下云光阻住；二仙乃拨
开云头一看，见午门杀气连绵，愁云卷结，二仙早知其意。广成子曰：“道兄！成汤王气将
终，西岐圣主已出；你看那一簇众生之内，绑缚二人，红气冲霄，命不该绝。况且俱是姜子
牙帐下名将，你我道心无处不慈悲，何不救他一救？你带他一个，我带他一个，回山；久後
助姜子牙成功，东进五关，也是一举两得。”赤精子曰：“此言有理，不可迟误。”广成子
忙唤黄巾力士：“与我把那二位殿下，抓回本山来听用。”黄巾力士领法旨，驾起神风，只
见播土扬尘，飞沙走石，地暗天昏，一声响亮，如崩开华岳，折倒泰山。吓得围宿叁军，执
刀士卒，监斩殷破败用衣掩面，抱头鼠窜。及至风思无声，二位殿下不知何往，踪迹全无。
吓得殷破败魂不附体，异事非常。午门外众军一声呐喊，黄飞虎在大殿中听读诏，商议纷
纷，忽闻喊声，比干正问：“何事呐喊？”有周纪到大殿报黄飞虎曰：“方才大风一阵，满
道异香，飞沙走石，对面不能见人；只一声响亮，二位殿下不知刮往何处去了。异事非常，
真是可怪！”百官闻言，喜不自胜。叹曰：“天不绝衔冤之子，地不灭成汤之脉！”百官俱
有喜色。只见殷破败慌忙进宫启奏纣王。後人有诗叹曰：

    “仙风一阵异香生，播土扬尘蔽日月；力士奉文施道术，将军失守枉持兵。空劳铁骑追
风影，漫有谗言害；堪叹废兴皆定数，周家八百已生成。”

    话说殷破败进寿仙宫见纣王奏曰：“臣奉旨监斩，正侯行刑旨出；忽被一阵狂风，把二
位殿下刮将去了，无踪无迹。异事非常，请旨定夺。”纣王闻言，沉吟不语。暗想曰：“奇
哉！敝哉！”心下犹豫未决。且说商容丞相随後赶进朝歌，只听得朝歌百姓，俱言风刮去二
位殿下。商容甚是惊异，来到午门，只见人马拥挤，甲士纷纷。商容迳进午门，过九龙桥
时，有比干看见商容前来，百官俱上前迎接，口称：『丞相！』商容叫曰：“众位老殿下！
列位大夫！我商容有罪，告归林下未久，孰意天子失政，杀子诛妻，荒淫无道。可惜堂堂宰
相，位列叁公，既食朝廷之禄，当为朝廷之事。为何无一言谏止天子者，何也？”黄飞虎
曰：“丞相！天子深居内宫，不临大殿；有旨，皆系传奉，诸臣不得面君，真是君门万里。
今日殷、雷二将，把殿下捉获，进都城回旨，绑缚午门，专候君王行刑旨意：幸大夫赵先生
扯碎旨意，百官鸣钟击鼓，请天子临殿面谏。只见内宫传旨：『候斩了殿下，明日看百官奏
章。』内外不通，君臣阻隔，不得面奏，正无可奈何。却得天从人愿，一阵狂风，便把二位
殿下刮将去了。殷破败进宫回旨，尚未出来。老丞相略等一等，候他出来，便知端的。”只
见殷破败走出大殿，看见商容，未及回言；商容向前曰：“殿下被风刮了去，恭喜你功高任
重，不日列土分茅！”殷破败欠身打躬曰：“丞相罪杀末将了！君命点差，非为己私，丞相
错怪我了。”商容对百官曰：“老夫此来面君，有死无生！今日必犯颜直谏，舍身报国，庶
几有面日见先王在天之灵。”叫：“执殿官鸣钟击鼓。”执殿官将钟鼓齐鸣，奉御官奏乐请
驾。纣王正在宫中，因风刮去殿下，郁郁不乐；又闻奏乐临朝，钟鼓不绝。纣王大怒，只得
命驾登殿，升了宝座。百官朝贺毕，天子曰：“卿等有何奏章？”商容在丹墀下俯伏不言。
纣王看见丹墀下俯伏一人，身穿缟素，又非大臣。王曰：“俯伏何人？”商容奏曰：“致政
首相待罪，商容朝见陛下。”纣王见商容惊问曰：“卿既归林下，复来都城，不遵宣诏，擅
进大殿。何自不知进退如此？”商容肘膝行至滴水檐前，泣而奏曰：“臣昔居相位，未报国
恩。近闻陛下荒淫酒色，道德全无，听谗逐正，紊乱纪纲，颠倒五常，污蔑彝伦，君道有
亏，祸乱已伏；臣不避万刃之诛，具疏投天，恳乞容纳。直拨云见日，普天之下，瞻仰圣德
於无疆矣！”商容将本献上，比干接表，展於龙案。纣王观之：

    “具疏臣商容奏为朝廷失政，叁纲尽绝，伦纪全无，社稷颠危，祸乱己生，隐忧百出
事。臣闻：『天子以道治国，以德治民，克勤克戒，毋敢怠荒。夙来致敬，以祀上帝。』故
宗庙社稷，乃得磐石之安，金汤之固。昔日陛下初嗣大位，修行仁义，不违宁处，罔敢倦
勤；敬礼诸侯，优恤大臣，忧民劳苦，惜民货财，智服四夷，威加遐迩，雨顺风调，万民乐
业。真可轶尧驾舜，乃圣乃神，不是过也。不意陛下近时信任奸邪，不修政道，荒乱朝纲，
大肆凶顽，近佞远贤，沉湎酒色，日事声歌。听谗臣设谋，而陷正宫，人道乖和；信妲己赐
杀太子，而绝先王宗嗣。慈爱尽灭，忠臣遭其炮烙惨刑，君臣已乖，大义已无。陛下叁纲
污，人道俱乖，罪符夏桀，有忝为君。自古无道之君，未有过此者！臣不避斧钺之诛，献逆
耳之言。愿陛下速赐妲己自尽於宫闱，伸皇后太子屈死之冤；斩谗臣於□（上草字头，中
“高”，下“木”）街，谢忠臣义士惨刑酷死之苦。人民仰服，文武欢心，朝纲整饬，宫内
肃静。陛下坐享太平，安康万载。臣虽死之日，犹生之年，臣临启不胜惶悚待命之至！谨疏
以闻。”

    纣王看完奏章大怒，将本扯得粉碎；传旨命当驾官：“将这匹夫拿出午门，用金瓜击
死！”两边当驾官欲待上前，商容站立檐前大呼曰：“谁敢拿我！我乃叁世之股肱，托孤之
大臣。”商容手指纣王大骂曰：“昏君！你心迷酒色，荒乱国政；独不思先王，克勤克俭，
聿修厥德，乃受天明命。今昏君不敬上天，弃厥先王宗社，谓恶不足谓，为敬不足为，异日
身丧国亡，有辱先王。且皇后乃元配，天下国母，未闻有失德；昵此妲己，惨刑毒死，夫纲
已失。殿下无辜、信谗杀戮。今风刮无踪，阻忠杀谏，炮烙良臣，君道全亏。眼见祸乱将
兴，灾异叠见，不久宗庙邱墟，社稷易主。可惜先王栉风沐雨，道为子孙万世之基，金汤锦
绣之天下，被你这昏君断送了个乾乾净净；你死於九泉之下，将何颜见你之先王哉？”纣王
拍案大骂：“快拿匹夫击顶！”商容大喝左石：“吾不怕死！帝乙先君老臣，今日有负社
稷，不能匡救於君，实愧见先王耳！你这昏君！天下只在数年之间，一旦失与他人。”商容
望後一闪，一头撞倒龙盘石柱上面；可怜七十五岁老臣，今日尽忠，脑浆流出，血染衣襟，
一世忠臣，半生孝子，今日之死，乃前生造定的。後人有诗吊之：

    “走马朝歌见纣王，九间殿上尽忠良；骂君不怕身躯碎，叱主何愁剑下亡？炮烙岂辞心
似铁，忠言直谏意如钢；今朝撞死金阶上，留得声名万古香。”

    话说众臣见商容撞死阶下，面面相觑。纣王犹怒气不息，吩咐奉御官：“将这老匹夫尸
骸，抛去都城外，毋得掩埋。”左右将尸骸抛去城外不题。不知後事如何？且看下回分解。


北极星书库-北极星书库---第十回 姬伯燕山收雷震

第十回　姬伯燕山收雷震

    燕山此际瑞烟笼，雷起东南助晓风：霹雳声中惊蝶梦，电光影里发尘蒙。叁分有二开岐
业，百子名全应酆；上世卜年龙虎将，兴周灭纣建奇功。

    话说众官见商容撞死，纣王大怒，俱未及言语。只见大夫赵启，见商容皓首死於非命，
又命抛尸，心下甚是不平；不觉竖目扬眉，忍耐不住，出班大叫：“臣赵启不敢有负先王，
今日殿前以死报国，得与商丞相同游地下足矣？”指纣王驾曰：“无道昏君！绝首相，退忠
良，诸侯失望；宠妲己，信谗佞，社稷摧颓。我且历数昏君的积恶，皇后遭枉酷死，自立妲
己为正宫，追杀太子，使无踪迹；国无根本，不久邱墟。昏君昏君！你不义诛妻，不慈杀
子，不道治国，不德杀大臣，不明亲邪佞，不正贪酒色，不智坏叁纲，不耻败五常。昏君！
人伦道德，一字全无。枉为人君，空坐帝位，有辱成汤，死有馀愧！”纣王大怒，切齿拍案
大驾：“匹夫！焉敢侮君骂主？”传旨：“将这逆贼速拿炮烙！”赵启曰：“我死不足惜，
止留忠孝於人间；岂似你这昏君断送江山，污名万载？”纣王气冲斗牛，两边将炮烙烧红，
把赵启剥去冠冕，将铁索裹身，只烙的筋折皮焦骨化，烟飞九间殿，臭不可闻，众官员钳口
伤情。纣王看此惨刑，其心方遂，传旨驾回。有诗为证：

    “炮烙当廷设，人威乘势热；四肢未炮时，一炬先摧烈。须臾化骨筋，顷刻成膏血；要
知纣山河，随此烟烬灭。”

    九间殿，又炮烙大臣，百官魄散魂消不表。且言纣王回宫，妲己接见，纣王携手相挽，
并坐龙墩之上。王曰：“今日商容撞死，赵启炮烙，朕被这两个匹夫辱骂不堪，这样惨刑，
百官俱还不怕；毕竟还再想法。治此倔强之辈。”妲己对曰：“容妾再想。”王曰：“美人
大位已定，朝内百官也不敢谏阻；朕所虑东伯侯姜桓楚，他知女儿惨死，领兵反叛，引诸
侯，杀至朝歌。闻仲北海未回，如何是好？”妲己曰：“妾乃女流，识见有限，望陛下急召
费仲商议，必有奇谋，可安天下。”王曰：“御妻之言有理。”即传旨召费仲。不一时，费
仲至宫拜见。纣王曰：“姜后已死，朕恐姜桓楚闻知，领兵反乱，东方恐不得安宁，卿有何
策，可定太平？”费仲跪而奏曰：“姜后已亡，殿下又失，商容撞死，赵启炮烙，文武各有
怨言。只恐内传音信，动姜桓楚兵来，必生祸乱，陛下不若暗传四道旨意，把四镇大诸侯诓
进都城，枭首号令，斩草除根。那八百镇诸侯知四臣已故，如蛟龙失首，猛虎无牙，决不敢
猖獗，天下可保安宁。不知圣旨如和？”纣王闻言大悦：“卿真乃盖世奇才！丙有安邦之
策，不负苏皇后之所荐。”费仲退出宫中，纣王暗发诏旨四道，点四员使命官，往四处去，
诏姜桓楚、鄂崇禹、姬昌、崇侯虎不提。且说那一员官迳往西岐前来，一路上风尘滚滚，芳
草萋萋，穿州过府，旅店村座；真是朝登紫陌，暮踏红尘。不一日，过了西岐山七十里，进
了都城。使命官看城内光景，民丰物阜，市井安闲。做买做卖，和容悦色，来往行人，谦让
尊卑。使官叹曰：“闻得姬伯仁德，果然风景雍和，真是尧舜之世。”使官至金亭馆驿下
马。次日西伯侯姬昌设殿聚文武，讲论治国安民之道。端门官报道：“旨意下。”姬伯带领
文武接天子旨，使命官到殿跪听开读：

    诏曰：“北海猖獗，大肆凶顽，生民涂炭，文武莫知所措，朕甚忧心；内无辅弼，外欠
协和，特诏尔四大诸侯至朝，共襄国政，戡定祸乱。诏书到日，尔西伯侯姬昌速赴都城，以
慰朕绻怀；毋得羁迟，致朕伫望。俟功成之日，进爵加封，广开茅土，谨钦来命，朕不食
言，汝其钦哉！特诏。”

    姬昌拜诏毕，设筵款待天使。次日，整备金银表礼，送天使。姬昌曰：“天使大人！只
在朝歌会齐。”姬昌收拾就行，使命官告辞作谢而去不题。且言姬昌坐端明殿，对上大夫散
宜生曰：“孤此去，内事托放大夫，外事托於南宫、辛甲。”随令人宣伯邑考至，吩咐曰：
“昨日天使宣诏，我起一易课，此去多凶少吉，纵不致损身，该有七年之难。你在西岐，须
是守法，不可改变国政，一循旧章，弟兄和睦，若臣相安。毋得任意见之私，便一身之好。
凡有作为，惟老成是谋。西岐之民，无妻者，给与金银而娶；贫而愆期未嫁者，给与金银而
嫁；孤寒无依者，当月给口粮，毋使欠缺。待孤七载之後，灾满自然荣归，你切不可差人来
接我，此是嘱咐至言，不可有忘！”伯邑考听父此言，跪而言曰：“父王既有七载之鸡，子
当代往，父王不可亲去。”姬昌曰：“我儿！君子见难，岂不知回避，但天数已定，断不可
逃，徙自多事。你等专心守父嘱诸言，即是大孝，何必乃尔？”姬昌退至後宫，来见母亲太
姜，行礼毕。太姜曰：“我儿！为母与你演先天数，你有七年灾难。”姬昌跪下答曰：“今
日天子诏至，孩儿随演先天数；内有不祥七载罪愆，不能绝命。方内事外事，俱托文武。国
政付於伯邑考，孩儿特进宫来辞别母亲，明日欲往朝歌。”太姜曰：“我儿此去，百事斟
酌，不可造次。”姬昌曰：“谨如母训。”随出内宫，与元配太姬作别。西伯侯有四乳，二
十四妃生九十九子；长日伯邑考，次子为姬发，即武王天子也。周有叁母，乃昌之母太姜，
昌之元妃太姬，武王之元配太姬，故周有叁母，俱是大贤圣母。姬昌次日打点往朝歌，忽忽
行色，带领从人五十名。只见合朝文武上大夫散宜生、大将军南宫、毛公遂、周公旦、召
公、毕公、荣公、辛甲、辛免、太颠、闳夭、四贤八俊、与世子伯邑考、姬发领众军民人
等，至十里长亭饯别，摆九龙御席。百官与世子把盏，姬昌曰：“今与诸卿一别，七载後，
若臣有会矣。”姬昌以手指邑考曰：“我儿！只你兄弟和睦，孤亦无虑。”饮罢数杯，姬昌
上马，父子君臣泪而别。西伯那一日上路走七十馀里，过了岐山一路行来；夜住晓行，非止
一日。那一日行至燕山，姬昌在马上叫左右曰：“看前面可有村舍茂林，可以避雨？咫尺间
必有大雨来了。”跟随人正议论曰：“青天朗朗，云翳俱无；赤日流光，雨从何来？”话说
未了，只见霎雾齐生，姬昌大慌，叫：“速进茂林避雨。”众人方进得林来。但见好雨：

    云生东南，雾起西北；时间狂风生冷气，须臾间雨气可侵人。初起时微微细前。次後来
密密层层。滋禾润稼，花枝上斜挂玉玲珑；壮地肥田，草梢尖乱滴珍珠串。推塌锦江花四
海。扳倒天河柱下倾

    话说文王往茂林避雨，只见大雨滂沱，一似飘泼倾盆，下有半个时辰，文王吩咐众人：
“仔细些雷来了？”跟随众人大家说：“老爷吩咐：『雷来了！』仔细些。”话犹未了，一
声响亮，霹雳交加，震动山河天地，崩倒华岳高山。众人大惊失色，都挤紧在一处。须臾云
散雨收，日色当空，众人方出得林子来。文王在马上浑身雨湿，叹曰：“云过生将，将星现
出；左右的与我把将星寻来。”众人冷笑不止：“将星是谁？那里去找寻？”然而不敢违
命，只得四下里寻觅；众人正寻之间，只听得古墓旁好像一孩子哭泣声音。众人向前一看，
果是个孩子，众人曰：“想此古墓，焉得有孩子？必然古怪，想是将星，就将这孩儿孢来，
献与千岁看何如？”众人果将这孩儿抱来递与文王。文王看见好个孩子，面如桃蕊，眼有光
华。文王大喜，想：“我该有百子，今止有九十九子；当此之数，该得此儿，正成百子之
兆，真美事也。”命左右：“将此儿送往前村抚养，待孤七载回来，带往西岐。”久後此子
福分不浅。文王纵马前行，登山过岭，赶过燕山；往日往前正走不过一二十里，只见一道人
丰姿清秀，相貌希奇，道家风味异常，宽袍大袖。那道人有飘然出世之表，向马前打稽首
了：“君侯贫道稽首了。”文王慌忙下马答礼，言曰：“不才姬昌失礼了！请出道者为何到
此？那座名山？甚麽洞府？今见不才，有何见谕？愿闻其详。”那道人答曰：“贫道是终南
山玉柱洞气士云中子是也。方两过雷鸣，将星出现；贫道不辞千里而来，寻访将星。今睹尊
颜，贫道幸甚。”文王听罢，命左右抱过此儿，付与道人。道人接过看曰：“将星！你这时
侯才出现。”云中子曰：“贤侯！贫道今将此儿带上终南，以为徒弟；俟贤侯回日，奉与贤
侯，不知贤侯意下如何？”文王曰：“带去不妨，这是久後相会，以何名为证？”道人曰：
“电过现身，後会时以雷震为名便了。”文王曰：“不才领教请了。”云中子抱雷震子回终
南山而去。若要相会，七年後西伯有难，雷震子下山重会。此是後话，表过不提。且说文王
一路无词，进五关，过渑池县，渡黄河过孟津，连朝歌，来至金亭馆驿；馆驿中先到了叁路
诸侯；东伯侯姜桓楚、南伯侯鄂崇禹、北伯侯崇侯虎。叁位诸侯在驿中饮酒，左右来报：
“西伯侯到了。”叁位迎接，姜桓楚曰：“姬贤伯为何来迟？”文王曰：“因路远故此来
迟，得罪了！”四位行礼已毕，复添一席，传林欢饮。酒行数巡，文王问：“叁位贤侯，天
子有何紧急事，诏我四臣到此？我想有什麽大事情，都城内有武成王黄飞虎，是天子楝梁，
治国有方；亚相比干能调和鼎鼐，治民有法，尚有何事，宣诏我等？”四人饮酒半酣，只见
南伯侯鄂崇禹，平时知道崇侯虎会夤缘钻刺结党，费仲、尤浑蛊惑圣聪，广施土木，劳民伤
财，那肯为国为民，只知贿赂而已。此时酒已多了，偶然想起从前事来，鄂崇禹曰：“姜贤
伯！姬贤伯！不才有一言奉启崇贤伯。”崇侯虎笑容答曰：“贤伯有甚事见教？不才敢不领
命。”鄂崇禹曰：“天下诸侯首领，是我等四人，闻贤伯过恶多端，全无大臣体面，剥民利
己，专与费仲、尤浑往来。督工建造摘星楼，闻得你行似贪狼，心如饿虎，朝歌城内军民人
等，不敢正视。千家切齿，万户衔冤。贤伯！常言道得好叁丁抽二；有钱者买闲在家，无钱
者重役苦累。你受私爱财，苦杀万民，自专征伐，狐假虎威。：“祸由恶作，福自德生。”
从此改过，切不可为。”把崇侯虎说得满目生烟，口内火出，大叫道：“鄂崇禹你出言狂
妄。我和你俱是一样大臣，你为何席前这等凌辱我？你有何能？敢当面以诬言污我。”看官
崇侯虎倚仗费仲、尤浑内里有人，欲酒席上要与鄂崇禹相争起来；只见文王指崇侯虎曰：
“崇贤伯！鄂贤伯劝你俱是好言，你怎这等横暴？难道我等在此，你好毁打鄂贤伯？若鄂贤
伯这番言语，也不过爱公忠告之道。若有此事，痛加改过，若无此事，更加自勉；；则鄂伯
之言，句句良言，语语金石。今公不知自责，反怪直谏，非礼也。”崇侯虎听文壬之言，不
敢动手，不提防被鄂崇禹，一酒壶劈面打来，正打崇侯虎脸上。崇侯虎探身来抓鄂崇禹，又
被姜桓楚架开，大喝曰：“大臣打，体面何存？崇贤伯夜深了，你睡罢。崇侯虎忍气吞声，
自去睡了。有诗为证：

    “馆舍传杯话短长，奸臣设计害忠良；刀兵自此纷纷起，播乱朝歌万姓殃。”

    且言叁位诸侯久不会面，重整一席，叁人共饮。将至二更时分，内中有一驿卒，见叁位
大臣饮酒，点头叹曰：“千岁千岁！你们今夜传杯欢会饮，只怕明日鲜红染市曹！”更深夜
静，人言甚是明白；文王明明听见这样言语，便问：“甚麽人说话？叫过来！”左右侍酒人
等，俱在两旁，只得俱过来，齐齐跪倒。西伯问曰：“方谁言：『今夜传杯欢会饮，明日鲜
红染市曹？』”众人答曰：“不曾说此言语。”只见姜、鄂二侯也不曾听见。西伯曰：“句
句分明，怎言不曾说？叫家将进来，出去斩了。”那驿卒听了，谁肯将身替死？只得挤出这
人，众人齐叫：“千岁爷，不干小人事！是姚福亲口说出。”姬昌听罢，叫：“住了！”众
人起去，叫姚福问曰：“你为何出此言语，实说有赏，假诓有罪。”姚福道：“『是非只为
多开口。』千岁爷在上，这一件是机密事，小的是使命官家下的人，因姜皇后屈死西宫，二
殿下大风刮去，天子信妲己娘娘，暗传圣旨，宣四位大臣，明日早朝不分皂白，一概斩首市
曹。今夜小人不忍，不觉说出此言。”姜桓楚听罢，快问曰：“姜娘娘何为屈死西宫？”姚
福话已露了，收不住言语，只得从头诉说：“纣王无道，杀子诛妻，自立妲己为正宫。”细
说了一遍。姜皇后乃桓楚之女，女死心下如何不痛？身似刀碎，意如油煎，大叫一声，跌倒
在地。文王叫人扶起，桓楚痛哭曰：“我儿剜目，炮烙两手，自古及今，那有此事？”西伯
劝曰：“皇后受屈，殿下无踪，人死不能复生；今夜我等各具奏章，明早见君犯颜力谏，必
分清白，以正人伦。”桓楚哭而言曰：“姜门不幸，怎敢劳动列位贤伯上言？我姜桓楚独自
面君，辨明冤枉。”文王曰：“贤伯另自一本，我叁人各具本章。”姜桓楚两□（将“泊”
字的“白”换成“目”）千行，一夜修本不题。且说那费仲知四位大臣在馆驿住，奸臣费仲
暗进偏殿，见纣王具言：“四路诸侯俱到了。”纣王大喜，明日升殿，四侯必有本章上言力
谏，臣启：“陛下！明日但四侯上本，陛下不必看本，不分皂白，传旨拿出午门枭首，此为
上策。”王曰：“卿言甚善。”费仲辞王归宅。一宿晚景已过。次日，早朝升殿，聚集两班
文武，午门官启奏：“四镇诸侯候旨。”王曰：“宣来。”只见四侯伯听诏即至殿前。东伯
侯姜桓楚等高擎牙笏，进礼称臣毕，姜桓楚将本章呈上，亚相比干接本。纣王曰：“姜桓
楚！你知罪麽？”桓楚奏曰：“臣镇东鲁，肃静边庭，奉法守公，自尽臣节，有何罪可知？
陛下听谗宠色，不念元配，痛加惨刑，诛子灭伦，自绝宗嗣，信妖妃阴谋妒忌，听佞臣炮烙
忠良。臣既受先王重恩，今睹天颜，不避斧钺，直言冒奏，实君负臣，微臣无负於君。望乞
见怜，辨明冤枉，生者幸甚，死者幸甚。”纣王大怒驾曰：“老逆贼命女弑君，忍心篡位，
罪恶如山，今反饰词强辩，希图漏网；命武士拿出午门，碎醢其尸，以正国法。”金瓜武
士，将姜桓楚剥冠服，绳索绑，姜桓楚骂不绝口，不由分说，推出午门。只见西伯侯姬昌、
南伯侯鄂崇禹、北伯侯崇臾虎出班启奏：“陛下！臣等俱有本章，姜桓楚真心为国，并无谋
篡情由，望乞详察。”纣王安心要杀四镇诸侯，将姬昌等本章，放於龙案之上。不知姬昌等
性命如何？且看下回分解。


北极星书库-北极星书库---第十一回 里城囚西伯侯

第十一回　里城囚西伯侯

    君虐臣奸国事非，如何信口泄天机？若非丹陛忠心谏，已见沾街血肉飞。里七年沾化
雨，伏羲八卦阐精微；从来世运归明主，会见岐山日正辉。

    话说西伯侯等见天子不看姜桓楚的本章，平白将姜桓楚拿出午门，碎醢其尸；心上大
惊，知天子甚是无道，叁人俯伏称臣奏曰：“君乃臣之元首，臣乃君之股肱；升下不看臣等
本章，即杀大臣，是谓虐臣。文武如何肯服?君臣之道绝矣！乞陛下垂听。”亚相比干将西
伯等本展开，纣王只得看本：

    “具疏臣鄂崇禹、姬昌、侯虎等，奏为正国正法，退奸除佞，洗明沉冤，以匡不替，复
立叁纲，内狐媚事；臣等闻圣王治天下，务勤实政，不事台榭陂池，亲贤远奸，不驰骛於游
畋。不况湎於酒，不荒淫於色，惟敬修天命，所以六府叁事允治。以故尧舜不下阶，垂拱两
天下太平，万民乐业。今陛下嗣承大统以来，未闻美政，日事怠荒；信谗远贤，沉湎酒色。
姜后贤而有礼，并无失德，竟遭惨刑；妲己秽污宫中，反宠以重位，屈斩太师，有失司天之
监。轻醢大臣，而废国家之股肱。造炮烙阻忠谏之口，杀幼子绝慈爱之心。臣等愿陛下贬费
仲、尤浑，惟君子是亲；斩妲己整肃宫闱，庶几天心可回，天下可安。不然，臣等不知所终
矣。臣等不避斧钺，冒死上言，恳乞天颜，纳臣直谏，速赐施行，天下幸甚！万民幸甚！臣
不胜战栗待命之至，谨具疏以闻。”

    纣王看罢大怒，扯碎表章，拍案大呼曰：“将此等逆臣枭首回旨！”武士一齐动手，把
叁位大臣，绑出午门。纣王命鲁雄监斩，连发行刑旨。只见左班中有中大夫费仲、尤浑出班
俯伏奏曰：“臣有短章，冒渎天听。”王曰：“有何奏章？”对曰：“臣启陛下！四臣有
罪，触犯天颜，罪在不赦。但姜桓楚有弑君之恶，鄂崇禹有叱主之愆，姬昌利口侮君，崇侯
虎随众诬谤。据臣之见，崇侯虎素怀忠直，出力报国，造摘星楼，沥胆披肝，起寿仙宫夙夜
尽瘁，曾竭力公家，分毫无过。崇侯虎不过随声附和，实非本心；若不分皂白玉石俱焚，是
有功而与无功同也，人心未必肯服。愿陛下赦侯虎毫末之生，以後将功赎今日之罪。”纣王
见费、尤二臣谏赦崇侯虎，盖为费、尤二人乃纣王之宠臣，言听计从，无语不入。王曰：
“据二卿言，昔崇侯虎，既有功於社稷，朕当不负前劳。”叫奉御官传旨：“特赦崇侯
虎。”二人谢恩归班。旨意传出，单赦崇侯虎，殿东头恼了武成王黄飞虎执笏出班。有亚相
比干、并微子、箕子、微子启、微子衍、伯夷、叔齐七人，同出班俯伏。比干奏曰：“臣启
陛下！大臣者，乃天子之股肱。姜桓楚威镇东鲁，数有战功，若言弑君，一无可证，安得加
以极刑？况姬昌忠心不二，为国为民，实邦家之福臣。道合天地，德配阴阳，仁结诸侯，义
施文武，礼治邦家，智服反叛，信达军民。纪纲肃静，政事严整，君仁臣忠，子孝父慈，兄
友弟恭，若臣一心，不肆干戈，不行杀伐，行人让路，夜不闭户，道不拾遗，四方瞻仰，称
为：『西方圣人。』鄂崇禹身任一方重寄，日夜勤劳王家使一方无警，皆是有功社稷之臣，
乞陛下一并怜而赦之，群臣不胜感激之至。”王曰：“姜桓楚谋逆，鄂崇禹、姬昌簧口鼓
惑，妄言诋君，得罪在不赦。诸臣安得妄保？”黄飞虎奏曰：“姜桓楚、鄂崇禹皆名重大
臣，素无过举；姬昌乃良心君子，善演先天之数，皆国家栋梁之才。今一旦无罪而死，何以
服天下臣民之心？况叁路诸侯，俱带甲数十万，精兵猛将，不谓无人。倘其臣民，如其君死
非其罪，又同忍其君遭此无辜？倘或机心一骋，恐兵戈扰攘，四方黎庶倒悬。况闻太师远征
北海，今又内起祸胎，国祚何安？愿陛下，怜而赦之，国家幸甚。”纣王闻奏，又见七王力
谏，乃曰：“姬昌朕亦素闻忠良，但不该随声附和；本宜重处，孤看诸卿所奏赦免。但恐他
日归国有变，卿等不得辞其责矣。姜桓楚、鄂崇禹谋逆不赦，速正典刑；诸卿毋再渎奏。”
旨意传出。赦免姬昌。天子命奉御官速催行刑，将姜桓楚、鄂祟禹以正国法，只见左班中有
上大夫胶鬲、杨任六位大臣，进礼称臣：“臣有奏章，可安天下。”纣王曰：“卿等又有何
奏章？”杨任奏曰：“四臣有罪，天赦姬昌，乃七王为国为贤也。且姜桓楚、鄂崇禹皆称臣
之首；桓楚任重功高”素无失德，谋逆无证，岂得妄坐？鄂崇禹性卤不屈，直谏圣聪，无虚
无谬。臣闻：『君明则臣直。』直谏君过者，忠臣也。阿谀逢君者，佞臣也。臣等目观国事
艰难，不得不繁言渎奏；愿陛下怜二臣无过，赦还本国，遣归各地。使君臣喜乐於尧天，万
姓讴歌於化日；臣民念陛下宽宏大度，纳谏如流，始不终负臣子之为国为民之本心耳。臣等
不胜感激之至！”王怒曰：“乱臣造逆，恶党簧舌，桓楚弑君，醢尸不足以尽其辜：崇禹谤
君枭首正当其罪。众臣强谏，朋此欺君，污法纪；如再阻言者，即与二逆臣同罪！”随传
旨：“速正典刑。”杨任等见天子怒色，莫敢谁何，也是二臣合该命绝，旨意出，鄂崇禹枭
首，姜桓楚将巨钉钉其手足，乱刀碎剁，名为醢尸。监斩官鲁雄回旨，纣王驾回宫阙。姬昌
拜谢七位殿下，泣而诉曰：“姜桓楚无辜惨死，鄂崇禹忠谏丧身，东南两地，自此无宁日
矣。”众人各惨然泪下曰：“且将二侯，收尸埋葬浅土，以俟事定，再作区处。”有诗为
证：

    “忠告徒劳谏诤名，逆鳞难犯莫轻撄；醢尸桓楚身遭惨，断颈崇禹命已倾。两国君臣空
望眼，七年里屈孤贞；上天有意倾人国，致使纷纷祸乱生。”

    不题二候家将星夜逃回，报与二侯之子去了。且说纣王次日升显庆殿，有亚相比干具奏
收二臣之尸，放归姬昌回国。天子准奏，比干领旨出朝。傍有费仲谏曰：“姬昌外若忠诚，
内怀奸诈；以利口而惑众臣，面是心非，终非良善。恐放姬昌归国，反东鲁姜文焕、南都鄂
顺，兴兵扰乱天下；军有持戈之苦，将有披甲之艰，百姓惊慌，都城扰攘，诚所谓纵虎归
山，放龙入海，必生後悔。”王曰：“诏赦已出，众臣皆知，岂有出乎反乎之理？”费仲奏
曰：“臣有一计，可除姬昌。”王曰：“计将安出？”费仲对曰：“既赦姬昌必拜阙，方归
故土，百官也要与姬昌饯行。臣去探其虚实，若昌果有真心为国，陛下赦之，若有欺诳，即
斩其首，以除後患。”王曰：“卿言是也。”且说比干出朝，迳至馆驿，来看西伯，左有通
报，西伯出门迎接。叙礼坐下，比干曰：“不才今日便殿见驾奏王，为收二候之尸，释君侯
归国。”西伯拜谢曰：“老殿下厚德，姬昌何日能报再造之恩？”比干复前执手低言曰：
“国内已无纲纪，今无故而杀大臣，定非吉兆，贤侯明日拜阙，急宜早行；迟则恐奸佞忌
刻，又生他变，至嘱至嘱。”西伯欠身谢曰：“丞相之言，真为金石，盛德岂敢有忘？次日
早临午门，望阙拜辞谢恩，西伯随带家将，竟出西门。来到十里长亭，百官钦敬，武成王黄
飞虎、微子、箕子、比干等，俱在此伺候多时。西伯下马，黄飞虎与微子慰劳曰：“今日贤
侯归国，不才等具有水酒一杯；一来为君侯劳饯，且有一言奉渎。”西伯曰：“愿闻。”微
子曰：“虽然天子有负贤侯，望乞念先君之德，不可有失臣节，妄生异端；则不才辈幸甚，
万民幸甚。”西伯顿首谢曰：“感天子赦罪之恩，蒙列位再生之德，昌虽没卤、不能报天子
之德，岂敢有他意哉？”百官执杯把盏，西伯量大，有百林之饮，正所谓：“知己到来言不
尽，彼此更觉绸缪。”一时便不能舍。正欢饮之时，只见费仲、尤浑乘马而来，自具酒席，
也与西伯饯别。百宫一见费、尤二人至，便有几分不悦，个个抽身。西伯谢曰：“二位大
夫！我有何能，荷蒙远饯？”费仲曰：“闻贤侯荣归，卑职特来饯别，有事来迟，望乞恕
罪。”西伯乃仁德君子，待人心实，那有虚意；一见二人殷勤，便自喜悦。然百官畏此二
人，俱失散了，只他叁人把盏。酒过数巡，费、尤二人曰：“取大林来。”二人满斟一，奉
与西伯。西伯接酒欠身谢曰：“多承大德，何日衔环？”一饮而尽。西伯量大，不觉连饮
数。费仲曰：“请问贤侯！仲尝闻贤侯能演先天数，其应果否无差？”西伯答曰：“阴阳之
理，自有定数，岂得无准？但人能反此以作善趋避之，亦能逃越。”仲复问曰：“若当今天
子，不识将来，可预闻乎？”此时西伯酒已半酣，却忘记此二人来意；一听得问天子休咎，
便蹙额欷曰：“国家气数黯然，只此一传而绝，不能善其终。今天子所为如此，是速其败
也。臣子安忍言之哉？”西伯叹毕不觉凄然。仲又问曰：“其数应在何年？”西伯曰：“不
过四七年间，戊午岁中甲子而已。”费、尤二人俱咨嗟长叹，复以酒奉西伯。少顷二人又问
曰：“不才二人，亦求贤侯一数，看我等终身如何？”西伯原是贤人君子，那知虚伪，即袖
演一数，便沉吟良久曰：“此数甚奇甚怪。”费、尤二人笑问曰：“何如？不才二人数内，
有甚奇怪？”答曰：“人之死生，自有定数；或坏痨膨膈，百般杂症，或五刑水火，绳缢跌
扑，非命而已。不似二位大夫死得蹊蹊跷跷，古古怪怪。”费、尤二人笑问曰：“毕竟何
如？死於何地？”笑曰：“将来不知何故，被雪水身，冻在冰内而绝。”後来姜子牙冰冻岐
山，拿鲁雄捉此二人祭封神台，此是後事，表过不提。二人听罢含笑曰：“生有时辰，死有
由地也。”自他叁人复又畅饮。费、尤二人乃乘机诱之曰：“不知贤侯平日可曾演得自己究
竟何如？”西伯曰：“平昔我也曾演过。”费仲曰：“贤侯祸福何如？”答曰：“不才还讨
得个寿终正寝。”费、尤一二人复虚言庆慰曰：“贤侯自是福寿双全。”西伯谦谢。叁人又
饮数，费、尤二人曰：“不才朝中有事，不敢久羁，贤侯前途保重。”各人分别，费、尤二
人在马上骂曰：“这老畜生，自己死在目前，反言寿终正寝。我等反寒冰冻死，分明骂我
等，这样可恶。”正言之间，已至年门下马，便殿朝见天子。王问曰：“姬昌可曾说甚
麽？”二人奏曰：“姬昌怨望，乱言辱君，罪在大不赦。”纣王怒曰：“这匹夫！朕赦他归
国，倒不感德反行侮辱可恶。他以何言辱朕？”二人复奏曰：“他曾演数，言国家只此一传
而绝，所延不过四七之年，又道陛下不能善终。”纣王怒骂曰：“你不问这老匹夫死得何
如？”费仲曰：“臣二人也问他，他道：『善终正寝。』大抵姬昌乃利口妄言，惑人耳目。
今他之死生出於陛下，倘然不知，还自己说善终，这不是自家哄自家？即臣二人叫他演数，
他言臣二人冻死冰中。只臣莫说托陛下福荫，即系小民，也无冻死冰中之理，即此皆系荒唐
之说，虚谬之言，惑世诬民，莫此为甚，陛下速赐施行。”王曰：“传朕旨，命晁田赶去拿
来即时枭首，号令都城，以戒妖言。”晁田得旨，追赶不提。且说西伯上马，自觉酒後失
言，忙令家将远离此间，恐後有变；众皆催动，迤逦而行。西伯在马上自思：吾演数中七年
灾，为何平安而返？必是此间失言，致有是非，定然惹起事来。正迟疑问，只见一骑如飞赶
来，及到面前，乃晁田也。晁田大呼曰：“西伯！天子有旨请回。”西伯回答曰：“晁将
军！我已知道了。”西伯乃对众家将曰：“吾今灾至难逃，你们速回，我七载後自然平安归
国。着伯邑考上顺母命，下和弟兄，不可更西岐规矩。再无他说，你们去罢。”众人泪回西
岐去了。西伯同晁田回朝歌来。有诗为证：

    “十里长亭饯酒□（将“后”字的“口”换成“巴”），只因直语欠委蛇；若非天数羁
里，焉得姬侯缵伏羲？”

    话说西伯同晁曰往午门来，就有报马飞报黄飞虎。飞虎大惊，沉思为何去而复来，莫非
费、尤两个奸逆坐害西伯，令周纪快请各位老殿下速至午门。周纪去请，黄飞虎随上坐骑，
急急来到午门，时西伯已在午门候旨。飞虎忙问曰：“贤侯去而复返者，何也？”西伯曰：
“圣上召回，不知何事？”却说晁田见驾回宫，纣王大叫：“速召来！”西伯至丹墀俯伏奏
曰：“荷蒙圣恩释臣归国，今复召回，臣不知圣意何故？”王大骂曰：“老匹夫！释你归
国，不思报效君恩，而反悔辱天子，倘有何说？”西伯奏曰：“臣虽至愚，上知有天，下知
有地，中知有君，生身知有父母，训教知有师长，天地君亲师五字，臣时刻不敢有忘，怎敢
侮辱陛下，自取其死？”王怒曰：“你还在此巧言辩说？你演甚麽先天数，侮驾朕躬，罪在
不赦。”西伯曰：“先天神农伏羲演成八卦，定人事之吉凶休咎，非臣故捏。臣不过据数而
言，岂敢妄议是非？”王曰：“你试演朕躬一数，看天下如何？”西伯曰：“前演之败不
吉，故对费仲、尤浑二大夫言，即日不吉，并未曾言甚麽是非，臣安敢妄议？”纣王立身大
呼曰：“你道朕不能善终，你自夸寿终正寝，非忤君而何？此正是妖言惑众，以後必为祸
乱；朕先教你先天数不验，不能善终。”传旨：“将姬昌拿出午门，以正国法。”左右待上
前，只见殿外有人大呼曰：“陛下！姬昌不可斩！臣等有谏章。”纣王急视，见黄飞虎、微
子等七位大臣进殿，俯伏奏曰：“陛下！天赦姬昌归国，臣民仰德如山。且其先天数，乃是
伏羲先圣所演，非姬昌捏造，若是不准，亦是据数推详，若是果准；亦是直言君子，不是狡
诈小人，陛下方可赦其小饼。”王曰：“骋自己之妖术，谤主君以不堪，岂得赦其无罪？”
比干奏曰：“臣等非是为他，实为国也。今陛下斩姬昌事小，社稷安危事大。姬昌素有令
名，为诸侯瞻仰，军民钦服；且其先天数据理直推，非是要捏，如果圣上不信，可命姬昌演
日下吉凶。如准，可赦其生，如不准，即坐以捏造妖言之罪。”纣王见大臣力谏，只得准
奏，命西伯演日下吉凶。西伯取金钱一晃，大惊曰：“陛下明日太庙火灾，速将宗社神主请
开，恐毁社稷根本。”王曰：“数演明日，应在何时？”姬昌曰：“应在午时。”王曰：
“既如此，且将姬昌发下囹圄，以俟明日之验。”众宫出午门，西伯感谢七位殿下。黄飞虎
曰：“贤侯明日颠危，必预斟酌。”西伯曰：“且看天数如何。”众官散罢不题。且言纣王
谓费仲曰：“姬昌言明日太庙火灾，若应其言，如之奈何？”尤浑奏曰：“传旨令看守太庙
宫官仔细防闲，亦不必焚香，其火从何而至？”王曰：“此言极善。”天子回宫，费、尤二
人也出朝不表。且言次日武成王黄飞虎约七位殿下，俱在王府候午时火灾之事，命阴阳官报
时刻。阴阳官报：“禀上众老爷！正当午时了。”众官不见太庙火起，正在惊慌之际，只听
半空中霹雳一声，山河振动，忽见阴阳官来报：“禀上众老爷，太庙火起。”比干叹曰：
“太庙灾异，成汤必不久矣。”众人齐出王府看火，但见好火：

    此火本原生於石内，其实有威有雄；坐居离地东南位，势转丹砂九鼎中。此火乃燧人氏
出世，刻木钻金，旋乾转坤：八卦内只有他威，五行中独他无情。朝生东南，照万物之光
辉；暮落西北，为一世之混沌。火起处，滑喇喇闪电飞腾；烟发时，黑沉沉遮天蔽日。看高
低，有百万雷声；听远近，发叁千火炮。黑烟铺地，百忙里走万道金蛇；红焰冲空，时间有
千团火块。狂风助力，金门珠户一时休；恶火飞来，碧瓦雕檐捻指过。火起千条焰，星洒满
天红；都城齐呐喊，轰动万民惊。演先天莫浪猜，成汤宗庙尽成灰；老天已定兴衰事，算不
由人枉自谋。

    话说纣王在龙德殿正聚文武商议时，只见奉御官来奏，果然午时太庙火起。只吓得天子
魂飞天外，魄散九霄；两个奸臣肝胆裂尽，西伯真圣人也。纣王曰：“昌之数今果有应验，
大夫如何处之？”费、尤二人奏曰：“虽然姬昌之数偶验，适逢其时，岂得骤赦归国？陛下
恐众大臣有所谏阻，只赦放姬昌须如此如此，天下可安，强臣无虑，此四海生民之福也。”
王曰：“卿言甚善。”言未毕，微子、此干、黄飞虎等朝见毕，比干奏曰：“今日太庙火
灾，姬昌之数果验，望陛下赦昌直言之罪。”王曰：“昌数果应，赦其死罪，不赦归国；暂
居里，待後国事安宁，方许归国。”比干等谢恩而出，俱至午门。比干对姬昌言曰：“为贤
侯特奏天子，准赦死罪，不赦归国，暂居里月馀，贤侯且自宁忍，俟天子转日回天，自然荣
归故地。”姬昌顿首谢曰：“今日天子禁居里，何处不是浩荡之恩，怎敢有违？”飞虎又
曰：“贤侯不过暂居月馀，不才等逢机会，自然与贤侯方为挽回，断不令贤侯久羁此地
耳。”西伯谢过众人，随在午门望阙谢恩，即同押送官往里来。里军民父老牵羊担酒，擒道
跪迎。父老言曰：“里今得圣人一顾，万物生光。”欢声杂地鼓乐惊天，迎进城郭。押送官
叹曰：“圣人心同日月，普照四方；今日观百姓迎接西伯，非伯之罪可知。”姬昌进了府
宅，押送官往都城回旨不表。且言西伯一至里。教化大行，军民乐业；闲居无事，把伏羲八
卦反复推明，变成六十四卦，中分叁百八十四爻象，守分安居，全无怨主之心。後人有诗赞
曰：

    “七载艰难里城，卦爻一一变分明；玄机参透先天秘，万古留传大圣民。”

    话说纣王囚禁大臣，全无忌惮。一日，报到元戎府，黄飞虎看报，见反了东伯侯姜文
焕，领四十万人马，兵取游魂关；又反了南伯侯鄂顺，领人马二十万，取叁山关，天下已反
了四百镇诸侯，黄飞虎叹曰：“二镇兵起，天下荒荒，生民何日得安？”忙发令箭，命将紧
守关隘，此话不表。且言乾元山金光洞太乙真人，因神仙一千五百年犯了杀戒，乃年积月
累，天下大乱一场，然後复定。一则姜子牙该斩将封神，成汤天下该灭，周室将兴，因此玉
虚宫住讲道教，太乙真人闲坐洞中，只听昆仑山玉虚官白鹤童子持玉札到山。太乙真人接玉
札，望玉虚官拜罢，白鹤童子曰：“姜子牙不久下山，请师叔把灵珠子送下山去。”太乙真
人曰：“我已知道了。”白鹤童子回去不表。太乙真人送一仙老爷下山。不知後事如何？且
看下回分解。


北极星书库-北极星书库---第十二回 陈塘关哪吒出世

第十二回　陈塘关哪吒出世

    金光洞里有奇珍，降落尘寰辅至仁；周室已生佳气色，商家应自灭精神。从来泰运多梁
栋，自古昌期有劫；戊午旬中逢甲子，漫嗟朝尽夜沉沦。

    话说陈塘关有一总兵官姓李名靖，自幼访道修真，拜西昆仑度厄真人为师，学成五行遁
术；因仙道难成，故遣下山辅佐纣王，官居总兵，享受人间之富贵。元配殷氏，生有二子，
长曰金吒，次曰木吒。殷夫人後又怀孕在身，已及叁年零六个月，倘不生产。李靖时常心下
忧疑，一日指夫人之腹言：“怀孕叁载有馀，尚不降生，非妖即怪。”夫人亦烦恼曰：“此
孕定非吉兆，教我日夜忧心。”李靖听说，心下甚是不乐。当晚夜至叁更，夫人睡得正浓，
梦见一道人头挽双髻，身着道服，迳进香房。夫人叱曰：“这道人甚不知礼，此乃内室，如
何迳进，着实可恶。”道人曰：“夫人快接麟儿。”夫人未及答言，只见道人将一物，往夫
人怀中一送，夫人猛然惊醒。骇出一身冷汗，忙唤醒李总兵曰：“适梦中如此如此。”说了
一遍，言未毕，时殷夫入已觉腹中疼痛。靖急起来至前厅坐下，暗想怀身叁年零六个月，今
夜如此，莫非降生，凶吉尚未可知。正思虑间，只见两个侍儿慌忙前来：“启老爷！夫人生
下一个妖精来了。”李靖听说，急忙来至香房，手执宝剑。只见房里一团红气，满屋异香，
有一肉，滴溜溜圆转如轮。李靖大惊，望肉上一剑砍去，划然有声，分开肉，跳出一个小孩
儿来，遍体红光，面如傅粉，右手套一金镯，肚皮上围着一块红绫，金光射目。这位神圣下
世，出在陈塘关，乃姜子牙先行官是也。灵珠子化身，金镯是乾坤圈，红绫名曰：“混天
绫。”此物乃是乾元山镇金光洞之宝，表过不题。只见李砍开肉，见一孩儿满地上跑，李靖
骇异，上前一把抱将起来，分明是个好孩子；又不忍作为妖怪，坏他性命。乃递与夫人看，
彼此恩爱不舍，各各欢喜。却说次日，有许多属官俱来贺喜，李靖刚发放完毕，中军官来
禀：“启老爷！外面有一道人求见。”李靖原是道门，怎敢忘本？忙道：“请来。”军政官
急请道人，道人迳上大厅，朝对李靖曰：“将军！贫道稽首了。”李靖即答礼毕，尊道人上
坐。道人不谦，便就坐下。李靖曰：“老师何处名山？甚麽洞府？今到此关，有何见谕？”
道人曰：“贫道乃乾元山金光洞太乙真人是也。闻得将军生了公子，特来贺喜，借令公子一
看，不知尊意如何？”李靖闻道人之言，随唤侍儿抱将出来。侍儿将公子抱将出来，道人接
在手看了一看，问曰：“此子落在那个时辰？”李靖答曰：“生在丑时。”道人曰：“不
好。”李靖答曰：“此子莫非养得不好？”道人曰：“非也，此子生於丑时，正犯一千七百
杀戒。”又问：“此子可起名否？”李靖答曰：“不曾。”道人曰：“贫道待与他起个名，
就与贫道做个徒弟何如？”李靖答曰：“愿拜道长为师。”道人曰：“将军有几位公子？”
李靖答曰：“不才有叁子；长曰金吒，拜五龙山云霄洞文殊广法天尊为师；次曰木吒，拜九
宫山白鹤洞普贤真人为师；老师既要此子为门下，但凭起一名字，便拜道长为师。”道人
曰：“此子第叁，取名叫做哪吒。”李靖答曰：“多承厚德命名，感激不尽。”唤左右看
斋，道人乃辞曰：“这个不必，贫道有事，即便回山，着实辞谢。”李靖只得送道人出府；
那道人别过，迳自去了。话说李靖在关上无事，忽闻报天下反了四百诸侯，忙传令叫把守关
隘，操演叁军，训练士卒，让提防野马岭要地。鸟飞兔走，瞬息光阴，暑往寒来，不觉七
载。哪吒年方七岁，身长六尺；时逢五月，天气炎热。李靖因东伯侯姜文焕反了，在游魂关
大战窦融，因此每日操演叁军，教演士卒不表。且说叁公子哪吒见天气炎热，心下烦躁，来
见母亲，参见毕，站立一傍，对母亲曰：“孩儿西出关外闲玩一会，禀过母亲，方敢前
去。”殷夫人爱子之心重，便叫：“我儿！你既要去关外闲游，可带一名家将领你去，不可
贪玩，快去快来，恐怕爷爷操练回来。”哪吒应道：“孩儿晓得。”哪吒同家将出得关来，
正是五月天气，也就着实炎热。但见：

    太阳真火尘埃，绿柳娇柔欲化灰，行旅畏威慵举步，佳人怕热懒登台。凉亭有暑如烟
燎，水阁无风似火埋；漫道荷香来曲院，轻雷细雨始开怀。

    话说哪吒同家将出关，约行一里之馀，天热难行；哪吒走得汗流满面，乃叫：“家将看
前面树阴之下，可好纳凉？”家将来到绿柳荫中，只见薰风荡荡，烦暑尽解，急忙走回来对
哪吒禀曰：“禀公子！前面柳荫之内，甚是清凉，可以避暑。”哪吒听说，不觉大喜，便走
进林内；解开衣带，舒放襟怀，甚是快乐。猛然的见那壁厢清波滚滚，绿水滔滔，真是两岸
垂杨风习习，崖傍乱石水潺潺。哪吒立起身来，走到河边叫家将：“我方走出关来热极了，
一身是汗，如今且在石上洗一个澡。”家将曰：“公子仔细，只怕老爷回来，可早些回
去。”哪吒曰：“不妨。”脱了衣裳，坐在石上，把七尺混天绫放在水里，蘸水洗澡，不知
这河乃“九湾河。”是东海口上，哪吒将此宝放在水中，把水俱映红了；摆一摆江河晃动，
摇一摇乾坤震撼。哪吒洗澡，不觉水晶宫已晃的乱响。不说那哪吒洗澡，且说东海敖光在水
晶宫闲坐了只听得宫门震响。赦光忙唤左右问曰：“地不该震，为何宫殿晃摇？传与巡海夜
叉李良，看海口是何的作怪？”夜叉来到九湾河一望，见水俱是红的，光华灿烂，只见一小
儿将红罗帕蘸水洗澡。夜叉分水大叫曰：“那孩子将甚麽作怪东西，把河水映红？宫殿摇
动？”哪吒回头一看，见水底一物，面如蓝靛，发似珠砂，巨口獠牙，手持大斧。哪吒曰：
“你那畜生，是个甚麽东西也说话？”夜叉大怒：“吾奉主公点差巡海夜叉，恁骂我是畜
生！”分水一跃，跳上岸来，望哪吒顶上一斧劈来；哪吒正赤身站立，见夜叉来得勇猛，将
身躲过，把右手套的乾坤圈，望空中一举。此宝原系昆仑山玉虚宫所赐，太乙真人镇金光洞
之物。夜叉那里经得起，那宝打将下来，正落在夜叉头上，只打得头脑迸流，即死于岸上。
哪吒笑曰：“把我的乾坤圈都污了。”复到石上坐下，洗那圈子。水晶宫如何经得起此二宝
震撼，险些儿把宫殿俱晃倒了。敖光曰：“夜叉去探事未回，怎的这等凶恶？”正说话间，
只见龙兵来报：“夜叉李良被一孩儿打死在陆地，特启龙君知道。”敖光大惊：“李良乃灵
宝殿御笔点差的，谁敢打死？”敖光传令：“点龙兵待吾亲去，看是何人？”话未了，只见
龙王叁太子敖丙出来口称：“父王为何大怒？”敖光将李良被打死的事，说了一遍。叁太子
曰：“父叁请安。孩儿出去拿来便了。”忙调龙兵，上了逼水兽，提画戟，净出水晶工迳出
水晶宫来。分开水势，浪如山倒，波涛横生，平地水长数尺。哪吒起身看着水言曰：“好大
水。”只见波浪中现一水兽，兽上坐看一人，全装服色，挺戟骁勇，大叫道：“是甚人打死
我巡海夜叉李良？”哪吒曰：“是我。”敖丙一见问曰：“你是谁人？”哪吒答曰：“我乃
陈塘关李靖第叁子哪吒是也。俺父亲镇守此间，乃一镇之主；我在此避暑洗澡，与他无干，
他来驾我，我打死了他也无妨。”叁太子敖丙大骂曰：“好泼贼，夜叉李良，乃天王殿差，
你敢大胆将他打死，尚敢撒泼乱言？”太子将昼戟便刺来取哪吒。哪吒手无寸铁，把头一
低，钻将过去：“少待动手！你是何人？通个姓名！我有道埋。”赦丙曰：“孤乃东海龙君
叁太子敖丙是也。”哪吒笑曰：“你原是敖光之子。你妄自尊大，若恼了我，连你那老泥鳅
都拿出来，把皮也剥了他的。”叁太子大叫一声：“气杀我也！好泼贼这等无礼？”又一戟
刺来，哪吒急了，把七尺混天绫望空一展，似火块千团，往下一裹，将叁太子裹下逼水兽
来。哪吒抢一步，赶上去一脚踏住敖丙的头顶，提起乾坤圈照顶门一下，把叁太子的原身打
出，是一条龙，在地上挺直。哪吒曰：“打出这小龙的本像来了，也罢，把他的筋抽去，做
一条龙筋□（左“糸”右“条”），与俺父亲束甲。”哪吒把叁太子的筋抽了，迳带进关
来。把家将吓得浑身骨软筋酥，腿膝难行，挨到帅府门前，哪吒来见太夫人。夫人曰：“我
儿！你往那里耍子，便去这半日？”哪吒曰：“关外闲行，不觉来迟。”哪吒说罢，往後园
去了。且说，李靖操演回来，发放左右，自卸衣甲，坐於後堂，忧思纣王失政，逼反天下四
百诸侯，日见生民涂炭，在那里烦恼。且说敖光在水晶宫，只听得龙兵来报说：“陈塘关李
靖之子哪吒，把叁太子打死，连筋都抽去了。”敖光听报大惊曰：“吾儿乃兴云步雨，滋生
万物正神，怎说打死了？李靖你在西昆仑学道，吾与你也有一拜之交，你敢纵子为非，将吾
儿子打死；这也是百世之冤，怎敢又将我儿子筋都抽了，言之痛切骨髓。”敖光大怒，恨不
能即与其子报仇，随化一秀士，迳往陈塘关来。至于帅府，对门官曰：“你与我传报：『有
故人敖光拜访。』”军政官进内厅禀曰：“启老爷！外有故人敖光拜访。”李靖曰：“吾兄
一别多年，今日相逢，真是天幸。”忙整衣来迎，敖光至大厅，施礼坐下。李靖见敖光一脸
怒色，方欲动问，只见敖光日：“李贤弟！你生的好儿子？”李靖答曰：“长兄多年未会，
今日奇逢，真是天幸，何故突发此言？若论小弟止有叁子，长曰金吒，次曰木吒，叁曰哪
吒，俱拜名山道德之士为师；虽未见好，亦不是无赖之徒，长兄莫要错见。”敖光曰：“贤
弟你错见了！我岂错见？你的儿子在九湾河洗澡，不知用何法术，将我水晶宫几乎震倒。我
差夜叉来看，便将我夜叉打死；我第叁子来看，又将我第叁太子打死，还把他筋都抽来
了。”敖光说至此不觉心酸，勃然大怒曰：“你还说这些护短的话？”李靖忙暗笑答曰：
“不是我家，兄错怪了我。我长子在五龙山学艺，二子在九宫山学艺，叁子七岁，大门不
出，从何处做出这等大事来？”敖光曰：“便是你第叁子哪叱打的。”李靖曰：“真是异事
非常。长兄不必性急，待我叫他出来你看。”李靖往後堂来，殷夫人问曰：“何人在厅
上？”李靖曰：“故友敖光，不知何人打死他叁太子，说是哪吒打的。如今叫他出去与他
认，哪吒今在那里？”殷夫人自思，只今日出门，如何做出这等事来，不敢回言，只说在後
园里面。李靖迳进後园来，叫：“哪吒在那里？”叫了两半个时辰不应，李靖走到海棠轩
来，见门又关住，李靖在门口大叫；哪吒在里面听见，忙开门来见父亲。李靖便问：“我儿
在此作何事？”哪吒对曰：“孩儿今日无事，出关至九湾河顽玩偶因炎热，下水洗个澡。讵
料有个夜叉李良，孩儿又不惹他，他百般骂我，还拿斧来劈我；是孩儿一圈打死了，不知又
有甚麽叁太子叫做敖丙，持画戟刺来，被我把混天绫裹他上岸，一脚踏住颈头，也是一圈，
不意打出一条龙来；孩儿想龙筋最贵重，因此上抽了他的筋来，在此打以一条龙筋□（左
“糸”右“条”），与父亲束甲。”就把李靖只吓得张口结舌，不语半晌，大叫曰：“好冤
家！你惹下无涯之祸，你快出去见你伯父。自回他话。”哪吒曰：“父亲放心！不知者不坐
罪。筋又不曾动他的，他要原物在此，待孩儿见他去。”哪吒急走来至大厅，上前施礼，口
称：“伯父！小侄不知，一时失错，望伯父恕罪；原筋交付明白，分毫未动。”敖光见物伤
情，对李靖曰：“你生出这等恶子，你适还说我错了！今他自己供认，只你意上可过的去！
况吾子乃正神也，夜叉李良亦系御笔亲点，岂得你父子无故擅行打死。我明日奏上玉帝，问
你的师父要你。”敖光竟扬袖去了。李靖顿首放声大哭：“这祸不小。”夫人听见前庭悲
哭，忙问左右？侍儿回报曰：“今日叁公子因游玩，打死龙王叁太子，适龙王与老爷折辨，
明日要奏准天庭，不知老爷为何啼哭？”夫人着忙，急至前庭来看李靖。李靖见夫人来，忙
止泪恨曰：“我李靖求仙未成，谁知你生下这样好儿子，惹此灭门之祸。龙王乃施雨正神，
他妄行杀害；明日玉帝准奏施行，我和你多则叁日，少则两日，俱为刀下之鬼。”说罢又
哭，情甚惨切。夫人又泪如雨下，指哪吒而言曰：“我怀你叁年零六个月，方生你，不知受
了多少辛苦。谁知你是灭门绝户之祸根也？”哪吒见父母哭泣，立身不安，双膝跪下言曰：
“爹爹！母亲！孩儿今日说了罢：我不是凡夫俗子，我是乾元山金光洞太乙真人弟子，此宝
皆是师父所赐，料敖光怎得敌得我？我如今往乾元山上问我师尊，定有主意；常言道：『一
人做事一人当，岂肯连累父母？』”哪吒出了府斗，抓一把土，望空一洒，寂然无影。此是
生来根本，驾上遁往乾元山来。有诗为证：

    “乾元山上叩吾生，诉说敖光东海清；宝德门前施法力，方知仙术不虚名。”

    话说哪吒驾土遁来，至乾元山金光洞候师法旨；金霞童儿忙启：“师父！师兄候法
旨。”太乙真人曰：“着他进来。”金霞童子至洞门对哪吒曰：“师父命你进去。”哪吒至
碧游床倒身下拜；真人问曰：“你不在陈塘关，到此有何话说？”哪吒曰：“启老师！蒙恩
降生陈塘，今已七载。昨日偶到九湾河洗澡，不意敖光子敖丙，将恶语伤人；弟子一时怒
发，将他伤了性命。今敖光欲奏天庭，父母惊慌，弟子心甚不安，无门可救；只得上山恳求
老师，赦弟子无知之罪，望祈垂救。”真人自思曰：“虽然哪吒无知，误伤敖丙，这是天
数。今敖光虽是龙中之王，只见步雨兴云，然上天垂象，岂得推为不知？以此一小事，干渎
天庭，真是不谙事体。”忙叫：“哪吒过来，你把衣裳解开。”真人以手指，在哪吒胸前画
了一道符，吩咐哪吒：“你到宝德门如此如此。事完後，你回到陈塘关与你父母说：『若有
事还有师父，决不干碍父母。』你去罢！”哪吒离了乾元山，迳往宝德门来。正是天宫异象
非凡景，紫雾红云罩碧空。但见上天大不相同：

    初登上界，乍见天堂；金光万道吐红霓，瑞气千条喷紫雾。只见那南天门，碧沉沉□
（“溜”字的水字边换成“王”）璃造就，明晃晃宝殿妆成。两边有四根大柱，柱上盘绕
的，是兴云布雾赤须龙；正中有二座玉桥，桥上站立的，是彩羽凌空丹顶凤。明霞灿烂映天
光，碧雾朦胧遮斗日。天上有叁十叁座仙宫：遗云宫，毗波宫，紫霄宫，太阳宫，太阴宫，
化乐宫，一宫宫，脊吞金獬豸；又有七十重宝殿：乃朝会殿，凌虚殿，宝光殿，聚光殿，聚
仙殿，传奏殿，一殿殿柱列。玉麒麟，寿星台，福禄台，禄星台，台下有千千年不卸奇花；
丹炉，八卦炉，水火炉，炉中有万万载常青秀草。朝圣殿中，绛纱衣，金霞灿烂；彤廷阶
下，芙蓉冠，金碧辉煌。灵霄宝殿，金龙攒玉户；集圣楼前，彩凤舞珠门。复道回廊，处处
玲珑剔透；叁拥四簇；层层龙爪翱翔。上面有紫巍巍，明晃晃，圆丢丢，光灼灼，亮铮铮的
葫芦；顶左右是紧簇簇，密层层，响叮叮，滴溜溜，明朗朗的玉佩声。正是：“天官兴物般
般有，世上如他件件希。”金阙银銮并紫府，奇花异草满瑶天。朝王玉免坛边过，参圣金乌
着底飞；若人有福来天境，不堕人间免污泥。

    哪吒到了宝德门，来的尚早，不见敖光，又见天宫各门未开，哪吒站立在聚仙门下；不
多时只见敖光朝服叮当，迳至南天门，只见南天门未开，敖光曰：“来早了，黄金力士还不
曾至，不免在此间等候。”哪吒看见敖光，敖光看不见哪吒，哪吒是太乙真人在他前心画了
符，名曰：“隐身符。”故此敖光看不见哪吒。哪吒看见敖光在此等候，心中大怒，撒开大
步，提起手中乾坤圈，把敖光後心一圈，打了个饿虎扑食，跌倒在地；哪吒赶上去一脚，踏
住後心。不知敖光性命如何？且看下分解。


北极星书库-北极星书库---第十叁回 太乙真人收石矶

第十叁回　太乙真人收石矶

    天然顽石矶得先，结就灵胎已万年；吸月餐星探地窟，填离取坎复天乾。漫夸步雾兴云
术，且听吟龙啸虎仙；劫火运逢难措手，须知邪正有偏全。

    话说哪吒在宝德门将敖光踏住後心，敖光扭颈回头看时，认得是哪吒，不觉心中大怒。
况又被他打倒，用脚踏住，挣扎不得；乃大驾曰：“好大胆泼贼！你黄牙未退，胎毛不乾；
逞凶将御笔钦点夜叉打死，又将我叁太子打死？他与你何仇？你辄将他筋俱抽了。这等凶
顽，罪已不赦；今又敢在宝德门外毁打兴云步雨正神。你欺天罔上，虽碎醢汝尸，不足以尽
其辜！”哪吒被他骂得性起，恨不得就要一圈打死他；奈太乙真人吩咐，只是按住他道：
“你叫！你叫！我便打死你老泥鳅，也无甚大事！我不说，你也不知我是谁，我非别人，乃
乾元山金光洞太乙真人弟子灵珠子是也。偶在九湾河洗澡，你家人欺负我；是我一时性急，
便打死他二命，也是小事，你就上本。我师父说来，就连你这老蠢物打死了，也不妨事！”
敖光听罢，骂曰：“好孺子！打的好！打的好。”哪吒曰：“你要打就打你。”捻起拳来，
或上成下，乒乒乓乓，一气打有一二十拳，打的敖光叫喊。哪吒道：“你这老蠢才！乃是顽
皮，不打你，你是不怕的。”古云：“龙怕揭鳞，虎怕抽筋。”哪吒将敖光朝服一把扯去了
半边，左胁下露出鳞甲，哪吒用手连抓几把，抓下四五十片鳞甲，鲜血淋漓，痛彻骨髓。敖
光疼痛难忍，只求饶命。哪吒曰：“你要我饶你，我不许你上本，跟我往陈塘关去。我就饶
你；你若不依，一顿乾坤圈打死你，料有太乙真人作主，我也不怕你。”敖光遇着恶人，莫
敢谁何；只得应承：“愿随你去。”哪吒曰：“放你起来。”敖光起来，正欲同行。哪吒
曰：“尝闻龙变化，要大便撑天拄地，要小便芥子藏身；我怕你走了，往何处寻你？你变一
个小小蛇儿，我带你回去。”敖光不得脱身，没奈何只得化一个小青蛇儿；哪吒拿来放在袖
里，离了宝德门，往陈塘关来。即刻便至帅府，家将忙报李靖曰：“叁公子回府了。”李靖
闻言，甚是不乐；只见哪吒进府来谒见父亲，见李靖眉锁春山，愁容可掬，上前请罪。李靖
问曰：“你往那里去来？”哪吒曰：“孩儿往两天门去请伯父回来，劝他不必上本。”李靖
大喝一声：“你这说谎畜生！你是何等之辈，敢往天界？俱是一派诳言，昧父母，甚是可
恼！”哪吒曰：“父亲不必发怒，现有伯父敖光可证。”李靖曰：“你尚胡说？伯父如今在
那里？”哪吒曰：“在这里。”袖中取出青蛇，往下一丢；敖光化一阵清风，现成人形。李
靖吃了一惊，忙问曰：“长兄为何如此？”敖光大怒，把南天门毁打之事，说了一遍；又把
胁下鳞甲，把与李靖一看：“你生这凶恶子，我约四海龙王，齐到灵霄殿，伸明冤枉，看你
如何理处？”说罢，化一阵清风去了。李靖顿足曰：“此事愈反加重，如何是好？”哪吒近
前跪而禀曰：“爹爹母亲只管放心；孩儿求救师父，师父说我：『不是私自投胎至此，奉玉
虚宫符命，来保明君，连四海龙王便都坏了，也不妨甚麽事；若有大事，师父自然承当。』
父亲不必挂念。”李靖乃道德之士，亦明玄中奥妙；又见哪吒南天门打敖光的手段，既上得
天曹，其中必有原故。殷夫人终是爱子之心，见哪吒站立傍边，李靖烦恼，有恨儿子之意。
夫人曰：“你还在这里，不往後边去？””哪吒听母命，竟往後园来；坐了一回，心上觉
闷，乃出後园来，迳上陈塘关的城楼上来纳凉。此时天气甚热，此处不曾到过，只见好景
致，薰风荡荡，绿柳依依，观望长空，果然是一轮火盖。正是：“行人满面流珠落，避暑闲
人把扇摇。哪吒望看了一回，自言曰：“从不知道这个所在好顽耍。”又见兵器架上有张
弓，名曰：“乾坤弓。”有叁枝箭，名曰：“震天箭。”哪吒自思：“师父说我後来做先行
官，破成汤天下，如今不习弓马，更待何时？况有现成弓箭，何不演习演习？”哪吒心下甚
是欢喜，便把弓拿在手中，取一枝箭，搭箭当弦，望西南一箭射去；响一声红光缭绕，瑞彩
盘旋。这一箭不当紧，正是：“沿河撒上钩和线，从今钓出是非来。”哪吒不知此弓箭乃镇
陈塘关之宝，“乾坤弓”，“震天箭”自从轩辕黄帝，大破蚩尤，留传至今，并无人拿得起
来。今日哪吒拿起去射了一箭，只射到骷髅山白骨洞有一石矶娘娘的门人，名曰碧云童子；
携花篮采药，来至山崖之下，被这一枝箭正中咽喉，翻身倒地而死。少时只见彩云童儿，看
见碧云童子中箭而死，急忙报与石矶娘娘曰：“师兄不知何故，箭射咽喉而死。”石矶娘娘
听说，走出洞来行至崖边，看见碧云童子果然中箭而死。细看是“震天箭。”石矶娘娘怒
曰：“此箭在陈塘关，必是李靖所射。李靖！你不能成道，我在你师父前，着你下山，求人
问富贵；你今位至公侯，不思报答，反将箭射我的徒弟，恩将仇报。”叫彩云童儿：“看着
洞府，待我拿李靖来，以报此恨。”石矶娘娘乘青鸾而来，只见金霞荡荡，彩寿绯绯，正
是：“仙家妙用无穷尽，咫尺青鸾到此关。”娘娘在半空中，大呼：“李靖出来见我！”李
靖不知道是谁人叫，急出来看时，认是石矶娘娘；李靖倒身下拜：“弟子李靖拜见，不知娘
娘驾至，有失迎迓，望乞恕罪。”娘娘曰：“你行的好事，尚在巧语花言！”将“八卦云光
帕”上面有坎离震兑之宝，包罗万象之珍；望下一丢，命黄巾力士将李靖拿进洞来。黄巾力
士平空把李靖拿去，至白骨洞放下；娘娘离了青鸾，坐在蒲团之上。力士将李靖拿至面前跪
下，石矶娘娘曰：“李靖！你仙道未成，已得人间富贵，你却亏了何人？今不思报本，反起
歹意，将我徒弟碧云童子封死，有何话说？”李靖不知何事，真是平地风波。李靖曰：“娘
娘！弟子今得何罪？”娘娘曰：“你恩将仇报，射死我门人，你还故推不知？”李靖曰：
“箭在何处？”娘娘取箭来与他看；李靖看时，却是震天箭。李靖大惊曰：“这『乾坤弓』
『震天箭』，乃轩辕黄帝留传至今，镇陈塘关之宝，谁人拿得起来？这是弟子运乖时蹇，异
事非常，望娘娘念弟子无辜被枉，冤屈难明；放弟子回关查明射箭之人，待弟子拿来，以分
皂白，庶不冤枉无辜。如无射箭之人，弟子死不瞑日。”石矶娘娘曰：“既如此，我且放你
回去；你若查不出来，我问你师父要你，你且回去。”李靖连箭带回，借土遁来至关前，收
了遁法，进了帅府。殷夫人不知何故，见李靖平空摄去，正在惊慌之，李靖回见夫人。夫人
曰：“将军为何事平空摄去，使妾身惊慌无地？”李靖顿足而叹曰：“夫人！我官居二十五
载，谁知今日连蹇时乖；关上敌楼有『乾坤弓』『震天箭』，乃镇压此关之宝，不知何人，
将此箭射去，把石矶娘娘徒弟射死。箭上是我官衔，方被他拿去，要我抵偿性命；被我苦苦
哀告，回来访是何人，拿去见他，方能与我明白。”李靖又曰：“若论此弓箭，别人也拿不
动，莫非又是哪吒。”夫人曰：“岂有此理，难道敖光事未了，他又惹这是非？就是哪吒恐
也拿不起来。”李靖沉思半晌，计上心来，叫左右侍儿：“唤你叁公子来。”不一时哪吒来
见，站立一傍；李靖曰：“你说你有师父承当，叫你辅弼明君，你如何不去学习些弓马，後
来也好去用力。”哪吒道：“孩儿奋志如此，方才在城敌楼上，见弓箭在此，是我射了一
箭：只见红光缭绕，紫雾纷霏，把一枝好箭射不见了。”就把李靖气得大一声：“好逆子！
你打死叁太子，事尚未完；今又惹这等无涯之祸。”夫人默默无言。哪吒不知其情，便问：
“为何又有甚麽事？”李靖曰：“你方才一箭，射死石矶娘娘徒弟，娘娘拿了我去，被我说
过，放我回来寻访射箭之人，原来却是你，你自去见娘娘回话。”哪吒笑曰：“父亲且息
怒，石矶娘娘在那裹住？他的徒弟在何处，我怎样射死他？平地赖人，其心不服。”李靖
说：“石矶娘娘在骷髅山白骨洞，你既射死他的徒弟，你去见他。”哪吒曰：“父亲此言有
理；同到甚麽白骨洞，若还不是，我打他个揽海翻江，我才回来。父亲请先行，核儿随
後。”父子二人驾土遁往骷髅山而来。

    箭射金光起，红云照太虚；真人今出世，父子已安居。莫浪夸仙术，须知念玉书；万邪
难克正，不免破叁军。

    话说李靖到了骷髅山，吩咐哪吒：“站立在此，待我进去回了娘娘法旨。”哪吒冷笑：
“他在那里平空赖我，若他如何发付我。”且言李靖进洞中参见娘娘，娘娘曰：“是何人射
死碧云童子？”李靖启娘娘：“就是李靖所生逆子哪吒，弟子不敢有违，已拿到洞府前听候
法旨。”娘娘命彩云童儿：“看他进来。”只见哪吒看见洞里有人出来，自想：打人不如先
下手，此间是他巢穴，反为不便。祭起乾坤圈一下打将来；彩云童儿不曾提防，夹颈一圈，
呵呀一声，跌倒在地。彩云童儿彼时一命将危，娘娘听得洞外跌得人响，急出洞来，彩云童
儿已在地下挣命。娘娘曰：“好孽障还敢行凶，又伤我徒弟。”哪吒见石矶娘娘带鱼尾金
冠，穿大红八卦衣，麻履丝□（左“糸”右“条”），手提太阿剑赶来；哪吒收回圈，复打
一圈来，娘娘看是太乙真人的乾坤圈：“呀原来是你！”娘娘用手接住乾坤圈；哪吒大惊，
忙将七尺混天绫来裹娘娘。娘娘大笑，把袍袖望上一迎，只见混天绫轻轻的落在娘娘袖里。
娘娘叫：“哪吒！再把你师父宝贝用几件来，看吾道术如何？”哪吒手无寸铁，将何物支
持，只得转身就跑。娘娘叫：“李靖！不干你事，你回去罢。”不言李靖回关，且说石矶娘
娘赶哪吒飞云挈电，雨骤风驰，赶彀多时，哪吒只得往乾元山来到金光洞，慌忙走进洞门，
望师父下拜。真人问曰：“哪吒为何这等慌张？”哪吒曰：“石矶娘娘赖弟子射死他的徒
弟，提宝剑赶来杀我，把师父的乾坤圈、混天绫都收去了！如今赶弟子不放，现在洞外。弟
子没奈何，只得求见师父，望乞救命。”太乙真人曰：“你这孽障且在後桃园内，待我出去
看。”真人出来身倚洞门，只见石矶满面怒色，手提宝剑，恶狠狠赶来；太乙真人稽首道：
“道兄请了！”石矶娘娘答礼。石矶曰：“道兄！你的门人仗你道术，射死贫道的碧云童
子，打坏了彩云童儿，还将你乾坤圈、混天绫来伤我。道兄好好把哪吒叫他出来见我，还是
好面相看，万事俱息；若道兄隐护，只恐明珠弹雀，反为不美。”真人曰：“哪吒在我洞
里，要他出来不难，你只到玉虚宫见吾掌教老师，他教与你，我就与你。哪吒奉玉虚敕命，
出世辅保明君，非我一己之私。”娘娘笑曰：“道兄差矣！你将教主压我，难道纵徒弟行
凶？杀我的徒弟，还将大言压我，难道我不如你，我就罢了，你听我道来：

    “道德森森出混元，修成乾健得长存；叁花聚顶非闲说，五气朝元岂浪言？闲坐苍龙归
紫极，喜乘白鹤下昆仑；休将教主欺吾党，劫运回环已万原。”

    话说太乙真人曰：“石矶！你说你的道德清高，你乃截教，我乃阐教，因吾辈一千五百
年不曾斩却叁尸，犯了杀戒，故此降生人间，有征诛杀伐，以完此劫数。今成汤合灭，周室
当兴，玉虚封神应享人间富贵；当时叁教佥押封神榜，吾师命我教下徒众降生出世，辅佐明
君。哪吒乃灵珠子下世，辅姜子牙而灭成汤，奉的是元始掌教符命，就伤了你的徒弟，乃是
天数。你怎言包罗万象，迟早飞升？似你等无忧无虑，无荣无辱，正好修持，何故轻动无
名，自伤雅教？”石矶娘娘忍不住心头火，喝曰：“道同一理，怎见高低？”太乙真人曰：
“道虽一理，各有所陈。你且听吾分剖：

    “交光日月金英，一颗灵珠透宝月；摆动乾坤知道力，逃移生死见功成。逍遥四海留踪
迹，归在叁清立姓名；直上五云云路稳，紫鸾朱鹤自来迎。”

    石矶娘娘大怒，手执宝剑，望真人劈面砍来；太乙真人让过，抽身复入洞中，取剑执在
手上，暗袋一物，望昆仑东山下拜：“弟子今在此山开了杀戒。”拜罢，出洞指石矶曰：
“你根源浅薄，道行难坚，怎敢在我乾元山自恃凶暴？”石矶又一剑砍来，太乙真人用剑架
住，口称：“善哉！”石矶乃一顽石成精，采天地灵气，受日月精华，得道数千年，尚未成
正果。今逢大劫，本像难存，故到此山；一则石矶数尽，二则哪吒该在此处出身，天数已
定，怎能逃躲？石矶娘娘与太乙真人往来冲突，翻腾数转，二剑交加，未及数合，只见云彩
辉辉，石矶娘娘将八卦龙须帕丢起空中，欲伤真人；真人笑曰：“万邪岂能侵正？”真人口
中念念有词，用手一指，此物不落，更待何时？八卦帕落将下来。石矶大怒，脸变桃花，剑
如雪片；太乙真人曰：“事到其间，不得不行。”真人将身一跳，跃出圈子外来，将九龙神
火罩抛起空中；石矶见罩，欲逃不及，已罩在里面。且说哪吒看见师父用此物罩了石矶，叹
曰：“早将此罩传我，也不费许多力气。”哪吒出洞口来见师父，太乙真人回头看见徒弟
来：“呀这顽皮，他看见此罩，毕竟要了。但如今他还用不着，待子牙拜将之後，方可传
他。”真人忙叫：“哪吒！你快去，四海龙君奏准玉帝，来拿你父母了。”哪吒听得此言，
满眼垂泪，恳求真人道：“望师父慈悲，弟子一双父母，子作灾殃，祸及父母，其心何
安？”道罢放声大哭。真人见哪吒如此，乃附耳曰：“如此如此，可救你父母之厄。”哪吒
叩谢，借土遁往陈塘关来不表。且说太乙真人罩了石矶，石矶在罩内腾腾焰起，烈烈火生，
九条火龙盘绕；此乃叁昧神火，烧炼石矶，一声雷响，把娘媳真形炼出，乃是一块顽石。此
石生於天地玄黄之外，经过地水火风，炼成灵精；今日天数已定，合於此地而死，故现其真
形，此是太乙真人该开杀戒。真人收了神火罩，又收乾坤圈、混天绫进洞不表。且说哪吒飞
奔陈塘关来，只见帅府前人声扰嚷。众家将见公子来了，忙报李靖曰：“公子回来了。”四
海龙王敖光、敖顺、敖明、敖吉正看间，只见哪吒厉声叫曰：“一人行事一人当，我打死敖
丙、李良，我当偿命，岂有子连累父母之罪？”乃对敖光曰：“我一身非轻，乃灵珠子，是
奉玉虚符命，应运下世；我今日剖腹剔肠，剜骨肉还於父母，不累双亲，你们意下如何？如
若不肯，我同你齐到灵霄殿见天王，我自有话说。”敖光听得此言：“也罢！你既如此救你
父母，也有孝心。”四海龙王便放了李靖夫妇，哪吒便右手提剑，先去一臂，後自剖其腹，
刳肠剔骨，散了叁魂七魄，一命归泉。出崔龙王据哪吒之言，回旨不表。殷夫人将哪吒尸骸
而棺木盛了，埋葬不表。且说哪吒魂无所依，魄无所倚，他原是宝贝化现，借了精血，故有
魂魄。哪吒飘飘荡荡，随风而至，迳到乾元山而来。不知後事如何？且看下回分解。


北极星书库-北极星书库---第十四回 哪吒现莲花化身

第十四回　哪吒现莲花化身

    仙家法力妙灵量，起死回生有异方；一粒丹砂归命宝，几根荷叶续魂汤。超凡不用肮脏
骨，入圣须寻返魂香；从此开疆归圣主，岐周事业藉匡襄。

    且说金霞童儿进洞来启太乙真人曰：“师兄杳杳冥冥，飘飘荡荡，随风定止，不知何
故？”真人听说，早解其意，忙出洞来，真人吩咐哪吒：“此处非汝安身之所，你回到陈塘
关托一梦与你母亲，在离关四十里，有一翠屏山，山上有一空地，令你母亲造一座哪吒行
宫；你受香烟叁载又可立人间，辅佐真主。可速去，不得迟误！”哪吒听说，离了乾元山，
往陈塘关来。正值叁更时分，哪吒配到香房叫，“母亲口孩儿乃哪吒也。如今我魂魄无栖，
望母亲念孩儿死得好苦，离此四十里，有一翠屏山，求与孩儿建立行宫，使我受些香烟，便
好去托生天界。孩儿感母亲之慈德，甚於天渊。”夫人醒来，却是一梦，夫人大哭。李靖问
曰：“夫人为何啼哭？”夫人把梦中事说了一遍。李靖大怒曰：“你还哭他？他害我们不
浅，常言：『梦随心得。』只因你思想他，便有许多梦魂颠倒，不必疑惑。”夫人不言。且
说次日又来托梦，叁日又来，夫人合眼，哪吒就站立面前。不觉五七日之後，哪吒他生前性
格猛勇，死後魂魄也是骁勇，遂对母亲曰：“我求你数日，你全不念孩儿苦死，不肯造这行
宫与我，我使吵你个六宅不安。”夫人醒来，不敢对李靖说；夫人暗着心腹人与些银两，往
翠屏山兴工破土，起建行宫，造哪吒神像一座，旬日完工。哪吒在那翠屏山显圣，千请千
灵，万请万应，因此庙宇轩昂，十分齐整。但见：

    行宫八字粉墙开，珠户铜环左右排；碧瓦雕檐叁尺水，数株桧柏两重台。神橱宝座金妆
就，龙凤幢瑞色裁；帐幔悬钓天半月，狰狞鬼判立尘埃。沉檀烟结彩，逐日纷纷祭祀来。

    哪吒在翠屏山显圣，四方远近居民俱来进香，纷纷如蚁，日盛一日；祈福禳灾，无不感
应。不觉鸟飞兔走，似箭光阴，半载有馀。且说李靖因东伯侯姜文焕为父报仇，调四十万人
马，在游魂关与窦融大战，窦融不能取胜；李靖在野马岭操演叁军，坚守关隘。一日回兵，
往翠屏山过，李靖在马上，看见往往来来，扶老携幼，男女进香，纷纷似蚁，人烟凑集。李
靖在马上问曰：“这山乃翠屏山，为何男女纷纷，络绎不绝？”军政官对曰：“半年前有一
神道在此感应显圣，千请千灵，万请万应，祈福福至，禳患患除，故此惊动四方男女进
香。”李靖听罢，想起了，问中军官：“此神何姓何名？”中军官曰：“是哪吒行宫。”李
靖大怒，令将人马扎住，待我上山去看来。李靖纵马往山上来看时，男女闪开；李靖纵马至
庙门，只见庙门高悬一匾，书：“哪吒行官”四字。进得庙来，见哪吒形相如生，左右站立
鬼判；李靖指而骂曰：“畜生！你生前扰害父母，死後愚弄百姓。”骂罢提六陈鞭，一鞭把
哪吒金身，打的粉碎；李靖怒发，复一脚蹬倒鬼判，传令放火烧庙宇。吩咐进香万民曰：
“此非神也，不许进香。”吓得众人忙忙下山。李靖上马，怒发不息。有诗为证：

    “雄兵才至翠屏疆，忽见黎民日进香；鞭打金身为粉碎，脚蹬鬼判也遭殃。火烧庙宇腾
腾焰，烟透长空烈烈光；只因一气冲牛斗，父子参商几战场。”

    话说李靖兵进陈塘关即府下马，传令将人马散了。李靖进後厅，殷夫人接见。李靖骂
曰：“你生的好儿子，还遗害我不少，今又替他造行宫，煽惑良民，你要把我这条玉带送了
才罢！如今权臣当道，况我不与费仲、尤浑二人交接，倘有人传至朝歌，奸臣参我恨降邪
神，白白的断送我数载之功。这样事俱是你妇人所为，今日我已烧毁庙宇。”夫人默默不语
不表。且说那日哪吒出外游玩，不在行宫。至晚回来，只见山上一片坦洋，不独行宫无有，
连庙宇无存；山红土赤，烟焰未灭，两个鬼判含泪来接。哪吒问曰：“怎的来？”鬼判曰：
“是陈塘关李总兵突然上山，打碎金身，烧毁行宫，不知何故？”哪吒曰：“我与你无干
了，骨肉还你父母，你如何打我金身，烧毁行官，令我无处栖身。”心上甚是不快，沈思良
久，不若还往乾元出走一遭。哪吒受了半年香烟，已觉有些形声；一时到了高山，至于洞
府。金霞童儿引哪吒见太乙真人；真人曰：“你不在行宫接受香火，你又来这里做甚麽？”
哪吒跪诉前情：“被父亲将泥身打碎，烧毁行宫，弟子无所依倚，只得来见师父，望祈怜
救。”真人曰：“这就是李靖的不是。他既还了父母骨肉，他上中下按天地人；真人将一粒
金丹，放於房中，法用先天，气运九转，分离龙坎虎，绰住哪吒魂魄，望荷叶里一推，喝
声：“哪吒不成人形，待何如？”只听响一声，跳起一个人来，面如傅粉，似涂朱，眼睛光
运，身长一丈六尺，此乃哪吒莲花化身；见师父拜倒在地。真人曰：“李靖毁打泥身之事，
其实伤心。”哪吒曰：“师父在上，此仇决难干休。”真人曰：“你随我桃园里来。”真人
传哪吒火尖，不一时已自精熟，哪吒就要下山报仇。真人曰：“法好了，赐你脚踏风火叁
轮，另授灵符秘诀。”真人又付豹皮囊，囊中放混天绫、乾坤圈、金砖一块：“你往陈塘关
去走一遭。”哪吒叩首拜谢师父，上了风火轮，两脚踏定，手提火尖，连往关上来。有诗为
证：

    “两朵莲花现化身，灵珠二世出凡尘；手提紫焰蛇牙宝，脚踏金霞风火轮。豹皮囊内安
天下，红锦绫中福世民；历代圣人为第一，史官遗笔万年新。”

    话说哪吒来到陈塘关，迳进关来至帅府，大呼曰：“李靖早来见我！”有军政官报入府
内：“外面有叁公子脚踏风火二轮，手提火尖，口称老爷姓讳。不知何故，请老爷定夺。”
李靖喝曰：“胡说！人死岂有再生之理？”言未了，只见又一起家人来报：“老爷如出去迟
了，便杀进府来。”李靖大怒：“有这样事！”忙提画戟，上了青骢，出得府来；见哪吒脚
踏风火二轮，手提火尖，比前大不相同。李靖大惊问曰：“你这畜生！你生前作怪，死後还
魂，又来这里缠扰！”哪吒曰：“李靖！我骨肉已交还与你，我与你无干碍的，你为何往翠
屏山鞭打我的金身，火烧我的行宫？今日拿你，报一鞭之恨！”把紧一紧，劈面刺来。李靖
将画戟相迎，轮马盘旋，戟并举。哪吒力大无穷，叁五合把李靖杀的马仰人翻，力尽筋酥，
汗流挟背：李靖只得望东南逃走。哪吒大叫曰：“李靖休走！想今番饶你，不杀你决不空
回。”往前赶来，不多时看看赶上，哪吒的风火轮快，李靖马慢，李靖心下着慌，只得下马
借土遁去了。哪吒笑曰：“五行之术，道家平常，难道你土遁去了，我就饶你？”把脚一
蹬，驾起风火轮，只听风火之声，如飞云挈电，望前追来。李靖自思：“今番赶上，一被他
刺死，如之奈何？”李靖见哪吒看看至近，正在两难之际，忽然听得有人作歌而来：

    “清水池边明月，绿柳堤畔桃花；别是一般风味，凌空几片飞霞。”

    李靖看时，见一道童，顶着发巾，道袍大袖，麻履丝□（左“糸”右“条”），原来是
九宫山白鹤洞普贤真人徒弟木吒是也。木吒曰：“父亲！孩儿在此。”李靖看时，乃是次子
木吒，心下方安。哪吒架轮正赶。见李靖同一道童讲话，哪吒向前赶来。木吒上前喝一声：
“慢来！你这孽障好大胆！子杀父忤逆乱伦，早早回去，饶你不死。”哪吒曰：“你是何
人，口出大言？”木吒曰：“你连我也认不得？吾乃木吒是也。”哪吒方知二哥，忙叫曰：
“二哥！你不知其详。”哪吒把翠屏山的事，细细说了一遍：“这个是李靖不是，是我不
是？”木吒大喝曰：“胡说！天下无有不是的父母。”哪吒又把剖腹刳肠：“已将骨肉还他
了，我与他无干，还有甚麽父亲之情？”木吒大怒曰：“这等逆子！”将手中剑望哪吒一剑
砍来；哪吒架住曰：“木吒！我与你无仇，你站开了！待吾拿李靖报仇。”木吒大喝：“好
孽障！焉敢大逆！”提剑来取；哪吒曰：“这是大数造定。”将生替死，手中劈面交还。轮
步交加，弟兄大战，哪吒见李靖站立一傍，又恐走了他；哪吒性急，将挑开剑，用手取金砖
望空打来。木吒不提防，一砖正中後心，打了一交，跌在地下。哪登轮来取李靖，李靖抽身
就跑。哪吒笑曰：“就赶到海岛，也取你首级来，方吾恨。”李靖望前飞走，真似失林飞
鸟，漏网游鱼，莫知东南西北。往前又赶多时，李靖见事不好，自叹曰：“罢！罢！罢！想
我李靖前生不知作甚麽孽障，致使仙道未成，又生出这等冤愆，也是合该如此；不若自己将
画戟刺死，免受此子之辱。”正待动手，只见一人叫曰：“李将军切不要动手！贫道来
矣！”信口歌曰：

    “野外清风拂拂，池中水面飘花；借问安居何地？白云深处为家。”

    作歌者乃五龙山云霄洞文殊广法天尊，手执拂尘而来。李靖看见，口称：“老师救末将
之命。”天尊曰：“你进洞去，我来等他。”少刻哪吒虽纠纠气昂昂，脚踏风火轮，持赶
至。看见一道者怎生模样：

    双抓髻云分蔼蔼，水合袍紧束丝□（左“糸”右“条”）；仙风道骨在逍遥，腹隐许多
玄妙。玉虚宫元始门下，群仙首会赴蟠桃；全凭五气成豪，天皇氏修仙养道。

    话说哪吒看见一道人站立山坡上，又不见李靖。哪吒问曰：“那道者可曾看见一将过
去？”天尊曰：“方才李靖将军进我云霄洞里去了。问他怎的？”哪吒曰：“道人！他是我
的对头，你好好放他出洞来，与你无干；若走了李靖，就是你替他戳叁。”天尊曰：“你是
何人？这等狠，连我也要戳叁？”哪吒不知那道人是何等人，便叫曰：“吾乃乾元山金光洞
太乙真人徒弟哪吒是也，你不可小觑了我。”天尊曰：“我不曾听见有甚麽太乙真人徒弟叫
做哪吒，你在别处撤野便罢，我这所在，撤不得野；若要撤野，便拿去桃园内吊叁年，打二
百扁拐。”哪吒那里晓得好歹，将一展，就刺天尊；天尊抽身就往本洞跑，哪吒踏轮来赶。
天尊回头看见哪吒来的近了，袖中取一物，名曰：『遁龙桩。』又名：『七宝金莲。』望空
丢起，只见风生四野，云雾迷空，播土扬尘，落来有声；把哪吒昏沈沈不知南北，黑惨惨怎
认东西，颈项套一个金圈，两只腿两个金圈，靠着黄磴磴金柱子站着。哪吒及睁眼看时，把
身子动不得了。天尊曰：“好孽障！撒的好！”唤：“金吒把扁取来。”金吒忙取扁拐，至
天尊面前禀曰：“扁拐在此。”天尊曰：“替我打。”金吒领师命，持扁拐把哪吒一顿扁
拐，打的叁昧真火，七窍齐喷。天尊曰：“且住了。”同金吒进洞去了。哪吒因想赶李靖不
曾赶上，倒被他打了一顿扁拐，又走不得；哪吒切齿深恨，没奈何站在此间，只得气冲牛
斗。看官这个太乙真人明明送哪吒到此磨他杀性，真人已知此情。哪吒正烦恼时，只见那边
厢大袖宽袍，丝□（左“糸”右“条”）麻履，乃太乙真人来也。哪吒看见叫曰：“师父！
望乞救弟子一救！”连叫数声，真人不理，走进洞去了。有自云童儿报曰：“太乙真人在
此。”天尊迎出洞来，对真人携手笑曰：“你的徒弟，叫我训教他。”二仙坐下，太乙真人
曰：“贫道因他杀戒重了，故送他来磨其杀性，孰知果获罪於天尊。”天尊命金吒放了哪吒
来。金吒走到哪吒面前道：“你师父叫你。”哪吒曰：“你明明的奈何我，你弄甚麽障眼
法，教我动展不得，你还要消遣我。”金吒笑曰：“你闭了目。”哪吒只得闭了眼，金吒将
灵符画毕，收了遁龙桩；哪吒急待看时，其圈桩俱不见了。哪吒点头：“好！好！好！今日
吃了无限大亏，且进洞去见了师父，再做处置。”二人进洞来，哪吒看见打他的道人在左
边，师父在右边。太乙真人曰，“过来与你师伯叩头。”哪吒不敢违拗师命，只得下拜，哪
吒道谢了，打转身又拜师父。太乙真人叫：“李靖过来。”李靖倒身下拜。真人曰：“翠屏
山之事，你也不该心量窄小，故此父子参商。”哪吒在旁，只气得面如火发，恨不得吞了李
靖才好。二仙早解其意，真人曰：“从今父子再不许犯颜。”吩咐李靖：“你先去罢。”李
靖谢了真人，迳出来了。就把哪吒急得敢怒而不敢言，只在傍边抓耳揉腮，长吁短叹。真人
暗笑曰：“哪吒！今你也回去罢。好生看守洞府，我与你师伯下棋，一时就来。”哪吒听见
此言，心花儿开了，哪吒曰：“弟子晓得。”忙忙出洞，踏起风火二轮，追赶李靖，往前赶
有多时，哪吒看是李靖前边借土遁，大叫：“李靖休走！我来了！”李靖看见叫苦曰：“这
道者可为失言，既先着我来，就不该放他下山方是。我今去没多时，便放来赶我，这正是为
人不终，怎生奈何？”只得望前逃走。却说李靖被哪吒赶的上天无门，入地无路，正在危急
之处，只见山冈上有一道人，倚松靠石而言曰：“山脚下可是李靖？”李靖头一看，见一道
人。李靖曰：“师父！末将便是李靖。”道人曰：“为何慌忙？”靖曰：“哪吒追赶甚急，
望师父垂救。”道人曰：“快上冈来，站在我後面，待我救你。”李靖上冈躲在道人之後，
喘息未定，只见哪吒风火轮响，看看赶至冈下。哪吒看见两人站立，便冷笑一番：“难道这
一回又吃亏了？”踏着轮往冈上来，道者问曰：“来者可是哪吒？”哪吒答曰：“我便是，
你这道人为何叫李靖站在你後面？”道人曰：“你为何事赶他？”哪吒又把翠屏山的事，说
了一遍。道人曰：“你在五龙山讲明了，又赶他是你失信了。”哪吒曰：“你莫管我们。今
日定要拿他，以我恨。”道人曰：“你既不肯。”便对李靖曰：“你就与他杀一回与我
看。”李靖曰：“老师！这畜生力大无穷，末将杀他不过。”道人站起来，把李靖啐一口，
把脊背上打一巴掌：“你杀与我看，有我在此，不妨事。”李靖只得持戟刺来；哪吒持火尖
来迎，父子二人战在山冈，有五六十回合；哪吒这一回被李靖杀的汗流满背，遍体生津。哪
吒遮架画戟不住，暗自沈思：“李靖原杀我不过，方才这道人啐他一口，扑他一掌，其中必
定有些原故。我有道理，待我卖个破绽，一先戳死道人，然後再拿李靖。”哪吒将身一跃，
跳出圈子外，提竟刺道人。道人把口一张，一朵自莲花接住了火尖。道人曰：“李靖且住
了！”李靖听说，急架住火尖。道人问哪吒曰：“你这孽障！你父子杀，我与你无仇，你怎
的刺我一？倒是我白莲架住，不然，我反被你暗算，这是何说？”哪吒曰：“先前李靖杀不
过我，你教他与我战，你为何啐他一口，掌他一下；这分明是你弄鬼，使我战不过他，我故
此刺你一，以泄其忿。”道人曰：“你这孽障，敢来刺我！”哪吒大怒，把展一展，又劈面
刺来；道人跳开一傍，袖儿望上一举，只见祥云缭绕，紫雾盘旋，一物往下落来，把哪吒罩
在玲珑塔里。道入双手在塔上一拍，塔里火发，把哪吒烧的大叫：“饶命！”道人在塔外问
曰：“哪吒你可认父亲？”哪吒只得连声答应：“老爷！我认是父亲了。”道人曰：“既认
父亲，我便饶你。”道人忙收宝塔，哪吒睁眼一看，浑身上下并没有烧坏些儿。哪吒暗想有
这等的异事，此道人真是弄鬼。道人曰：“哪吒你既认李靖为父，你与他叩头。”哪吒意欲
不肯，道人又要祭塔；哪吒不得已，只得忍气吞声，低头下拜，倘有不平之色。道人曰：
“还要你口称父亲。”哪吒不肯答应。道人曰：“哪吒！你既不叫父亲，还是不服，再取金
塔烧你。”哪吒着慌，连忙高叫：“父亲！孩儿知罪了。”哪吒口内虽叫，只是暗暗切齿，
自思道：“李靖！你长带着道人走。”道人唤李靖曰：“你且跪下，我秘授你这一座金塔。
如哪吒不服，你可将此塔祭起烧他。”哪吒在傍，只是暗暗叫苦。道人曰：“哪吒！你父子
从此和睦，久後俱是一殿之臣，辅佐明君，成其正果，再不必言其前事。哪吒！你回去
罢。”哪吒见是如此，只得回乾元山去了。李靖跪而言曰：“老爷广施道德，解弟子之厄，
请问老爷高姓大名，那座名山？何处洞府？”道人曰：“贫道乃灵鹫山元觉洞燃灯道人是
也。你修道未成，合享人间富贵。今商纣失德，天下大乱，你且不必做官，隐於山谷之中，
暂忘名利；待周武兴兵，你再出来立功立业。”李靖叩首在地，回关隐迹去了。道人原是太
乙真人请到此间，磨哪吒之性，以後父子重圆。後来父子四人肉身成圣，托塔天王乃李靖
也。後人有诗曰：

    “黄金造就玲珑塔，万道毫光透九重；不是燃灯施法力，难教父子复相从。”

    此是哪吒二次出世於陈塘关，後子牙下山，正应文王里七载之後。不知後节如何？且看
下回分解。


北极星书库-北极星书库---第十五回 昆仑山子牙下山

第十五回　昆仑山子牙下山

    子牙此际落凡尘，白首牢骚类野人；几度束身成老拙，叁番涉世反相嗔。溪未入飞熊
梦，渭水安知有瑞麟？会际风云开帝业，享年八百庆长春。

    话说昆仑山玉虚宫拿阐教道法元始天尊，因门下十二弟子犯了红尘之厄，杀罚临身，故
此闭宫止让。又因昊天上帝命仙首十二称臣，故此叁教并谈，乃阐教、截教、人道叁等，共
编成叁百六十五位成神；又分八部，上四部雷火瘟斗，下四部群星列宿，叁山五岳，步雨兴
云善恶之神。此时成汤合灭，周室当兴，又逢神仙犯戒，元始封神；姜子牙享将相之福，恰
逢其数，非是偶然。所以五百年有王者起，其间必有名世者，正此之故。一日元始天尊坐八
宝云光座上，命白鹤童子：“请你师叔姜尚来。”白鹤童子往桃园中来请子牙，口称：“师
叔！老爷有请。”子牙忙至宝殿座前行礼曰：“弟子姜尚拜见。”天尊曰：“你上昆仑几载
了？”子牙曰：“弟子叁十二岁上山，如今虚度七十二岁了。”天尊曰：“你生来命薄，仙
道难成，只可受人间之福：成汤数尽，周室当兴。你与我代劳封神，下山扶助明主，身为将
相，也不枉你上山修行四十年之功，此处亦非汝久居之地，可早早收拾下山。”子牙哀告
曰：“弟子乃真心出家。苦熬岁月，今亦修行有年；虽是滚芥投针，望老爷大发慈悲，指迷
归觉。弟子情愿在山苦行，必不敢贪恋红尘富贵，望师曾收录。”天尊曰：“你命缘如此，
必听乎天，岂得违拗？”子牙恋恋难舍，有两极仙翁上前言曰：“子牙！机会难逢，时不可
失；况天数已定，自难逃躲。你虽是下山，待你功成之时，自有上山之日。”子牙只得下
山，收拾琴剑衣囊起身，拜别师尊跪而泣曰：“弟子领师法旨下山，将来归着如何？”天尊
曰：“於今下山，我有八句偈子，後日自有应验：

    『一十年来窘迫乡，耐心守分且安然；溪石上垂竿钓，自有高明访子贤。辅佐圣君为，
相父，九叁拜将握兵权，诸侯会合逢戊申，九八封神又四年。』”

    天尊道罢：“虽然你去，还有上山之日。”子牙拜辞天尊，又辞众位道友。随带行囊出
玉虚宫。有南极仙翁送子牙在麒麟崖吩咐曰：“子牙！前途保重！”子牙别了南极仙翁，自
己暗思：“我上无伯叔兄嫂，下无弟妹子侄，叫我往那里去？我似失林飞鸟，无一枝可
栖。”忽然想起朝歌有一结义仁兄宋异人，不若去投他罢。子牙借土遁前来，早至朝歌，离
南门叁十五里，至宋家庄。子牙看门庭依旧绿柳长存，子牙叹曰：“我离此四十载，不觉风
光依旧，人面不同。”子牙到了门前，对看门的问曰：“你员外在家否？”管门人问曰：
“你是谁？”子牙曰：“你只说故人姜子牙相访。”庄童去报员外：“外边有一故人姜子牙
相访。”宋异人正算账，听见子牙来，忙忙走出庄来；二人携手相搀，至於草堂，各施礼坐
下。异人曰：“贤弟如何数十年不通音问？常时渴慕，今日相逢，幸甚！幸甚！”子牙曰：
“自别仁兄，实指望出世超凡，奈何缘浅分薄，未遂其志。今到高庄，得会仁兄，乃尚之
幸。”异人忙吩咐收拾饭盒，又问曰：“是斋是荤？”子牙曰：“既出家岂有饮酒吃荤之
理？弟是吃斋。”宋异人曰：“酒乃瑶池玉液，洞府琼浆，就是神仙，也赴蟠桃会，酒吃些
儿无妨。”子牙曰：“仁兄见教，小弟领命。”二人欢饮。异人曰：“贤弟上昆仑山多坐年
了？”子牙曰：“不觉四十载。”异人叹曰：“好快！贤弟在山可曾学甚麽？”子牙曰：
“怎麽不学，不然，所作何事？”异人曰：“学甚麽道术？”子牙曰：“挑水浇松，种桃烧
火，煽炉炼丹。”异人笑曰：“此乃仆之役，何足挂齿？今贤弟既回来，不若寻些学业，何
必出家？就在我家同住，不必又往别处去，我与你相知，非比别人。”子牙曰：“正是。”
异人曰：“古云：『不孝有叁，无後为大。』贤弟也是我与你相处一场，明日与你议一门
亲，生下一男半女，也不失姜姓之後。”子牙摇手曰：“仁兄此事且再议。”二人谈讲至
晚，子牙就在宋家庄住下。话说宋异人次日早起，骑了驴儿，往马家庄上来讲亲。异人到
庄，有庄童报与马员外曰：“有宋员外来拜。”马员外大喜，迎出门来，便问：“员外是那
阵风儿刮将来？”异人曰：“小侄特来与令爱议亲。”马员外大悦，施体坐下，茶罢；员外
问曰：“贤契将小女说与何人？”异人曰：“此乃东海许州人氏，姓姜名尚字子牙，外号飞
熊，与小侄契交通家，因此上这一门亲正好。”马员外曰：“贤契主亲，定无差池。”宋异
人取白金四锭，以为聘资；马员外收了，忙设酒席，款待异人，抵暮而去。且说子牙起来，
一日不见宋异人，问庄童曰：“你员外那里去了？”庄童曰：“早晨出门，想必讨账去
了。”不一时，异人下了牲口，子牙看见，迎门接曰：“长兄那里回来？”异人曰：“恭
喜！贤弟！”子牙问曰：“小弟喜从何至？”异人曰：“今日与你议亲，正是：『相逢千
里，会合姻缘。』”子牙曰：“今日时辰不好。”异人曰：“阴阳无忌，吉人天相。”子牙
曰：“是那家女子？”异人曰：“马洪之女，才貌双全，正好配贤弟；这女子今年六十八
岁，尚是黄花女儿。”异人治酒与子牙贺喜，二人饮罢，异人曰：“可择一吉辰娶亲。”子
牙谢曰：“承兄看顾，此德怎忘？”乃择选良时吉日，迎娶马氏。宋异人又排设酒席，邀庄
前庄後邻舍，四门亲友，庆贺迎亲。其日马氏过门，洞房花烛，成就夫妻。正是天缘遇合，
不是偶然。有诗曰：

    “离却昆仑到帝邦，子牙今日娶妻房；六十八岁黄花女，七十有二做新郎。”

    话说子牙成亲之後，终日思慕昆仑，只虑大道不成，心中不悦，那里有心情与马氏暮乐
朝欢。马氏不知子牙心事，只说子牙无用之物。不觉过了两月，马氏便问子牙曰：“宋伯伯
是你姑表弟兄？”子牙曰：“宋兄是我结义兄弟。”马氏曰：“原来如此。便是亲生弟兄，
也无有不散的筵席。今宋伯伯在，我夫妻可以安闲自在；倘异日不在，我和你如何处？常言
道：“人生天地间，以营运为主。”我劝你做些生意，以防我夫妻後事。”子牙曰：“贤妻
说的是。”马氏曰：“你会做些甚麽生意？”子牙曰：“我生叁十二岁，在昆仑学道，不识
甚麽世务生意，只会编笊。”马氏曰：“说是这个生意也好；况後园又有竹子，砍些篾编成
笊，往朝城赏些钱钞，大小都是生意。”子牙依其言，劈了篾子，编了一担笊，挑到朝歌来
卖。从早至年，卖到未申初，也卖不得一个；子牙见天色至申时，还要挑着赶叁十五里路；
腹内又饥了，只得奔回。一去一来，共七十里路，子牙把肩头都压肿了。回到门前，马氏看
时，一担去还是一担来，正待问时；只见子牙指马氏曰：“娘子你不贤，恐怕我在家问着，
叫我卖笊，朝歌城必定不用笊。如何卖了一日，一个也卖不得，倒把肩头压肿了？”马氏
曰：“笊天下通用之物，不说你不会卖，反来假报怨。”夫妻二人语去言来，犯颜嘶嚷。宋
异人听得子牙夫妇吵囔，忙来问子牙曰：“贤弟为何事，夫妻相争？”子牙把卖笊说了一
遍。异人曰：“不要说是你夫妻二人，就有叁四十口，我也养得起；你们何必如此？”马氏
曰：“伯伯虽是只等好意，但我夫妻日後也要着落，难道靠人一世麽？”宋异人曰：“弟妇
之言也是，何必做这个生意？我家仓里麦子生芽，可叫後生磨些面：贤弟可挑去货卖，却不
强於编笊？”子牙把箩担收拾，後生支起磨来，磨了一担乾面。子牙次日挑着，进朝歌货
卖，从四门都走到了，也卖不得一。腹内又，担子又！只得出南门，肩头又痛，子牙歇下了
担儿，靠着城脚坐一坐，少憩片刻，自思运蹇时乖，作诗一首：

    “四八昆仑访道去，岂知缘浅不能全？红尘黯黯难睁眼，浮世纷纷怎脱肩？借得一枝栖
止处，金枷玉锁又来缠；何时得遂平生志，静坐溪头学老禅。”

    话说子牙生了一会，方才起身，只见一个人叫卖面的站着。子牙说：“发利市的来
了。”歇了担子，只见那人走到面前，子牙问曰：“要多少面？”那人曰：“买一文钱
的。”子牙又不好不买，只得低头撮面；不想子牙不是人挑担子的人。把扁担抛在地傍，绳
子撒在地下。此时因纣王无道，反了东南四百诸侯，报来甚是紧接；武成玉日日操练人马，
因放散营炮响，惊了一骑溜，奔走如飞。子牙曲着腰撮面，不曾提防後面有人大叫曰：“卖
面的马来了！”子牙忙侧身，马已到了。担上绳子撒在地下，马来的急，绳子套在那马蹄子
上，把一箩面拖了五六丈远，面都泼在地上；被一阵狂风，将面刮个乾净。子牙急抢面时，
浑身都是面裹了。买面的人见这等模样，就去了。子牙只得回去，一路嗟叹，来到庄前。马
氏见子牙空箩回来，大喜道：“朝歌城乾面，到好卖？”子牙到了马氏跟前，把箩担一丢，
骂曰：“都是你这贱人多事！”马氏曰：“乾面卖得乾净是好事，反来骂我？”子牙曰：
“一担面挑至河里，何尝卖得？至下午才卖一文钱。”马氏曰：“空箩回来，想必都赊去
了？”子牙气冲冲的曰：“因被马溜，把绳子绊住脚，把一担面带泼了一地；天降狂风一
阵，把面都吹去了。却不是你这贱人惹的事？”马氏听说，把子牙劈脸一口啐道：“不是你
无用，反来怨我！真是饭囊衣架，惟知饮食之徒。”子牙大怒：“贱人女流，焉敢啐侮丈
夫？”二人揪扭一堆，宋异人同妻孙氏来劝：“叔叔却为何事，与婶婶争竞？”子牙把卖面
的事，说了一遍。异人笑曰：“担把面能值几何？你夫妻就这等起来，贤弟同我来。”子牙
同异人往书房中坐下。子牙曰：“承兄雅爱，提携小弟，时乖运蹇，做事无成，实为有
愧。”异人曰：“人以运为主，花逢时发。古语有云：『黄河尚有澄清日，岂可人无得运
时？』”贤弟不必如此，我有许多伙计，朝歌城有叁五十座酒饭店，俱是我的。待我邀众友
来，你会他们一会，每店让你开一日，周而复始，轮转作生涯，却不是好？”子牙作谢道：
“多承仁兄抬举。”异人随将南门张家酒饭店，与子牙开张。朝歌南门乃是第一个所在，近
教场镑路通衢，人烟凑积，大是热闹；其日做手多宰猪羊，蒸了点心，收拾酒饮齐整，子牙
掌柜坐在里面。一则子牙乃万神总领，二则年庚不利，从早晨到已牌时候，鬼也不上门；及
至午时，倾盆大雨，黄飞虎不曾操演。天气炎热，猪羊肴馔，被这阵暑气一蒸，登时臭了，
点心馊了，酒都酸了；子牙坐得没趣，叫众伙计：“你们把酒肴都吃了罢，再过一时可惜
了！”子牙作诗曰：

    “皇天生我出尘寰，虚度风光困世间；鹏翅有时腾万里，也须飞过九重山。”

    当时子牙至晚回来，异人曰：“贤弟今日生意如何？”子牙曰：“愧见仁兄！今日折了
许多本钱，分文也不曾卖得下来。”异人叹曰：“贤弟不必恼，守时候命，方为君子。总来
折我不多，再做区处，别寻道路。”异人怕子牙着恼，兑五十两银子，叫後生同子牙走集场
贩卖牛马猪羊，难道活东西也会臭了。子牙收拾去卖猪羊，非止一日；那日贩卖许多猪羊，
赶往朝歌来卖。此时因纣王失政，妲己残害生灵，奸臣当道，豺狼满朝；故此天心不顺，旱
潦不均，朝歌半年不曾下市。天子百姓祈祷，禁了屠沽告示，晓谕军民人等，各门张挂。子
牙失於打点，把牛马猪羊往城里赶，被看城门役叫声：“违禁犯法拿了！”子牙听见，就抽
身跑了；牛马牲口，俱被入官，子牙只得束手归来。异人见子牙慌慌张张，面如土色，急问
子牙曰：“贤弟为何如此？”子牙长吁叹曰：“屡蒙仁兄厚德，件件生意俱做不着，致有亏
折；今贩猪羊，又失打点。不知天子祈雨，断了屠沽，违禁进城，猪羊牛马入官，本钱尽
绝，使姜尚愧身无地，奈何奈何！”宋异人笑曰：“几两银子入官罢了，何必恼他？贤弟我
携一壶酒，与你散散闷怀，到我後花园去。”子牙时来连至，後花园先收五路神。不知後事
如何？且看下回分解。


北极星书库-北极星书库---第十六回 子牙火烧琵琶精

第十六回　子牙火烧琵琶精

    妖孽频兴国势阑，大都天意久摧残；休言怪气侵牛斗，且俟精灵杀豸冠千载修持成往
事，一朝被获苦为；当时不遇天仙术，安得琵琶火後看？

    话说子牙同异人来到後花园，周回看了一周，果然好个所在。但见：

    墙高数仞，门壁清幽；左边有两行金线垂杨，右壁有几株剔牙松树。牡丹亭对玩花楼，
芍药圃连秋千架；荷花池内，来来往往锦鳞游。木香蓬下，翩翩翻翻蝴蝶戏；正是小园光景
似蓬莱，乐守天年娱晚景。

    话说异人与子牙来到後园散闷，子牙自不曾到此处，看了一回。子牙曰：“仁兄这一块
空地，怎的不造五间楼？”异人曰：“造五间楼怎说？”子牙曰：“小弟无恩可报；此处若
造一楼，按风水有叁十六条玉带，金带有一升芝麻之数。”异人曰：贤弟也知风水？”子牙
曰：“小弟颇知一二。”异人曰：“不瞒贤弟说，也此处起造七八次，造起来就烧了，故此
我也无心起造他。”子牙曰：“小弟择一吉辰，仁兄只管起造，上梁那日，仁兄只是款待匠
人；我在此替你压此邪气，自然无事。”异人信子牙之言，择日兴工破土，起造楼房，那日
子时上梁，异人在前堂待匠，子牙在亭子里坐定等候，看何怪异。不一时狂风大作，走石飞
砂，播土扬尘，火光影里见些妖魅，脸分五色，狞狞怪异。怎见得？

    狂风大作，恶火飞腾；烟绕处黑雾朦胧，火起处红光滔滔。脸分五色，赤白黑紫共青
黄；巨口獠牙，吐放霞光千万道。风逞火势，□（“惚”的竖心旁换成“口”）喇喇走万道
金蛇；火绕烟迷，黑漫漫堕千重云雾。山红土赤，煞时间万物齐崩；地黑天黄，一会家千门
尽倒。正是妖氛烈火冲霄汉，光显龙冈怪物凶。

    话说子牙在牡丹亭里，见风火影中五个精灵作怪，子牙忙披发仗剑，用手一指，把剑一
挥，喝声：“孽畜不落，更待何时！”再把手一放，雷鸣空中，把五个妖物慌忙跪倒，口
称：“上仙！小畜不知上仙驾临，望乞大德，全生施放。”子牙喝道：“好孽畜！火毁楼房
数次，凶心不息；今日罪恶贯盈，当受诛戮。”道罢，提剑上前就斩妖怪。众怪哀告曰：
“上仙！道心无处不慈悲，小畜得道多年，一时冒渎天威，望乞怜救；今一旦诛戮，可怜我
等多年功行，付於流水。”拜伏在地，苦苦哀告。子牙曰：“你既欲生，不许在此扰害万
民；你五畜受吾符命，迳往西岐山，久後搬泥运土，听候所使；有功之日，自然得其正
果。”五妖叩头，迳往西岐山去了。不说子牙压星收妖，且说那日上梁吉日，叁更子时，前
堂异人待客，马氏同姆姆孙氏，往後花园暗暗看子牙做的事。来至後园，只听见子牙吩咐妖
怪；马氏对孙氏曰：“大娘！你听听子牙自己说话，这样人一生不长进，说鬼话的人，怎得
有升腾的日子？”马氏气将起来，走到子牙面前，问子牙曰：“你在这里与谁讲话？”子牙
曰：“你女人家不知道，方才压妖。”马氏曰：“自己说鬼话，压甚麽妖？”子牙曰：“说
与你也不知道。”马氏正在园中与子牙分辨，子牙曰：“你那里晓得甚麽，我善能识风水与
阴阳。”马氏曰：“你可会算命？”子牙曰：“命理最精，只是无处开一命馆。”正言之
间，宋异人见马氏、孙氏与子牙说话。异人曰：“贤弟方才雷响，你可曾见些甚麽？”子牙
把收妖之事，说了一遍。异人谢曰：“贤弟只等道术，不枉修行一番。”孙氏曰：“叔叔会
算命，却无处开一命馆，不知那所在有便房，把一间与叔叔开命馆也好。”异人曰：“你要
多少房子？朝歌南门最热闹，叫後生收拾一问房子，与子牙去开命馆，这个何难？”却说安
童将南门房子，不日收拾齐整，贴几副对联；左边是“只言玄妙一区理，”右边是“不说寻
常半句虚。”里边又有一对联云：“一张铁口，诚破人问凶与吉：两只怪眼，善观世上败和
与。”上席又一联云：“袖里乾坤大，壶中日月长。”子牙选吉日开馆，不觉光阴燃指，四
五个月，不见算命挂帖的来。只见那日有一樵子姓刘名乾，挑着一担柴往南门外；忽然看见
一命馆，刘乾歇下柴担，念对联念到“袖里乾坤大，壶中日月长。”刘乾原是朝歌破落户，
走进命馆来，看见子牙伏案而卧。刘乾把桌子一扑，子牙吓了一跳，揉擦目看时，那一人身
长丈五，眼露凶光。子牙曰：“兄起课是相命？”那人道：“先生上姓？”子牙曰，“在下
姓姜名尚字子牙，别号飞熊。”刘乾曰：“且问先生『袖里乾坤大，壶中日月长。』这对联
怎麽讲？”子牙曰：“袖里乾坤大，乃知过去未来，包罗万象；壶中日月长，有长生不死之
术。”刘乾曰：“先生口出大言，既知过去未来，想课是极准的了。你与我起一课，如准二
十文青蚨；如不准打几拳头，还不许你在此开馆。”子牙暗想：几个月全无生意，今日撞着
这一个又是拨嘴的人。子牙曰：“你取下一封帖来。”刘乾取下一个卦帖儿，递与子牙，子
牙曰：“此卦要你依我才准。”刘乾曰：“必定依你。”子牙曰：“我写四句在帖儿上，只
管去，上面写着一直往南走，柳阴一老叟，青蚨一百二十文，四个点心两碗酒。”刘乾看
罢：“此卦不准，我卖柴二十馀年，那个与我点心酒吃？论起来你的课不准。”子牙曰：
“你去包你准。”刘乾担着柴迳往南走，果见柳树下站立一老者，叫曰：“柴来！”刘乾暗
想好课，果应其言。老者曰：“的洹柴要多少钱？”刘讫答曰：“要一百文，少讨二十文，
拗他一拗。”老者曰：“看看好柴乾的，好困子大，就是一百文也罢；劳你替我拿拿进
来。”刘乾把柴拿在门里，落下柴叶来；刘乾爱乾净，取扫帚把地下扫得光光的，方才将扁
担绳子，收拾停当等钱。老者出来看见地下乾净：“今日小勤谨。”刘乾曰：老丈是我扫
的。”老者曰：“老哥！今日是我小儿毕姻，遇着你这好人，又卖的好柴。”老者说罢，往
里边去，

    只见一个孩子捧着四个点心，一壶酒，一个碗：“员外与你吃。”刘乾叹曰：“姜先生
真乃神仙也。我把这酒满满的斟一碗，那一碗浅些，也不算他准。”刘乾斟满一碗，再斟第
二碗，一样不差。刘乾吃了酒，见老者出来，刘乾曰：“多谢员外。”老者拿两封钱出来，
先递一百文与刘乾曰：“这是你的柴钱。”又将二十大钱，递与刘乾曰：“今日是我小儿喜
辰，这是与你做喜钱，买酒吃。”就把刘乾惊喜无地，想朝歌城出神仙了，拿看扁担，迳往
姜子牙命馆来。早晨有人听见刘乾言语不好，众人曰：“姜先生！这刘乾不是好惹的；卦如
果不准，你去罢。”子牙曰：“不妨。”众人都在这里闲站，等浏乾来，不一时，只见刘乾
如飞而至。子牙问曰：“卦准不准？”刘乾大呼曰：“姜先生真神仙也，好准课；朝歌城中
有此高人，万民有福，都知趋吉避凶。”子牙曰：“课既准了，取谢仪来。”刘乾曰：“二
十又其实难为你轻了。”口里只管念，直不见拿出钱来。子牙曰：“课不准，兄便说闲话；
课既准，可就送我课钱。如何只口说？”刘乾曰：“就把一百二十文都送你，也不为多，姜
先生不要急，等我来。”刘乾站在檐前，只见南门那边来了一个人，腰束皮挺带，身穿布
衫：行走如飞。刘乾赶上去一把扯住那人，那人曰：“你扯我怎的？”刘乾曰：“不为别
事，扯你算个命儿。”那人曰，“我有紧急公文要走路，我不算命。”刘乾曰：“此位先生
课命准的，好该照愿他一命；况举医荐卜，乃是好情。”那人曰：“兄真个好笑，我不算命
也由我。”刘乾怒道：“你算也不算！”那人道：“我不算！”刘乾曰：“你既不算，我与
你跳河，把命配你。”一把曳住那人，就往河里跑。众人曰：“那朋友，刘大哥分上算个命
罢。”那人说：“我无甚事，怎的算命？”刘乾道：“算若不准，我替你出钱；若准，你还
要买酒请我。”那人无法，见刘乾凶得紧，只得进子牙命馆来。那人是个公差，有紧急公
事，等不得算八字，看个卦罢。扯下一个帖儿来，与子牙看，子牙曰：“此卦做甚麽用？”
那人曰：“催钱粮。”子牙曰：“卦帖批与你去自验。此卦逢於艮，钱粮不必问，等候你多
时，一百零叁锭。”那人接了卦帖问曰：“先生一课该几个钱？”刘乾曰：“这课比众不
同，五钱一课。”那人曰：“你又不是先生，你怎麽定价？”刘乾曰：“不准包回换，五钱
一课，还是好了你。”那人心忙意急，恐误了公事，只得称五钱银子去了。刘乾辞谢子牙，
子牙曰：“承兄照愿。”众人在子牙命馆门首，看那催钱粮的如何。过了一时辰，那人押钱
粮到子牙命馆门前曰：“姜先生乃神仙出世，果是一百零叁锭，真不负五钱一课。”子牙从
此时来，轰动了朝歌军民人等，俱来算命看课。五钱一命，子牙收得起的银子，马氏喜，异
人遂心。不觉光阴似箭，日月如梭，半年以後，远近闻名，都来推算，不在话下。且说南门
外轩辕坟中：有个玉石琵琶精，往朝歌城里看妲己，便在官中夜食宫人，御花园太湖石下白
骨如山。琵琶精看罢，出宫欲回巢穴，驾着妖光，迳往南门过，只听得哄哄人语，扰嚷之
声。妖精拨开妖光看时，却是姜子牙算命。妖精曰：“待我与他推算，看他如何？”妖精一
化，变作一个妇人，身穿重孝，扭捏腰肢而言：“列位君子让一让，妾身算一命。”纣时人
老诚，两边闪开，子牙正看命，见一妇人来的蹊跷，子牙定睛看看，认得是个妖精。暗思：
“好孽畜也来试我眼色，今日不除妖怪，等待何时？”子牙曰：“列位看命君子，男女授受
不亲，先让这小娘子算下去，然後依次算来。”众人曰：“也罢，我们让他先算。”妖精过
了里面坐下，子牙曰：“借小娘子右手一看。”妖精曰：“先生算命，难道也会风鉴？”子
牙曰：“先看相，後算命。”妖精暗笑，把右手递与子牙看。子牙一把，将妖精的寸关尺脉
住，将丹田中先天元气运上火眼金睛，把妖光钉住了；子牙不言，只管看着。妇人曰：“不
相不言，我乃女流，如何拿住我手？快放手，傍人看着，这是何说？”傍人多不知奥妙，齐
声大呼：“姜子牙！你年纪太大，怎干这样事？你贪爱此女姿色，对众欺骗，此乃天子日月
脚下，怎这等无礼，赏为可恶。”子牙曰：“列住！此女非人，乃是妖精。”众人大喝曰：
“好胡说！明明一个女子，怎说是妖精？”外面围看的挤拥不开，子牙暗思：若放了女子，
妖精一去，青白难辨；我既在此，当降妖怪，显我姓名。子牙手中无物，止有一紫石砚台，
用手抓起石砚，照妖精顶上响一声，打得脑浆喷出，血染衣襟。子牙不放手，还摺住了命
门，使妖精不得变化。两边人大叫：“莫等他走了！”众人皆喊：“算命的打死人！”重重
叠叠围住了子牙命馆。不一时打路的来，乃是亚相比干，乘马来到，问左右为何众人喧嚷？
众人齐说：“丞相驾临，拿姜尚去见丞相爷。”比干勒住马问：“甚麽事？”内中有个抱不
平的人跪下：“启老爷！此间有一人算命，叫做姜尚；适间有一女子前来算命，他见女子姿
色，便欲欺骗。女子贞洁不从，姜尚陡起凶心，提起石砚，照顶上一下打死，可怜血溅满
身，死於非命。”比干听众口一词，大怒，唤左右拿来！那子牙一只手拖住妖精，拖到马前
跪下。此干曰：“看你皓头白发，如何不知国法，白日欺奸女子？良妇不从，为何执砚打死?
人命关天，岂容恶党；勘问明白，以正大法。”子牙诉曰：“老爷在上，容姜尚禀明；姜尚
自幼读书守礼，岂敢违法？但此女非人，乃是妖精。近日只见妖气贯於宫中，灾星历遍天
下；小人既在辇毂之下，感当今皇上水士之恩，除妖灭怪，荡魔驱邪，以尽子民之意。此女
实是妖怪，怎敢为非，望老爷细察，小民方得生路。”傍边众人齐齐跪下：“老爷！此等江
湖术士，利语巧言，遮掩狡诈，蔽惑老爷。众人经目，明明欺骗不从，逞凶打死。老爷若听
他言，可怜女子含冤，百姓负屈。”此干见众口难辨，又见子牙拿住熬人手不放；此干问
曰：“姜尚那妇人已死，为何不放他手，这是何说？”子牙答曰：“小人若放他手，妖精去
了，何以为证？”比干闻言，吩咐众民：“此处不可辨明，待吾启奏天子，使知明白。”众
民围住子牙，子牙拖着妖精往午门来。比干至摘星楼候旨，纣王宣此干见，比干进内俯伏启
奏。王曰：“朕无旨意，卿有何奏章？”比干奏曰：“臣过南门，有一术士算命，只见一女
子算命，术士看女子是妖精，不是人，便将石砚打死。众民不服，齐言术士爱女子美色，强
奸不从，行凶将女子打死。臣据术士之言，亦是有理；然众人之言，又是经目可证，臣请陛
下旨意定夺。”妲己在後听见比干奏此事，暗暗叫苦：“妹妹你回巢穴去便罢了，算甚麽
命？今遇恶人，我必定与你报仇。”妲己出见纣王：“妾身奏闻陛下！亚相所奏，真假难
辨；主上可传旨，将术士连女子拖至摘星楼下，妾身一看，便知端的。”纣王曰：“御妻之
言是也。”传旨：“命术士将女子拖於摘星楼见驾。”旨意一出，子牙将妖精拖至摘星楼，
子牙俯伏阶下，右手摺住妖精不放。纣王在九曲雕栏之外，王曰：“阶下俯伏何人？”子牙
曰：“小民东海许州人氏，姓姜名尚。幼访名师，秘授阴阳，善识妖魅。因尚住居都城南
门，卖卜度日；不意妖氛作怪，来惑小民，被尚看破天机，除妖精，别无他意。姜尚一则感
皇上天地覆载之恩，报师传秘授不虚之德。”王曰：“朕看此女，乃是人像，并非妖精，若
是妖精，何无破绽？”子牙曰：“陛下若要妖精现形，可取柴数担，此妖精，原形自现。”
天子传旨，搬运柴薪至于楼下，子牙将妖精顶上，用符印镇住原形；子牙方放了手，把女子
衣服解开，前心用符，後心用印镇住妖精四肢，拖上柴薪，放起火来。但见好火：

    浓烟笼地角，黑雾锁天涯；积风生烈焰，赤火冒红霞。风乃火之师，火乃风之帅；风仗
火行凶，人以风为害。滔滔烈火，无风不能成形；荡荡狂风，无火焉能取胜？风随火势，须
臾时燎彻天关；火趁风威，顷刻间烧间地户。金蛇串，难逃火炙之殃；烈焰围身，大难飞来
怎躲？好似老君扳倒炼丹炉，一块火光连地滚。

    子牙用火炼妖精，烧炼两个时辰，上下浑身不曾烧枯了些儿。纣王问亚相比下曰：“朕
看烈火焚烧两个时辰，浑身也不焦烂，真乃妖怪。”比干奏曰：“若看此事，姜尚亦是奇
人。但不知此妖终是何物作怪？”王曰：“卿问姜尚，此妖果是何物成精？”比干下楼问子
牙，子牙答曰：“要此妖精现真形也不难。”子牙用叁昧真火，烧此妖精。不知妖精性命如
何？且看下回分解。


北极星书库-北极星书库---第十七回 苏坦己置造虿盆

第十七回　苏坦己置造虿盆

    虿盆极恶已弥天，宫女无辜血肉，媚骨己无埋玉处，芳魂犹带秽腥。故园有梦空歌月，
此地沉冤未息肩；怨气漫漫天应惨，周家世业更安然。

    话说子牙用叁昧真火烧这妖精，此火非同凡火，从眼鼻口中喷将出来，乃是精气神炼成
叁昧，养就离经，与凡火共成一处。此妖精怎麽经得起？妖精在火光中扒将起来，大叫曰：
“姜子牙！我与你无冤无仇，怎将叁昧真火烧我？”纣王听见火里妖精说话，赫的汗流浃
背，目瞪口呆。子牙曰：“陛下请驾进楼，雷来了。”子牙双手齐放，只见霹雳交加，一声
响亮，火灭烟消；现出一面玉石琵琶来。纣王与妲己曰：“此妖已现真形。”妲己听言，心
如刀绞，意似油煎，暗暗叫苦：“你来看我回去便罢了，又算甚麽命？今遇恶人，将你原形
烧出，使我肉身何安？我不杀姜尚，誓不与匹夫俱生！”妲己只得勉作笑容启奏曰：“陛下
命左右将玉石琵琶取上楼来，待妾上了弦，早晚与陛下进御取乐。妾觉姜尚才术双全，何不
封彼在朝保驾？”王曰：“御妻之言甚善。”天子传旨：“且将玉石琵琶取上楼来。姜尚听
朕封官，官拜下大夫，特授司天监职，随朝侍用。”子牙谢恩，出午门外，冠带回异人庄
上。异人设席款待，亲友俱来恭贺。饮酒数日，子牙复往都城随朝不表。且说妲己把玉石琵
琶放於摘星楼上，采天地之灵气，受日月之精华，已後五年，返本还元，断送成汤天下。一
日纣王在摘星楼与妲己饮宴，酒至半酣，妲旦歌舞一回，与纣王作乐。叁宫嫔妃，六院宫
人，齐齐喝采；内有七十馀名宫人，俱不喝采，眼下且有泪痕。妲己看了，停住拌舞，查
问：“那七十馀名宫人，原是那一宫人？”内有奉御官查得：“原是中宫姜娘娘侍御宫
人。”妲己怒曰：“你主母谋逆赐死，你们反怀忿怒，久後必成宫闱之患。”奏与纣王，纣
王大怒，传旨：“拿下楼，俱用金瓜打死。”妲己奏曰：“陛下且不必将这起逆党击顶，暂
且送下冷宫，妾有一计，可除宫中大弊。”奉御官将宫女送下冷宫。且说妲己奏纣王曰：
“将摘星楼下方圆开二十四丈，阔深五丈，陛下传旨，命都城万民，每一户纳蛇四条，都放
此坑之内；将作弊宫人跣剥乾净，送下坑中：此毒蛇，此刑名曰：『虿盆。』”纣王曰：
“御妻之奇法，真可剔除宫中大弊。”天子随传旨意，张挂各门。国法森严，万民遭累，勒
令限期，往龙德殿交蛇。众民日日进於朝中，并无内外，法纪全消，朝廷失政，不止一日。
众民纳蛇，都城那里有这些蛇，俱到那外县买蛇交纳。一日文书房胶鬲，官居上大夫，在文
书房里看天下本章，只见众民或叁两成行，四五一处，手提筐篮，进九间大殿。大夫问执殿
官：“这些百姓手提筐篮，里面是甚东西？”执殿官答曰：“万民交蛇。”大夫惊曰：“天
子要蛇何用？”执殿官曰：“卑职不知。”大夫出文书房到大殿，众民见大夫叩头，胶鬲
曰：“你等拿的甚麽东西？”众民曰：“天子榜文张挂各门，每一户纳蛇四条，都城那里有
许多蛇？俱在百里之外，买来交纳。不知圣上何用？”胶鬲曰：“你们且去交蛇。”众民去
了，大夫进文书房不看本章，只见武成王黄飞虎、比干、微子、箕子、杨任、杨修俱至，相
见礼毕，胶鬲曰：“列位大夫！可知天子令百姓每户纳蛇四条，不知取此何用？”黄飞虎答
曰：“末将昨日看操回来，见众民言天子张挂榜文，每户纳蛇四条，纷纷不绝，俱有怨言；
因此今日到此，请问列位大夫，必知其详。”比干、箕子曰：“我等一字也不知。”黄飞虎
曰：“列位不知道，叫执殿官过来，你听我吩咐；你留心打听天子用此物做甚麽事？若得实
信，速来报我，重重赏你。”执殿官领命去讫，众官随散不表。且说众民又过五七曰，蛇已
交完，收蛇官往摘星楼覆旨奏曰：“都城众民，蛇已交完，奴婢回旨。”纣王问妲己曰：
“坑中蛇已完了，御妻何以治此？”妲己曰：“陛下传旨，可将前日暂寄不游宫宫人，跣剥
乾净，用绳背，推下坑中，此蛇。若无此极刑，宫中深弊难除。”纣王曰：“御妻所设此
刑，真是除奸之要法。”蛇既纳完，命奉御官：“将不游宫前日送下宫人绑出，推落虿
盆。”奉御官得旨，不一时将宫人绑至坑边；那宫人一见蛇狰狞，扬头吐舌。恶相难看，七
十二名宫人一齐叫苦。那日胶鬲在文书房，也为这件事逐日打听；只听得一片悲声惨切，大
夫出了文书房来，见执殿官忙忙来报：“启老爷！前日天子取蛇放在坑中，今日将七十二名
宫人，跣剥入坑，此蛇。卑职探得实情，前来报知。”胶鬲闻言，心中甚是激烈，迳进内
廷；过了龙德殿，进分宫楼，走至摘星楼下，只见众宫人赤身缚背，泪流满面，哀声叫苦，
凄惨难看。胶鬲厉声大叫曰：“此事岂可行？胶鬲有本启奏。”纣王正要看毒蛇咬食宫人，
胶鬲启奏，纣王宣胶鬲上楼俯伏。王问曰：“朕无旨意，卿有何奏章？”胶鬲泣而奏曰：
“臣不为别事，因见陛下横刑残酷，民遭荼毒，君臣睽隔，上下不相交接，宇宙已成否极之
象。今陛下又用这等非刑，宫人所得何罪？昨日臣见万民交纳蛇，人人俱有怨言：今旱潦频
仍，况且买蛇百里之外，民不安生。臣闻民贫则为盗，盗聚则生乱；况且海外烽烟，诸侯离
叛，东南二处，刻无宁宇，民日思乱，刀兵四起。陛下不修仁政，日行暴虐，自从盘古至
今，不曾见此刑为何名？那一代君王所制？”王曰：“宫人作弊，无法可除，往往不息，故
设此刑，名曰：『虿盆。』”胶鬲奏曰：“人之四肢，莫非皮肉；虽有贵贱之殊，总是一
体。令人坑穴之中，毒蛇吞啖，苦痛伤心，陛下观之，其心何忍？圣意何乐？况宫人皆系女
子，朝夕宫中侍陛下於左右，不过役使，有何大弊，遭此惨刑？望乞陛下怜救宫人，真皇上
浩荡之恩，体上天好生之德。”王曰：“卿之所谏亦有理。但肘腋之患，发不及觉，岂得以
草率之刑治之？况妇寺阴谋险毒，不如此，彼未必知惊耳。”胶鬲厉声言曰：“君乃臣之元
首，臣是君之股肱。”又曰：“聪明作元后。作民父母。今陛下忍心伤德，不听臣言，妄行
暴虐，罔有悛心，使天下诸侯怀怨。东伯侯无辜受戮，南伯侯屈死朝亩。谏臣尽炮烙。今无
辜宫娥又入『虿盆』，陛下只知欢娱於深宫，听谗信佞，荒淫酗酒，真如重疾在心，不知何
时举发？诚所谓：『大痈既溃，命亦随之。』陛下不一思省只知纵欲败度，不一思想国家，
何以如磐石之安？可惜先王克勤克俭，敬天畏命，方保社稷太平，华夷率服。陛下当改恶从
善，亲贤远佞，退谗进忠；庶几社稷可保，国泰民安，生民幸甚。臣等日夕焦心，不忍陛下
沦於昏暗，黎民离心离德，祸生不测；所谓：『社稷宗庙，非陛下之所有也。』臣所何忍深
言，望陛下以祖宗天下为重，不得妄听女寺之言，有废忠谏之语，万民幸甚！”纣王大怒
曰：“好匹夫！怎敢无知侮谤圣君！罪在不赦！”叫左右：“即将此匹夫剥尽衣服，送入
『虿盆』，以正国法。”众人方欲来拿，被胶鬲大喝曰：“昏君无道，杀戮谏臣，此国家大
患，吾不忍见成汤数百年天下，一旦付於他人，虽死我不瞑目。况吾官居谏议，怎入虿
盆？”手指纣王大骂：“昏君！这等横暴，终应西伯之言。”大夫言罢，望摘星楼下一跃，
撞将下来，跌了个脑浆迸流，死於非命。有诗为证：

    “赤胆忠心为国忧，先生撞下摘星楼；早知天数成汤灭，可惜捐躯血水流。”

    话说胶鬲坠楼粉身碎骨，纣王看见，更觉大怒，传旨将宫女送下虿盆，连胶鬲一齐了
蛇。可怜七十二名宫人，齐齐高叫：“皇天后土！我等又未为非，遭此惨刑。妲己贱人，我
等生不能食汝之肉，死後定啖汝阴魂。”纣王见宫人落於坑内，饿蛇将官人盘绕，吞咬皮
肤，钻入腹内，苦痛非常。妲己曰：“若无此刑，焉得除宫中大患？”纣王以手拍妲己之背
曰：“喜你这等奇法，妙不可言。”两边宫人心酸胆碎，有诗为证：

    “虿盆蛇势狰狞；宫女遭殃入此坑；一见魂飞千里外，可怜惨死胜油烹！”

    话说纣王将宫人入於坑内，以为美刑；妲己又奏曰：“陛下可再传旨，将虿盆左旁挖一
沼，右边挖一池，池中以糟邱为山，左边以酒为池。糟邱山下用树枝插满，把肉披成薄片，
挂在树枝之上，名曰：『肉林。』右边将酒灌满，名曰：『酒池。』天子富有四海，原该享
无穷富贵，此肉林、酒池，非天子之尊，不得妄自尊大也。”纣王曰：“御妻异制奇观，真
堪玩赏，非奇思妙想，不能如此。”随传旨依法制造。非止一日，将酒池、肉林造的完全，
纣王设宴，与妲己玩赏肉林、酒池。正饮之间，妲己奏曰：“乐声烦厌，歌唱寻常，陛下传
旨：命宫人与宦官扑跌，得胜者，池中赏酒，不胜者，乃无用之婢，侍於御前有辱，天子可
用金瓜击顶，放於糟内。”妲己奏毕，纣王无不听从，传旨命宫人宦官扑跌。可怜这妖孽在
宫中无所不为，宦官遭殄，伤残民命。看官他为何事，要将宫人打死人於糟内？妲己或二叁
更现出原形，要吃糟内宫人，以血食养他精气，惑於纣王。有诗为证：

    “悬肉为林酒作池，纣王无道类穷寺奇；虿盆怨气冲霄汉，炮烙精魂傍火炊。文武无心
扶社稷，军民有意破宫墀；将来国土何时尽，戊午旬中甲子期。”

    话说纣王听信妲己造酒池、肉林，一无忌惮，朝纲不振，任意荒淫。一日，妲己忽然想
起玉石琵琶精之耻，设计害子牙。作一图画，那日在摘星楼与纣王饮宴，酒至半酣，妲己
曰：“妾有一图画，献与陛下一观。”王曰：“取来朕看。”妲己命官人将画叉起，纣王看
此画，又非翎毛，又非走兽，又非山景，又非人物；上画一台高四丈九尺，殿阁巍峨，琼楼
玉宇，玛瑙砌就栏杆，宝玉妆成栋梁。夜现光华，瑞彩照耀，名曰：“鹿台。”妲己奏曰：
“陛下万乘至尊，贵为天子，富有四海，若不造此台，不足以壮观瞻。此台真是瑶池玉阙，
阆苑蓬莱，陛下早晚宴於台上，自有仙女仙人下降。陛下得与真仙遨游，延年益寿，禄算无
穷；陛下与妾共叨福庇，求享人间富贵。”王曰：“此台工程浩大，当命何官督造？”妲己
奏曰：“此工须得一才艺精巧，深识阴阳，洞晓生克之人。以愚妾观之，非下大夫姜尚不
可。”纣王闻言，即传旨：“宣下大夫姜尚。”使人往比干府召姜尚，此干慌忙接旨。使臣
曰：“旨意乃宣下大夫姜尚。”子牙即忙接旨谢恩曰：“天使大人可先到午门，卑职就
至。”使臣去了，子牙暗起一课，早知今日之厄。子牙对比干谢曰：“姜尚荷蒙大德携提，
并早晚指教之恩。不期今日相别，此恩此德，不知何时可报。”比干曰：“先生何故出此
言？”子牙曰：“尚占运命，主今日不好，有害无利，有凶无吉。”比干曰：“先生又非谏
官，在位况且不久，面君以顺为是，何害之有？”子牙曰：“尚有一柬帖，压书房砚台之
下，但丞相有大难临身，无处解释，可观此柬，庶几可脱其危；乃卑职报丞相涓埃之万一
耳。从今一别，不知何日能再睹尊颜？”子牙作辞，比干着实不忍：“先生果有灾难，待吾
进朝面君，可保先生无虞。”子牙曰：“数已如此，不必劳动，反累他人。”比干相送子牙
出相府，上马来到午门，迳至摘星楼候旨。奉御官宣上摘星楼见驾毕，王曰：“卿与朕代
劳，起造鹿台，俟成功之日，如禄封官，朕决不食言，图样在此。”子牙观看，高四丈九
尺，上造琼楼玉宇，阁殿重檐；玛瑙砌就栏杆，宝玉妆成栋梁。子牙看罢暗想：“朝歌非吾
久居之地，且将言语感悟这昏君。昏君必定不听发怒，我就此脱身隐了，何为不可？”毕竟
不知子牙吉凶如何？且看下回分解。


北极星书库-北极星书库---第十八回 子牙谏主隐溪

第十八回　子牙谏主隐溪

    渭水潺日夜流，子牙从比独垂钩；当时未入飞熊梦，几向斜阳叹白头。

    话说子牙看罢图样，王曰：“此台多少日期，方可完得此工？”姜尚曰：“此台高四丈
九尺，造琼楼玉宇，碧槛雕栏，工程浩大。若台完工，非叁十五年不得完成。”纣王闻奏，
对妲己曰：“御妻！姜尚奏朕：台工要叁十五年方成，朕想光阴瞬息，岁月如流。年少可以
行乐。若是如此，人生几何，安能长在？造此台实为无益。”妲己曰：“姜尚乃方外术士，
总以一派诬言，那有叁十五年完工之理？狂悖欺主，罪当炮烙。”纣王曰：“御妻之言是
也。”传承奉官：“可与朕拿姜尚炮烙，以正国法。”子牙曰：“臣启陛下！鹿台之工，劳
民伤财，愿陛下息此念愿，切不可为。今四方刀兵乱起，水旱频仍，府库空虚，民生日促。
陛下不留心邦本，与百姓养和平之福，日荒淫於酒色，远贤近佞，荒乱国政，杀害忠良。民
怨天愁，累示警报，陛下全不修省；今又听狐媚之言，妄兴土木，陷害万民，臣不知陛下之
所终矣！臣受陛下知遇之恩，不得不赤胆披肝，冒死上陈。如不听臣言，又见昔日造琼宫之
故事耳。可怜社稷生民，不久为他人之所有，臣何忍坐亲而不言？”纣王闻言，大骂：“匹
夫！焉敢侮谤天子？”令两边承奉官：“与朕拿下，醢尸粉，以正国法。”众人方欲向前，
子牙抽身望楼下飞跑；纣王一见，且怒且笑：“御妻！你看这老匹夫，听见『拿』之一字就
跑了，礼节法度，全然不知，那有一个跑了的？”传旨：“命奉御官拿来。”众官赶子牙过
龙德殿，九间楼，子牙至九龙，只见众官赶来甚急。子牙曰：“承奉官不必赶我，莫非一死
而已。”按着九龙桥栏杆，望下一撺，把水打了一个窟窿。众官急上桥看，水星儿也不见一
个；不知子牙借水遁去了。承奉官往摘星楼回旨。王曰：“好了这老匹夫。”且不表纣王。
话说子牙投水桥下，有四员执殿官扶着栏杆看水嗟叹，适有上大夫杨任进午门，见桥边有执
殿官伏着望水。杨任问曰：“你等在此看甚麽？”执殿官曰：“启老爷！下大夫姜尚投水而
死。”杨任曰：“为何事？”执殿官答曰：“不知。”杨任进文书房看本章不提。且说纣王
与妲己议：“鹿台差那一官员监造？”妲己奏曰：“若造此台，非崇侯虎不能成功。”纣王
准行，差承奉宣崇侯虎。承奉得旨，出九间殿往文书房来见杨任。杨任问曰：“下大夫姜子
牙何事忤君？自投水而死。”承奉答曰：“天子命姜尚造鹿台，姜尚奏事忤旨，因命承奉拿
他，他跑至此投水而死。今诏崇侯虎督工。”杨任问曰：“何谓鹿台？”承奉答曰：“苏娘
娘献的图样，高四丈九尺，上造琼楼玉宇，殿阁重檐，玛瑙砌就栏杆，珠玉妆成栋梁。今命
崇侯虎监造，卑职见天子所行皆桀王之道，不忍社稷丘墟，特来见大人。大人秉忠谏止上木
之工，救万民搬泥运土之苦，免商贾有陷血本之灾。此大夫爱育天下生民之心，可播杨於世
世矣。”杨任听罢，谓承奉官曰：“且将此诏停止，往吾进见圣王，再为施行。”杨任迳往
摘星楼下候旨，纣王宣杨任上楼见驾。王曰：“卿有何奏章？”杨任奏曰：“臣闻治天下之
道，君明臣直，言听计从；为师保是用，忠良是亲，奸佞日远。和外国，顺民心，功赏罪
罚，莫不得当；则四海顺从，八方仰德。仁政施於人，则天下景从，万民乐业，此乃圣主之
所为。今陛下信后妃之言，而忠言不听，建造鹿台；陛下只知行乐欢娱，歌舞宴赏，作一己
之乐，致万姓之愁。臣恐陛下不能享此乐，而先有腹心之患矣！陛下若不急为整饬，臣恐陛
下之患，不可得而治之矣！主上叁害在外，一害在内；陛下听臣言其外叁患；一害者，东伯
侯姜文焕雄兵百万，欲报父雠；游魂关兵无宁息，屡折军威，苦战叁年，钱粮尽费，粮草日
艰，此为一害。二害者，南伯侯鄂顺为陛下无辜杀其父亲，大起人马昼夜攻取叁山关；邓九
公亦是苦战多年，库藏空虚，军民失望，比为二害。叁害者，况闻太师远征北海，大敌十有
馀年，今且未能返国；败胜未分，吉凶未定，陛下何苦听信谗言，杀戮正士！狐媚偏於信
从，谗言置之不问，小人日近於君前，君子日闻其退避，官帏竟无内外，貂紊乱深宫。叁害
荒荒，八方作乱。陛下不容谏官，有阻忠耿；今又起无端造作，广施土木。不惟社稷不能奠
安，宗庙不能磐石；臣不忍朝歌百姓受此涂炭，愿陛下速止台工，民心乐业，庶可救其万
一。不然，民一离心，则万民荒乱。古云：『民乱则国破，国破则主君亡。』只可惜六百年
已定华夷，一旦被他人所虏矣！”纣王听罢，大骂：“匹夫！把笔书生！焉敢无知，直言犯
主？”命奉御官：“将此匹夫剜去二目，朕念他前岁有功！姑恕他一次。”杨任曰：“臣推
剜目不辞，只怕天下诸侯有不忍臣之剜目之苦也。”命：“奉御官将此匹夫剜去二目。”一
声响，献上楼来。且说杨任忠肝义胆，实为纣王，虽剜二目，忠心不灭，一道怨气，直冲在
青峰山紫阳洞清虚道德真君面前。真君早解其意，命黄巾力士：“可救杨任回山。”力士奉
旨至摘星楼下，用叁阵清风，异香遍满；摘星楼下地，播起尘土，扬起沙灰，一声响，杨任
尸骸竟不见了。纣王急往楼下避其沙土，不一时风息沙平。两边启奏纣王曰：“杨任尸首，
风刮不见了！”纣王叹曰：“似前番朕斩太子，也被风刮去；似比等事，皆系常事，不足怪
也。”纣王谓妲己曰：“鹿台之工，已诏侯虎；杨任谏朕，自取其祸，速召崇侯虎。”侍驾
官催诏去了。且说杨任尸首，被力士摄回紫阳洞，回真君法旨。道德真君出洞来，命白云童
儿葫芦中取二粒仙丹，将杨任眼眶里放二粒仙丹。真人用先天真气，吹在杨任面上；喝声：
“杨任不起，更待何时？”真是仙家妙术，起死回生。只见杨任眼眶里长出两只手来，手心
里生两只眼睛。能上看天庭，下看地穴，中识人间万事。杨任立起半响，定省见自己目化奇
形；见一道人立在山洞前。杨任问曰：“道长！此处莫非幽冥地界？”真君曰：“非也，此
处乃青峰山紫阳洞，贫道是气士清虚道德真君。因见你忠心赤胆，直谏纣王，怜救万民。身
遭剜目之灾；贫道怜你阳寿不绝，度你上山。後辅周王，成其正道。”杨任听罢拜谢曰：
“弟子蒙真君怜救，指引还生，再见人世，此恩此德，何敢有忘！望真君不弃，愿拜为
师。”杨任就在青峰山居住，只待破瘟□（“病”字将“丙”换成“皇”）阵，下山助子牙
成功。有诗为证：

    “大夫直谏犯非刑，剜目伤心不忍听；不是真君施妙术，焉能两眼察天庭？”

    不说杨任居此安身，且说纣王诏崇侯虎督造鹿台。此台工程浩大，要动无限钱粮，无限
人夫，搬运木植泥土砖瓦，络绎之苦，不可胜计。各州府县军民，叁丁抽二，独丁鞍役。有
钱者买闲在家，无钱者任劳累死；万民惊恐，日夜不安。男女慌慌，军民嗟怨。家家闭户，
逃奔四方。崇侯虎仗势虐民，可怜老少累死，不计其数，皆填鹿台之内，朝歌避乱逃亡者甚
多。不表侯虎监督台工，且说子牙驾水遁回到宋异人庄上，马氏接住：“恭喜大夫今日回
家！”子牙曰：“我如今不做官了。”马氏大惊：“为何事来？”子牙曰：“天子听信妲己
之言，起造鹿台，命我督工；我不忍万民遭难，黎民有殃。是我上一本，天子不从，被我直
谏，圣上大怒，把我罢职归田。我想纣王非我之主，娘子我同你往西岐山守时待命。我一日
时来运至，官居显爵，极品当朝，人臣第一，方不负我心中实学。”马氏曰：“你又不是文
家出身，不过是江湖术士；天幸做了下大夫，感天子之德不浅。今命你造台，乃看顾你监
工；况钱粮既多，你不管甚麽东西，也赚他些回来。你多大官，也上本谏言，还是你无福，
只是个术士的命！”子牙曰：“娘子你放心，是这样官，未展我胸中才学，难遂我平生之
志。你且收拾行装，打点同我往西岐去。不日官居一品，位列公卿，你授一品夫人，身着霞
佩，头带珠冠，荣耀西岐，不枉我出仕一番。”马氏笑曰：“子牙你说的是失时的话！现成
官你没福做，到要空拳只手去别处寻；这不是折得你胡思乱想，奔投无路，舍近求远，尚望
官居一品。天子命你监造台工，明明看顾你。你做的是那里清官；如今多少大小辟员，都是
随时而已。”子牙曰：“你女人家不知远大。天数有定，迟早有期，各自有主。你与我同到
西岐，自有下落。一日时来，富贵自是不浅。”马氏曰：“我和你夫妻缘分只到的如此，我
生长朝歌，决不佳他乡外国去。从今说过，你行你的，我干我的，再无他说。”子牙曰：
“娘子此言错说了！嫁鸡怎不随鸡飞？夫妻岂有分离之理？”马氏曰：“妾身原是朝歌女
子，那里去离乡背井？子牙从实些写一纸休书与我，各自投生，我决不去。”子牙曰：“娘
子随我去好。异日身荣，无边富贵。”马氏曰：“我的命只合如此，也受不起大福分！你自
去做一品显官，我在比受些穷苦。你再娶一房有福的夫人罢！”子牙曰：“你不要後悔。”
子牙点头叹曰：“你小看了我，既嫁与我为妻，怎不随我去？必定要你同行。”马氏大怒：
“姜子牙你好就与你好开交；如要不肯，我与父兄说知，同你进朝歌见天子，也讲一个明
白。”夫妻二人正在此斗口，有宋异人同妻孙氏来劝子牙曰：“贤弟！当时这件事是我作伐
的，弟妇既不同你去，就写下一字与他。贤弟乃奇男子，岂无佳配，何必苦苦留恋他？常言
道：『心去意难留。』勉强终非是好结果。”子牙曰：“长兄嫂在上，马氏随我一场，不曾
受用一些，我心不忍离他，他倒有离我之心；长兄吩咐，我就写休书与他。”子牙写了休
书，拿在手中道：“娘子！书在我手中，夫妻还是团圆的好。你接了比书，再不能完聚
了。”马氏伸手接书，全无半毫顾恋之心。子牙叹曰：“青竹蛇儿口，黄蜂尾上针。两般由
是可，最毒妇人心？”马氏收拾回家，改节去了不题。子牙打点起行，作辞宋异人，嫂嫂孙
氏：“姜尚蒙兄嫂看顾提携，不期有今日之别。”异人治酒与姜子牙饯行，饮罢远送一程，
因而问曰：“贤弟往那里？”子牙曰：“小弟别兄，往西岐做些事业。”宋异人曰：“倘贤
弟得意时，可寄一音，使我也放心。”二人泪而别：

    异人送别在长途，两下分离心思孤；只为金兰思义重，几回搔首意踌躇。

    话说子牙离了宋家庄，取路往孟津，过了黄河，迳往渑池县、往临潼关来。只见一起朝
歌奔走百姓，有七八百黎民；父携子哭，弟为兄悲，夫妻落泪，男女悲哭之声，纷纷载道。
子牙见而问曰：“你们是朝歌的民？”有认的是姜子牙，众民叫曰：“姜老爷！我等是朝歌
民，因为纣王起造鹿台，命崇侯虎监督；那天杀奸臣，叁丁抽二，独丁鞍役，有钱者买闲在
家，累死数万人夫，填鹿台之下，昼夜无息。我等经不得这样苦楚，故此逃身出五关；不期
总兵张老爷不放我们出关，若是拿回去，死於非命，故此伤心啼哭。”子牙曰：“你们不必
如此，待我见张总兵，替你们说个人情，放你们出关。”众人谢曰：“这是老爷天恩，普施
甘露，枯骨重生。”子牙把行囊与众人看守，独自前往总兵府来。众人问曰：“那里来
的？”子牙曰：“烦你传报，商都下大夫姜尚来拜你总兵。”门上人来报：“启老爷！商都
下大夫姜尚来拜。”张凤想下大夫姜尚来拜，他是文人，我乃武官，他近朝廷，我居关隘，
百事有烦他。急命左右：“请进。”子牙道家打扮，不着公服，迳往里面见张凤。张凤一见
子牙道服而来，便坐而问曰：“来者何人？”子牙曰：“吾乃下大夫姜尚是也。”凤问曰：
“大夫何为道服而来？”子牙答曰：“卑职此来，不为别事；单为众民苦切，天子不明，听
妲己之言，广施土木之工，兴造鹿台，命崇侯虎督工。岂意彼掐虐万民，贪图贿赂，不惜民
力！况四方兵未息肩，上天示儆，水旱不均，民不聊生，天下失望，黎庶遭殃，可怜累死万
民，填於台内。荒淫无度，奸臣蛊惑天子，狐媚巧闭圣聪。命我督造鹿台，我怎误国害民伤
财？因此直谏。天子不听，反欲加罪于我。我本当以一死，以报爵禄之恩；奈尚天数未尽，
蒙恩赦宥，放归故乡；因此行到了贵治，偶见许多百姓，携男拽女，扶老携幼，悲号苦楚，
甚是伤情。如若执回，又惧炮烙虿盆，惨刑恶法，残缺肢体，骨粉魂消。可怜民死无故，怨
魂负屈！今尚观之，心实可怜！笔不辞愧面，奉谒台颜。恳求赐众民出关，黎庶从死而之
生，将军真天高海阔之恩，实上天好生之德。”张凤听罢，大怒言曰：“汝乃江湖之士，一
旦富贵，不思报本於君恩，反以巧言而惑我。况逃民不忠，若听汝言，宜陷我於不义；我受
命执掌关隘，自宜尽臣子之节。逃民玩法不守国规，宜当拿解於朝歌。自思只是不放过此
关，彼自然回国，我已自存一线之生路矣。若论国法，连汝并解回朝，以正国典；奈吾初
会，暂且姑免。”喝两边把姜尚推将出去。子牙满面羞惭，众民见子牙回来问曰：“姜老
爷！张老爷可放我等出关？”子牙曰：“张总兵连我也要拿进朝歌城去，是我说过了。”众
人听罢，齐齐叫苦。七八百黎民号陶痛哭，哀声彻野。子牙看见不忍，子牙曰：“你们众民
不必啼哭，我送你们出五关去。”有等不知事的黎民，闻知此语，只说宽慰他，乃曰：“老
爷也不出去，怎生救我们？”内中有知道的哀求曰：“老爷若肯救援，便是再生之恩！”子
牙曰：“你们要由五关者，到黄昏时候，我叫你等闭眼，你等就闭眼。若听得耳内风响，不
要睁眼，开了眼时，跌出脑浆来不要怨我。”众人应承了。子牙到一更时分，望昆仑山拜
罢；口中念念有词，一声响，这一会子牙土遁救出万民。众人只听得风声飒飒，不一会四百
里之程，出了临潼关、穿云关、界牌关、汜水关。到金鸡岭子牙收了土遁，众民落地。子牙
曰：“众人开眼。”众人睁开了眼。子牙曰：“此处就是汜水关外金鸡岭，乃西岐州地方，
你们好好去罢。”众人叩头谢曰：“老爷天垂甘露，普救群生，此恩此德，何日能报？”众
人拜别不题。且说子牙往溪隐迹。

    弃却朝歌远市尘，法施土遁救颠连；闲居渭水垂竿钓，只等风云际会缘。武吉灾殃为市
道，飞熊梦兆主求贤；八十才逢明圣主，方立周朝八百年。

    话说众民等待天明：果是西岐地界，过了金鸡岭，便是首阳山。走过燕山：又过了白柳
村，前至西岐山。过了七十里，至西岐城，众民进城观看景物；民丰财阜，行人让路，老幼
不欺，市井谦和。真乃尧天舜日，别是一番风景。众民作一手本，投递上大夫府。散宜生接
着手本，翌日伯邑考传命：“既朝歌逃民，因纣王失政，夹归吾土。无妻者给银与他娶妻，
又与银子。令众人移居安处，鳏寡孤独者，在叁济仓造名，自领口粮。”宜生领命，邑考
曰：“父王囚里七年，孤欲自往朝歌代父赎罪，不知卿意如何？”散宜生奏曰：“臣启公
子！主公临别时言，七年之厄已满，灾完难足，自然归国。不得造次，有违主公临别之言。
如公子不安，可差一士卒前去问安，亦不失为子之道；何必自驰鞍马，身临险地哉？”伯邑
考叹曰：“父王有难，七载禁於异乡，举目无亲；为人子者，於心何忍！所谓立国立家，徒
为虚设，要我等九十九子何用？我自带祖遗叁件宝贝，往朝歌进贡，以赎父罪。”伯邑考此
去，不知吉凶如何？且看下回分解。


北极星书库-北极星书库---第十九回 伯邑考进贡赎罪

第十九回　伯邑考进贡赎罪

    忠臣孝子死无辜，只为殷商有怪狐；淫乱不羞先荐耻，真诚岂畏後来诛？宁甘万刃留清
白，不爱千娇学独夫；史册不污千载恨，令人屈指泪如珠。

    话说伯邑考欲往朝歌为父赎罪，时有上大夫散宜生阻谏，公子立意不允，随进宫辞母太
姬，要往朝歌赎罪。太姬曰：“汝父被羁里，西岐内外事付托何人？”邑考曰：“内事托付
兄弟姬发，外事托付散宜生，军务托付南宫；孩儿要亲往朝歌面君，以进贡为名，请赎父
罪。”太姬见邑考坚执要去，只得依允。吩咐曰：“孩儿此去，须要小心。”邑考辞去，迳
到殿前，与弟姬发言曰：“兄弟好生与兄弟和美，不可改西岐规矩，我此去朝歌，多则叁
月，少则二月，即便回程。”邑考吩咐毕，收拾宝物进贡，择日起行。姬发同文武官九十八
弟，在十里长亭饯别。邑考与众人饮酒作别，一路前行，扬鞭纵马；过了些红杏芳林，行无
限柳阴古道。伯邑考与从人一日行至汜水关。关上军兵见两杆进贡幢，上书“西伯侯”旗
号。军官来报主帅，守关总兵韩荣命开关，邑考进关，一路无辞。行过五关来到渑池县，渡
黄河至孟津，进了朝歌城皇华官驿安下。次日问驿丞：“丞相府住在那里？”驿丞答曰：
“在太平街。”次日邑考来至年门，并不见一员官走动，又不敢擅入午门。已往返五日，邑
考素缟抱本，立於午门外。少时只见一位大臣骑马而至，乃亚相比干也。伯邑考向前跪下，
比干问曰：“阶下跪者何人？”邑考答曰：“吾乃犯臣姬昌子伯邑考。”比干闻言，滚鞍下
马，以手相扶，口称：“贤公子请起。”二人立在午门外，比干问曰：“公子为何事至
此？”邑考答曰：“父亲得罪於天子，蒙丞相保奏，得全性命，此恩天高地厚，愚父子兄弟
铭刻难忘。只因七载光阴，父亲久羁里，人子何以得安？想天子必思念循良，岂肯甘为鱼
肉？邑考与散宜生议将祖遗镇国异宝，都进纳王廷，代父罪。望丞相开天地仁慈之心，怜姬
昌久羁里之苦。倘蒙赐骸鼻得归故土，真恩如泰山，德如渊海，西岐百姓，无不感念丞相之
大恩也。”比干答曰：“公子纳贡，乃是何宝？”邑考曰：“是始祖父所遗七香车，醒酒
毡，白面猿猴，美女十名，代父赎罪。”比干曰：“七香车有何宝乎？”邑考答曰：“七香
车乃轩辕皇帝破蚩尤於北海，遗下此车。若人坐上面，不用推引，欲东则东，欲西则西，乃
世传之宝也。醒酒毡，倘人醉酩酊，卧此毡上，不消时刻即醒。自面猿猴虽是畜类，善会叁
千小曲，八百大曲，能讴筵前之歌，善为掌上之舞，真如呖呖莺簧，翩翩弱柳。”比干听
罢：“此宝虽妙，今天子失德，又以游戏之物进贡，正是助桀为虐，荧惑圣聪，反加朝廷之
乱。无奈公子为父羁囚，行其仁孝，一点真心。此本我替公子转达天庭，不负公子来意
耳。”比干往摘星楼候旨，奉御官启奏：“亚相比干见驾。”纣王曰：“宣比干上楼。”比
干上楼朝见，纣王曰：“朕无旨宣召，卿有何表章？”比干奏曰：“臣启奏陛下！西伯侯姬
昌子伯邑考纳贡，代父赎罪。”纣王命宣邑考上楼，那邑考肘膝而行，俯伏奏曰：“犯臣子
伯邑考朝见。”纣王曰：“姬昌罪大忤君，今子纳贡为父赎罪，亦可为孝矣。”伯邑考奏
曰：“犯臣姬昌罪犯忤君，赦宥免死，暂居里。臣等举室感陛下天高海阔之洪恩，仰地厚山
高之大德。今臣等不揣愚陋，昧死上陈，请代父罪。倘荷仁慈，赐以再生，得赦归国，使臣
母子等骨肉重完：臣等万载瞻仰陛下再生之德，出於恩外也。”纣王见邑考悲惨为父陈冤，
极其恳至。知是忠臣孝子之言，不胜感动，乃赐邑考平身。邑考谢恩，立於栏杆之外。妲己
在内见邑考丰姿都雅，目秀眉清，红齿白，言语温柔。妲己已传旨：“卷去珠。”左右宫人
将珠高卷，搭上金钩。纣王见妲己出来，口称：“御妻！今有西伯侯之子伯邑考纳贡，代父
赎罪，情实可矜。”妲己奏曰：“妾闻西岐伯邑考善能鼓琴，真世上无双，人间绝少。”纣
王曰：“御妻何以知？”妲己曰：“妾虽女流，幼在深闺，闻父母传说邑考博通音律，鼓琴
更精，深知大雅遗音，妾所以得知。陛下可看邑考抚琴一曲，便知深浅。”纣王乃酒色之
徒，久被妖气所惑；一听其言，便令伯邑考叩见妲己。邑考朝拜毕，妲己曰：“伯邑考闻你
善能抚琴，你今试抚一曲何如？”邑考奏曰：“娘娘在上，臣闻：『父母有疾，为人子者不
敢舒衣安食。』今犯臣父七载羁囚，苦楚万状；臣何忍蔑视其父，自为喜悦而鼓琴哉？况臣
心碎如麻，安能宫商节奏，有辱圣聪？”纣王曰：“你当此景，抚琴一曲，如果希奇，赦你
父子归国。”邑考听见此言。大喜谢恩。纣王传旨取琴一张，邑考盘膝坐在地上，将琴放在
膝上，十捐尖尖拨动琴弦，抚弄一曲，名曰：风入松。

    “杨柳依依弄晚风，桃花半吐映日红；芳草绵绵铺锦绣，任他车马各西东。”

    邑考弹至曲终，只见音韵幽扬，真如戛玉鸣球，万壑松涛，清婉欲绝。今人尘襟顿爽，
恍如身在瑶池凤阙，而笙簧箫管，檀板讴歌，觉俗气逼人耳。诚所谓：“此曲祗应天上有，
人间能得几回闻？”纣王听罢，心中大悦；对妲己曰：“真不员御妻所闻，邑考此曲，可称
尽善尽美！”妲己奏曰：“伯邑考之琴，天下共闻，今亲睹其人，所闻未尽所见。”纣王大
喜，传旨摘星楼排宴。妲己偷睛看邑考面如满月，手姿俊雅，一表非俗，其风情动人。妲己
又看纣王容貌，大是暗昧，不甚动人。看官，纣王虽是帝王之相，怎经色欲相亏，形容枯
槁。自古佳人爱少年，况妲己乃一妖魅乎？妲己暗思且将邑考留在此处，假说传琴，乘机挑
逗，庶几成就鸾凤，共效于飞之乐。况他少年，其为补益更多，何拘拘於此老哉？”妲己设
计欲留邑考，随即奏曰：“陛下当赦西伯父子归国，固是陛下浩荡之恩。但邑考琴为天下绝
调，今赦之归国，朝歌竟然绝响，深为可惜！”纣王曰：“如之奈何？”妲己奏曰：“妾有
一法，可全两事。”纣王曰：“御妻有何妙策，可以两全？”妲己曰：“陛下可留邑考在此
传妾之琴，俟妾学精熟，早晚侍陛下左右，以助皇上清暇之乐，一则西伯感陛下赦宥之恩，
二则朝歌不致绝瑶琴之乐，庶几可以两全。”纣王闻言，以手拍妲己之背曰：“贤哉爱卿！
真是聪慧贤明，深得一举两全之道。”随传旨：“留邑考在此楼传琴。”妲己不觉暗喜：
“我如今且将纣王灌醉了，扶去浓睡；我自好与彼行事，何愁此事不成？”忙传旨排宴，纣
王以为妲己美意：岂知内藏伤风败俗之情，大坏纲常礼义之防。妲己手捧金杯，对纣王曰：
“陛下进此寿酒。”纣王以为美爱，只顾欢乐，不觉一时酩酊。妲己命左右侍御宫人，扶皇
上龙榻安寝，方着邑考传琴。两边宫人取琴两张，上一张是妲己，下一张是伯邑考传琴。邑
考奏曰：“犯臣子启娘娘！此琴有内外五形，六律五音，吟操勾剔，左手龙睛，右手凤目，
按宫商角徵羽。又有八法，乃抹，挑，勾，剔，撇，托，敌，打，有六忌，有七不弹。”妲
己问曰：“何为六忌！”邑考曰：“闻哀恸泣专心事，忿怒情怀戒欲惊。”妲己又问：“何
为七不弹？”邑考曰：“疾风骤雨，大悲大哀，衣冠不正，酒醉性狂，无香近亵，不知音近
俗，不洁近秽；遇此皆不弹。此琴乃太古遗音，乐而近雅，与诸乐大不相同。其中有八十一
大调，五十一小调，叁十六等音。有诗为证：

    “音无平兮清心目，世上琴声天上曲；尽将千古圣人心，付与叁尺梧桐木。”

    邑考言毕，将琴拨动，其音亮，妙不可言。且说妲己原非为传琴之故，实为贪邑考之姿
容；挑逗邑考，欲效于飞，纵淫败度，何尝留心於琴？只是左右勾引，故将脸上桃花现娇天
姿，风流国色。转秋波送娇滴滴情怀，启朱吐软温温悄语。无非欲动邑考，以惑乱其心。邑
考乃圣人之子，因为父受羁因之厄，欲行孝道，故不辞跋涉之劳，往朝歌进贡，代父赎罪；
指望父子同还故都，那有此意？虽是传琴，心如铁石，意若钢坚，眼不旁观，一心只顾传
琴。妲己两番叁次勾邑考不动，妲己曰：“此琴一时难明。”吩咐左右，“且排上宴来。”
两边随排上宴来，妲己命席傍设坐，令邑考侍宴。邑考魂不附体，跪而奏曰：“邑考乃犯臣
之子，荷蒙娘娘不杀之恩，赐以再生之路，感圣德真如山海。娘娘乃万乘之尊，人间国母，
邑考怎敢侍坐？臣当万死！”邑考俯伏不敢□（左提“手”，右“台”）头，妲己曰：“邑
考差矣！若论臣子，果然坐不得，若论传琴，乃是师徒之道，即坐亦何妨？”邑考闻妲己之
言，暗暗切卤：“这贱人把我当做不忠不考，不德不仁，非礼非义，不智不良之辈。想吾始
祖后稷在尧为臣，官居司农之职，相传数十世，累代忠良。今日邑考为父朝商，误入陷井；
岂知妲己以邪淫坏主上之纲常，有伤於风化，深辱天子，其恶不小。我邑考宁受万刃之诛，
岂可坏姬门之节？死九泉之下，何以相见始祖哉？”且说妲己见邑考俯伏不言，又见邑考不
感心情，并无一计可施。妲己邪念不绝：“我到有爱恋之心，他全无顾盼之意，也罢，我再
将一法引逗他，不怕他心情不动耳。”妲己只得命宫人将酒收了，令邑考平身曰：“卿既坚
执不饮，可还依旧用心传琴。”邑考领旨依旧抚琴，照前勾拨多时，妲己猛曰，“我居於
上，你在於下。所隔疏远，按弦多有错乱，甚为不便，焉能一时得熟？我有一法，可以两边
相近，又便於按纳，有何不可？”邑考曰：“久抚自精，娘娘不必性急。”妲己曰：“不是
这等说，今夜不熟，明日主上问我，我将何言相对？深为不便。可将你移於上坐，我坐於怀
内，你拿着我双手，拨此弦，不用一刻即熟，何劳多延日月哉？”把伯邑考吓得魂游万里，
魄散九霄；邑考思量此是大数已定，料难出此罗网，必竟做个青白之鬼，不负父亲教子之
方，只得把忠言直谏，就死甘心。邑考正色奏曰：“娘娘之言，使臣万载竟为狗彘之人！史
官载在典章，以娘娘为何如后？娘娘乃万姓之国母，受天下诸侯之贡贺，享椒房至尊之实，
掌六宫金阙之权。今为传琴一事，亵尊一至於此，深属儿戏，成何体统！使此事一闻於外，
虽娘娘冰清玉洁，而天下万世又何信哉？娘娘请无性急，使旁观者有辱於至尊也。”把妲己
羞得撤耳通红，无言可对，随传旨：“命伯邑考暂退。”伯邑考下楼回馆驿不题。且说妲已
深恨：“这等匹夫！轻人如此。我本将心托明月，谁知明月满沟渠？反被他羞辱一场。管教
你粉身碎骨，方消我恨！”妲己只得陪纣王安寝。次日天明，纣王问妲己：“夜来伯邑考传
琴，可曾精熟？”妲己枕边挑剔，乘机奏曰：“妾身启陛下！夜来伯邑考无心传琴，反起不
良之念，将言调戏；甚无人臣礼，妾身不得不奏。”纣王闻言，大怒曰：“这匹夫焉敢如
此？”随即起来整饬用膳，传旨宣伯邑考。邑考在馆驿闻命，即至摘星楼下候旨。王命宣上
楼来，邑考上楼叩拜在地。王曰：“昨日传琴，为何不尽心传琴？反迁延时刻，这有何
说？”邑考奏曰：“学琴之事，要在心坚意诚。”妲己在傍言曰：“琴中之法无存，若仔细
分明讲的斟酌，岂有不精熟之理？只你传习不明，讲论糊涂，如何得臻其音律之妙？”纣王
听妲己之言，夜来之事，不好明言，随命邑考：“再抚一曲，与朕亲听，看是如何？”邑考
受命，膝地而坐，抚弄瑶琴；自思不若於琴中寓以讽谏之意，乃叹纣王一词曰：

    “一点忠心达上苍，祝君寿算永无疆；风和雨顺当今福，一统山河国祚长。”

    纣王静听琴内之音，俱是忠君爱国之意，并无半点欺谤之言，将何罪於邑考？妲己见纣
王无有加罪之心，以言挑之曰：“伯邑考前进白面猿猴，善能歌唱，陛下可曾听其歌唱
否？”纣王曰：“夜来听琴有误，未曾演习；今日命邑考进上楼来，以试一曲何如？”邑考
领旨到馆驿，将猿猴进上摘星楼，开了红笼，放出猿猴。邑考将檀板递与白猿，白猿轻敲檀
板，宛转歌喉，音若笙，满楼亮。高一声如凤鸣之音，低一声似鸾啼之美。愁人听而眉皱，
欢人听而抚掌，泣人听而止泪。纣王听之，颠倒情怀，妲己闻之，芳心如醉；宫人听之，为
世上之罕有。那猿猴只唱得神仙着意，嫦娥侧耳；就把妲己唱得神荡意迷，情飞心逸，如醉
如痴，不能检束自己形色，将原形都唱出来了。只白猿乃千年得道之猿，修的十二重楼，横
骨俱无，故此善能歌唱。又修成火眼金睛，善看人间妖魅。妲己原形现出，白猿看见上面有
个狐狸，乃妲己本相。白猿虽是一个得道之物，终是一个畜类。此猿将檀板掷於地下，向九
龙侍席上一撺，劈面来抓，妲己往後一闪；早被纣王一拳，将白猿打跌在地，遂死於地下。
众宫人扶起妲己曰：“邑考明请猿猴，暗为行刺，若非陛下之恩相救，妾命休矣。”纣王大
怒，喝左右将，“伯邑考拿下，送入虿盆。”两边侍御官将邑考拿下，邑考厉声大叫冤在不
绝。纣王听邑考口称冤枉，命：“且放回。”纣王曰：“你这匹夫！白猿行刺，众目所视，
为何强辩，口称冤在何也？”邑考泣奏曰：“猿猴乃山中之畜，虽修人语，野性未退；况猴
子性喜果品，不用烟火之物。今见陛下九龙侍席之上，百般果品，心中急欲取丙品。便弃檀
板，而撺酒席，且猿猴手无寸刀，焉能行刺？臣伯邑考世受陛下深思，焉敢造次；愿陛下究
察其情，臣虽寸碟，死亦瞑目矣！”纣王听邑考之言，暗思多时，转怒为喜曰：“御妻邑考
之言是也。猿猴乃山中之物，终是野性。况无刃岂能行刺？”既赦邑考，邑考谢恩。妲己
曰：“既赦邑考无罪，你再将瑶琴抚弄一奇词异调，琴内果有忠良之心便罢，若有倾危之
语，决不赦饶。”纣王曰：“御妻之言甚善。”邑考听妲己之奏，暗想：“这一番，谅不能
脱其圈套，就将此残躯以为直谏，就死万刃之下，留之史册，见我姬姓累世不失忠良。”邑
考领旨坐地，轨於膝上抚琴一曲。词曰：

    “明君作兮，布德行仁；未闻忍心兮，重敛烦刑。炮烙炽兮，筋骨粉；虿盆惨兮，肺腑
惊。万姓汗血，竟入酒海；四方脂膏，尽悬肉林。杼抽空兮，鹿台财满；犁锄折兮，钜桥粟
盈。我愿明君兮，去谗逐佞；整饬纲纪兮，天下太平。”

    邑考抚罢，纣王不明其音：妲己妖魅，听得琴中之音，有谤毁君王之言。妲己以手指邑
考骂曰：“大胆匹夫！耙於琴中暗寓谤毁之言，辱君骂主，情殊可恨；真是刁恶之徒，罪不
容诛！”纣王问妲己曰：“琴中谤毁，朕尚不明。”妲己将琴中之意，细说一番；纣王大
怒，喝左右来拿。邑考奏曰：“臣远有结句一段，试抚与陛下听完。”词曰：

    “愿王远色兮，再正纲常；天下太平兮，速废娘娘。妖气灭兮，诸侯悦服；却淫邪兮，
社稷康宁。陷邑考兮，不怕万死；绝妲己兮，史氏传扬。”

    邑考作歌已毕，回手将琴隔侍席打来，只打得盘碟纷飞；妲己将身一闪，跌倒在地。纣
王大怒曰：“好匹夫！猿猴行刺，被你巧言说过，你将琴击皇后，分明弑逆，罪不容诛！”
喝左右侍驾曰：“将邑考拿下摘星楼，送入虿盆。”众宫人扶起妲己奏曰：“陛下且将邑考
拿下楼去，妾身自有处治。”纣王听妲己之言，把邑考拿下楼；妲己命左右取钉四根，将邑
考手足钉了，用刀碎剁。可怜一声拿下，钉了手足。邑考大叫，骂不绝口：“贱人！你将成
汤锦绣江山，化为乌有。我死不足惜，忠名常在，孝节永存。贱人！我生不能啖汝之肉，死
後定为厉鬼，食汝之魂！”可怜孝子为父朝商，竟遭万刃剁；不一时将邑考剁成肉酱。纣王
命付於虿盆，了蛇。那妲己曰：“不可，妾闻姬昌号为圣人，说他能明祸福，善识阴阳。妾
闻圣人不食子肉，今将邑考之肉，着厨役用作料做成肉饼，赐与姬昌。若昌竟食，此人妄诞
虚名，祸福阴阳，俱是谬说。庶可赦宥，以表皇上不杀之仁。如果不食，当速斩姬昌，恐遗
後患。”纣王曰，御妻之言，正合朕意。”速命厨役将邑考肉作饼，差官送往里，赐与姬
昌。不知西伯性命如何？且看下回分解。


北极星书库-北极星书库---第二十回 散宜生私通费尤

第二十回　散宜生私通费尤

    自古权奸止爱钱，成机彀害忠贤；不无黄白开生路，也要青蚨入锦缠。成败不知遗国
恨，灾亡那问有家庭？孰知反覆原无定，悔却吴钩错误捻。

    且言西伯侯囚於里城，即今河北相州汤阴县是也。每日闭门待罪，将伏羲八卦，变为八
八六十四卦，重为叁百八十四爻。内按阴阳消息之机，过天□（左“戋”，右立“刀”傍）
度之妙，後为周易。姬昌闲暇无事，闷抚瑶琴一曲，猛然琴中大弦，忽有杀声。西伯惊曰：
“此杀声主何怪事？”忙止琴声，取金钱占取一课，便知分晓。姬昌不觉流泪曰：“我儿不
听父言，遭此碎身之祸！今日如不食子肉，难逃杀身之殃；如食子肉，其心何忍？使我心如
刀绞，不敢悲啼，如此机，我身亦自难保。”姬伯只得含悲泣泪，不敢出声。作诗叹曰：

    “孤身抱忠义，万里探亲灾；未入里城，先登殷纣台。抛琴除孽妇，顷刻怒心推；可惜
青年客，魂随劫运灰。”

    姬昌作毕，左右不知姬伯心事，俱默默不语：话未了时，使命官到，有旨意下。姬昌缟
素接旨，口称：“犯臣待罪。”姬昌接旨开读毕，使命官将龙凤膳盒，摆在上面，使命曰：
“主上见贤侯在里久羁，圣心不忍；昨日圣驾幸猎，打得鹿獐之物，做成肉饼，特赐贤侯，
故有是命。”姬昌跪在案前，揭开膳盖言曰：“圣上受鞍马之劳，反赐犯臣鹿饼之享，愿陛
下万岁！”谢恩，连食叁饼，将盒盖了。使命见姬昌食了子肉，暗暗叹曰：“人言姬昌能言
先天神数，善晓吉凶；今日见子肉而不知，连食而甘美。所谓阴阳吉凶，皆是虚语！”且说
姬昌明知子肉，含忍痛苦；不敢悲伤：勉强精神，对使命言曰：“钦差大人！犯臣不能躬天
谢恩，敢烦大人与昌转达，昌就此谢恩便了。”姬伯倒身下拜：“感圣上之德光大，普照於
里。”使命官回朝歌不题。且说姬伯思子之苦，不敢啼哭，口占云：

    “一别西岐到此间，曾言不必渡江关；只知进贡朝昏主，莫解迎君有犯颜。年少忠良空
惨切，泪多如雨只潸潸；游魂一点归何处，青史名标岂等闲？”

    姬伯作诗毕，不觉忧忧闷闷，寝食俱废，在里不愿。且说使命官回朝覆命，纣王在显德
殿，与费仲、尤浑弈棋。左右侍驾官启奏使命候旨，纣王传旨宣至殿廷回旨。奏曰：“臣奉
旨将肉饼送至里，姬昌谢恩言曰：『姬昌罪当万死，蒙圣恩赦以再生，已出望外。今皇上受
鞍马之劳，犯臣安逸而受鹿饼之赐，圣恩浩荡，感激无地。』跪地上，揭开膳盖，连食叁
饼，叩头谢恩。又对臣曰：『犯臣姬昌不能面觌天颜。』又拜八拜，乞使命转达天庭，令臣
回旨。”纣王听使臣之言，对费仲曰：“姬昌素有重名，善演先天之数，吉凶有准，祸福无
差。今观自己子肉，食而不知，人言可尽信哉？朕念姬昌七载羁囚，欲赦回国，二卿意下如
何？”费仲奏曰：“昌数无差，定知子肉，恐欲不食，又遭屠戮，只得勉强忍食，以为忍食
脱身之计，不得已而为之也。陛下不可不祭，误中奸计耳。”王曰：“昌知子肉，决不肯
食；又言昌乃大贤，岂有大贤忍啖子肉哉？”贵仲奏曰：“姬昌外有忠诚，内怀奸诈，人皆
为彼所瞒过；不如目禁里，似虎投陷井，鸟入雕笼，虽不杀戮，也磨其锐气。况今东南二路
已叛，尚未降服；今纵姬昌於西岐，是又添一患矣。乞陛下念之！”王曰：“卿言是也。”
此还是西伯侯灾难未满，故有谗佞之阻。有诗为证：

    “里城中灾未满，费尤在恻献谗言；若无西地宜生计，焉得文王返故园？”

    不说纣王不赦姬昌，且说邑考从人，已知纣王将公子醢为肉酱；星夜逃回，进西岐来见
二公子姬发。姬发一日升殿，端门官来报：“有跟随公子往朝歌家将候旨。”姬发听报，传
令：“速宣来人到殿前。”来人哭拜在地，姬发慌问其故？来人启曰：“公子往朝歌进贡，
不曾往里见老爷，先见纣王；不知何事，将公子醢为肉酱。”姬发听言，大哭於殿廷，几乎
气绝。只见两边文武之中，有大将军南宫大叫曰：“公子乃西岐之幼主，今进贡与纣王，反
遭醢尸之惨；我等主公遭囚里。虽是昏乱，吾等远有君臣之礼，不肯有负先王。今公子无辜
而受屠戮，痛心切骨，若臣之义已绝，纲常之分俱乖。今东南两路苦战多年，吾等奉国法以
守臣节。今已如此何不统两班文武，将倾国之兵，先取五关，杀上朝歌，戮昏主，再立明
君？正所谓：『定祸乱而反太平。』亦不失为臣之节。”只见两边武将，听南宫之言，时有
四贤八俊辛甲、辛免、太颠、闳夭、祁公、尹公，西伯侯有叁十六教习，子姓姬叔度等，齐
大叫：“南将军之言有理！”众文武切齿咬牙，竖眉睁目；七间殿上一片喧嚷之声，连姬发
亦无定主。只见散宜生厉声言曰：“公子休乱！臣有事奉启。”发曰：“上大夫今有何
言？”宜生曰：“公子命刀斧手，先将南宫拿出端门，斩了首级，然後再议大事。”姬发与
众将问曰：“先生为何先斩南将军？此是何说？使诸将不服。”宜生对诸将言曰：“此等乱
臣贼子，阶主君於不义；理当先斩，再议国事。诸公只知披坚执锐，一勇无谋；不知老大王
克守臣节，不贰，虽在里，定无怨言。公等造次胡为，兵未到五关，先陷主公於不义而死，
此诚何心？故必斩南宫而後再议国事也。”公子姬发与诸将听罢，个个无言，默默不语；南
宫亦无语低头。宜生曰：“当日公子不听宜生之言，今日果有杀身之祸！为今之计，不若先
差官二员。昔日大王往朝歌之日，先演天数有七年之殃；灾满难足，自有荣归之日，不必着
人来接，言犹在耳。公子不听，致有此祸，况又失於打点。今纣王宠信费、尤二贼，临行不
带礼物，先通关节，贿赂二人，故公子有丧身之祸。为今之计，不若先差官二员，用重贿私
通费、尤，使内外相应。待臣修书恳切哀求，若奸臣受贿，必在纣王面前，以好言解释，老
大王自然还国。那时修德行仁，俟纣恶贯盈，再会天下诸侯，共伐无道，兴吊民伐罪之师，
天下自然响应。废去昏庸，再立有道，人心悦服，不然，徒取败亡，遗臭万年，为天下笑
耳！”姬发曰：“先生之教为善，使发顿开茅塞，真金玉之论也。不知先用何等礼物？所用
何官？先生当明告我。”宜生曰：“不过用明珠，白璧，彩缎，表里，黄金，玉带，其礼二
分，一分差太颠送费仲，一分差闳夭送尤浑。二将星夜进五关，扮作商贾，暗进朝歌。费、
尤二人若受此礼；大王不日归国，自然无事。”公子大喜，即忙收拾礼物，修书差二将往朝
歌来。诗曰：

    “明珠白璧共黄金，暗进朝歌贿佞臣；漫道财神通鬼使，果无世利动人心。成汤社稷成
残烛，西北江山若茂林；不是宜生施妙策，天教殷纣自成擒。”

    且说太颠、闳夭扮作经商，暗带礼物，星夜往汜水关来；关上查明，二将进关，一路上
无词。过了界牌关八十里，进了穿云关，又进潼关一百二十里。又至临潼关，过渑池县，渡
黄河，到孟津，至朝歌。二将不敢在馆驿安住，投客店宿下。暗暗收了礼物，太颠往费仲府
下书，闳夭往尤浑府下书。且说费仲府抵暮出朝，归至府第，守门官启老爷：“西岐有散宜
生差官下书。”费仲笑曰：“迟了！着他进来。”太颠来到厅前，只得行礼参见；费仲问
曰：“汝是甚人？夤夜见我。”太颠答曰：“末将乃西岐神武将军太颠是也；今奉上大夫散
宜生命，具有表礼。蒙大夫保全我主公性命，再造洪恩，高深莫极，每日毫无尺寸相辅，以
报涓涯；今特差末将有书投见。”费仲命太颠将书取出，折开观看。书略曰：

    “西岐卑职散宜生顿首百拜，致书於士大夫费公恩主台下：久仰大德，未叩台安；自愧
惊骀，无缘执鞭，梦想殊渴。兹启者：敝地恩主姬昌，冒言忤君，罪在不赦，深感大夫垂救
之恩，得获生全。虽囚里，实大夫再赐之馀生耳，不胜庆幸！某外又何敢望焉？职第因僻处
二隅，未伸衔结，日夜只有望帝京遥祝万寿无疆而已，今特道大夫太颠具不之仪。白璧二
双，黄金百镒，表里四端，少曝西土众士民之微忱，幸无以不恭见罪。但念我主公以残末衰
年，久羁里，情实可矜；况有倚闾老母，幼子孤臣，无不日夜悬思，希图完聚，此亦仁人君
子所共怜念者也。恳祈恩台，大开慈隐，法外施仁，一语回天，得救归国，则恩台德海如
山，西土众姓，无不衔恩於世世矣！临书不胜悚栗待命之至，谨启。”

    费仲看了书共礼单，自思：“此礼价值万金，如今怎能行事？”沈思半响，乃吩咐太颠
曰：“你且回去多拜上散大夫：『我也不便修回书，等我早晚取便，自然命你主公归国。』
决不有负你大夫相托之情。”太颠拜谢告辞，自回下处；不一时，闳夭也往尤浑处送礼回
至，二人相谈，俱是一样之言。二将大喜，忙收拾回西岐去讫不表。自费仲受了散宜生礼
物，也不问尤浑，尤浑也不问费仲，二人各推不知。一日，纣王在摘星楼与二臣下棋，纣王
连胜了二盘。纣王大喜，传旨排宴，费、尤侍於左右，换盏传杯。正欢饮之间，忽纣王言起
伯邑考鼓琴之事，猿猴讴歌之妙，又论：“姬昌自食子肉，所论先天之数，皆系妄谈，何尝
先有定数？”费仲乘机奏曰：“臣闻姬昌素有叛逆不臣之心，一向防备，臣子前数日，着心
腹往里探听虚实，里军民俱言姬昌实有忠义，每月朔望之辰，焚香祈求陛下国祚安康，四夷
拱服，国泰民安，雨顺风调，四民乐业，社永昌，宫闱安静。陛下囚昌七载，并无一怨言。
据臣意看姬昌，乃是忠臣。”纣王言曰：“卿前日言姬昌外有忠诚，内怀奸诈，包藏祸心，
非是好人，何今日言之反也？”费仲又奏曰：“据人言昌或忠或佞，入耳难分，一时不辨；
因此臣暗使心腹，探听虚实，方知昌是忠耿之人，正所谓：『路远知马力，日久见人
心。』”纣王曰：“尤大夫以为何如？”尤浑启曰：“依费仲所奏，其实不差，据臣所言；
姬昌数年困苦，终日羁囚，训里万民，万民感德，化行俗美。民知有忠孝节义，不知妄作邪
伪之事，所以西岐皆称姬昌为圣人；陛下问臣，臣不敢不以实对，方才不奏，臣亦上言
矣。”纣王曰：“二卿所奏既同，毕竟姬昌是个好人；朕欲赦姬昌，二卿意下如何！”费仲
曰：“姬昌之可赦不可赦，臣不敢主张。但姬昌忠孝之心，久羁里，毫无怨言。若陛下怜
念，赦归本国，是姬昌已死而之生，无国而有国。其感戴陛下再生之恩，岂有已时？臣量姬
昌此去，必守忠贞之节，效犬马之劳，报德酬恩，以不死之年，忠心於陛下也。”尤浑在侧
见费仲力保，想必也是得了西岐礼物，所以如此；我岂可单让他做情，我益发使姬昌感激。
尤浑出班奏曰：“陛下天恩既赦姬昌，再加一恩与彼，自然倾心为国。况今东伯侯姜文焕造
反，攻打游魂关，大将窦融，苦战七年，未分胜败。南伯侯鄂顺谋逆，攻打叁山关，大将邓
九公亦苦战七载，杀戮相半，刀兵竟无宁息：烽烟四起。依臣愚见，将姬昌又加一王封，假
以白旄黄钺，得专征伐，代劳天子，威镇西岐。况姬昌素有贤名，天下诸侯威服。使东南两
路知之，不战自退，正所谓：『举一人而不肖老远矣。』”纣王闻奏大喜曰：“尤浑才智双
全，尤属可爱；费仲善挽贤良，实属可钦。”二臣谢恩。纣王即降赦条，单赦姬昌速离里。
有诗为证：

    “天运循环大不同，七年灾满出雕笼；费尤受贿将言谏，社稷成汤运告终。加封文王归
故土，五关父子又重逢；灵台应兆飞熊至，渭水溪边遇太公。”

    且说使臣持赦出朝歌，百官闻知大喜，使臣竟往里而来不题。且说西伯侯在里之中，闷
思长子之苦，被纣王醢，叹曰：“我儿生在西土，绝於朝歌；不听父言，遭此横祸。圣人不
食子肉，我为父不得已而啖者，乃从权之计。”正思想邑考，忽一阵狂风，将檐瓦吹落两块
在地，跌为粉碎。西伯惊曰：“此又是异徵？”随焚香将金钱搜求八卦，早解具情，姬昌点
首叹曰：“今日天子赦至。”唤左右：“天子赦至，收拾起行。”众随侍臣等未肯尽信；不
一时使臣传旨，赦书已到。西伯接赦礼毕，使臣曰：“奉圣旨单赦姬伯老大人。”姬伯便望
北谢恩，随出里。只见里父老牵羊担酒，簇拥道傍，跪接曰：“千岁今日龙游大海，凤集梧
桐，虎上高山，鹤栖松柏。七载蒙千岁教训抚字，长幼皆知忠孝，妇女皆知贞节，化行俗
美，大小居民，不拘男妇，无不感激千岁洪恩。今一别尊颜，再不能得沾雨露。”左右泣
下，西伯亦泣而言曰：“吾羁囚七载，毫无尺寸美，与尔众民，又劳酒礼，吾心不安。只愿
尔等不负我平日教化，自然百事无亏，得享朝廷太平之福。”黎民越觉悲伤，远送十里，泪
而别。西伯侯一日到了朝歌，百官在午门候接，只见微子、箕子、比干、微子启、微子衍、
麦云、麦智、黄飞虎，八谏议大夫都来见西伯侯。姬昌见众官至，慌忙行礼曰：“犯官七年
未见众位大人，今一旦荷蒙天恩特赦，此皆叨列位大人之福荫，方能再见天日也。”众官见
姬伯年迈，精神加倍，彼此慰喜。只见使臣回旨，天子正在龙德殿。闻知候旨，命宣聚官随
姬昌朝见。只见姬昌缟素，俯伏奏曰：“犯臣姬昌，罪不胜诛；蒙恩特赦，虽粉骨碎身，皆
陛下所赐之年，愿陛下万岁。王曰：“卿在里七载羁囚，台无一怨言，而反祈朕国祚绵长，
求天下太平，黎民乐业；可见卿有忠诚，朕实有负於卿矣！今朕特诏赦卿无罪，七载无辜，
仍加封贤良忠孝百公之长。特专征伐，赐卿白旄黄钺，坐镇西岐；每月加禄米一千石，文官
二名，武将二名，送卿荣归。仍赐龙德殿筵宴，游街叁日，拜阙谢恩。”西伯侯谢恩，彼时
姬昌换服，百官称庆，就在龙德殿饮宴。怎见得？

    擦抹条台桌椅，铺设奇异华筵；左设妆花白玉瓶，右摆玛瑙珊瑚树。进酒宫娥双洛浦，
添香美女两嫦娥；黄金炉内麝檀香，琥珀杯中珍珠滴。两边围绕绣屏开，满座重销销金簟。
金盘犀箸，掩映龙凤珍羞；整整齐齐，另是一般气象。尔屏锦帐，围绕花卉领；叠叠重重，
自然彩色稀奇。休夸交梨火枣，自有雀舌牙茶；水泡白杏，酱芽红姜。鹅梨苹果青脆梅，龙
眼枇杷金石橘，石榴盏大，秋柿球圆。又摆列兔丝熊掌，猩驼蹄；谁羡他凤髓龙肝，狮睛麟
脯。慢斟那瑶池玉液，紫府琼浆；且吹他鸾箫凤笛，象板笙簧。正是：西伯夸官先饮宴，蛟
龙得水离泥沙。要的盘盘有，珍羞百味全；一声鼓乐动，正是帝王欢。

    话说比干、微子、箕子在朝大小辟员，无有不喜赦姬昌；百官暗宴尽乐，文王谢恩出
朝，叁日夸官。怎见得夸官好处？

    但见前遮後拥，五色摇；桶子枪朱缨荡荡，朝天蹬色辉辉。左边钺斧，右边金瓜；前摆
黄旄，後随豹尾。带刀力士增光采，据驾官员喜气添。银交椅衬玉芙容，逍遥马饰黄金辔；
走龙飞凤大龙袍，暗隐团龙妆绵彩。玉束宝镶成成八宝，百姓争看西伯驾，万民称贺圣人
来。正是：蔼蔼香馨满道，重重湍气罩台阶。

    朝歌城中百姓，扶老携幼，拖男抱女，齐来看文王夸官。人人都道：“忠良今日出雕
笼，有德贤侯灾厄满。”文王在城中夸官。那日到未牌时分，只见前面幢对对，剑戟森森，
一枝人马到来；文王问曰：“前面是那里人马？”两边启上大王千岁：“是武成王黄爷看操
回来。”文王急忙下马，站立道傍，欠背打躬，口称：“姬昌参见。”武成王见文王下马，
即忙滚鞍下骑，执手言曰：“有失回避，望乞恕罪。”又低声曰：“今日贤侯荣归，真是万
千之喜，末将有一要言奉启，不识贤王可容纳否？”西伯曰：“不才领教。”武成王曰：
“此间离末将府第不远，薄具杯酒，以表思意何如？”文王乃诚实君子，不会推辞谦让，随
答曰：“贤王在上，姬昌敢不领教。”黄飞虎随携文王至王府，命左右快排筵宴；二王传杯
欢饮，各谈些忠义之言，不觉黄昏掌烛，武成王命左右且退。黄飞虎曰：“今日大人之乐，
实为无疆之福。但当今宠信奸邪，不听忠言，陷坏大臣，荒於酒色，不整朝纲，不容谏本。
炮烙以退忠良之心，虿盆以阻谏臣之口；万姓慌慌，刀兵四起。东南两处，已反四百诸侯；
以贤王之德，倘有里困苦之羁。今已特赦，是龙归大海，虎入深山，金鳌脱钓，如何尚不省
悟！况且朝中无叁日正条，贤王夸甚麽官，游甚麽街？何不早早飞出雕笼，返其故士，父子
重逢，夫妻复会，何为不美？又何必在此网罗之中。做此吉凶未定之事也？”武成王只此数
话，把个文王说的骨软筋酥，起而谢曰：“大王真乃金玉之言，提拔姬昌，此恩何以得报？
奈昌欲去，五关有阻奈何？”黄飞虎曰：“不难，铜符俱在吾府中。”须臾取出铜符令箭，
交与文王。随令改换衣裳，打扮夜不收号色，径出五关，决无阻隔。文王谢曰：“大王之
德，实在重生父母，何时能报？”此时二鼓时刻，武成王命副将龙环、吴谦，开朝歌西门，
送文王出城去了。不知性命如何？且看下回分解。


北极星书库-北极星书库---第二十一回 文王夸官逃五关

第二十一回　文王夸官逃五关

    黄公恩羲救岐主，令箭铜符出帝疆；尤费谗谋追圣主，云中显化济慈航。从来德大难容
世，自此龙飞兆瑞祥；留得佳儿名誉正，至今齿角有馀芳。

    话说文王离了朝歌，连夜过了孟津，渡了黄河，过了渑池，前往临潼关而来不题。且说
朝歌城馆驿官见文王一夜未归，心下慌忙，急报费大夫府得知。左右通报费仲曰：“外有驿
官禀说西伯文王一夜未归，不知何往？此事重大，不得不预先禀明。”费仲闻知，命，“驿
官自退，我自知道。”费仲沈思事在自己身上，如何处治？乃着堂候官请尤爷来商议。少
时，尤浑到费仲府，相见礼毕，仲曰：“贤弟不知姬昌，保奏皇上，封彼为王，这也罢了。
孰知皇上准行，夸官叁日。方才二日，姬昌逃归，不俟王命，必非好事，意干重大。且东南
二路被乱多年，今又走了姬昌，使皇上又生一患，这个担儿谁担？为今之计，将如之何？”
尤浑曰：“年兄且宽心，不必忧闷我二人之事，料不能失手，且进内廷着两员将官赶去拿
来，以正欺君负上之罪，速斩於市曹，何虑之有。“二人计议停当，忙整朝衣，随即入朝；
纣王正在摘星楼玩赏，侍臣启驾：“费仲、尤浑侯旨。”王曰：“宣二人上楼。”二人见王
礼毕，王曰：“二卿有何奏章来见？”费仲奏曰：“姬昌深负陛下洪恩，不遵朝廷之命，欺
藐陛下，夸官叁日，不谢圣恩，不报王爵。暗自逃归，必怀反意。恐回故土，以启猖獗之
端。臣荐在先，恐得罪，臣等伏奏，请旨定夺。”纣王怒曰：“二卿真言姬昌忠义，逢朔望
焚香叩拜，祝祈风和雨顺，国泰民安，朕故此赦之。今日坏事，皆出二卿轻举之罪。”尤浑
奏曰：“自古人心难测，面从背违；知外而不知内，如内而不知心，正所谓：『海枯终见
底，人死不知心。』姬昌此去不远，陛下传旨，命殷破败、雷开点叁千飞骑，赶去拿来，以
正逃官之法。”纣王准奏，遣殷、雷二将点兵追赶；使命传旨，神武将军殷破败、雷开领
旨，往武成王府来调叁千飞骑，出朝歌一路上赶来。怎见得？

    幢招展，叁春杨柳交加；号带飘扬，七夕彩云披月。刀闪灼，叁冬瑞雪弥天；剑戟森
严，九月秋霜盖地。咚咚鼓响，汪洋大海足春雷；振地锣鸣，万劫山前飞霹雳。人似南山争
食虎，马如北海戏波龙。

    不说追兵随後飞云挈电而来。且说文王自出朝歌，过孟津，渡了黄河，望渑池大道徐徐
而来，扮作夜不收模样；文王行得慢，殷、雷二将赶得快，不觉看看赶上。文王回头看见後
面麈土荡起，远闻人马喊杀之声，知是追赶；文王惊得魂飞无地，仰天叹曰：“武成王虽是
为我，我一时失於打点，夤夜逃归；想必当今知道，傍人奏闻，怪我私自逃归？必有追兵赶
逐。此一回，再无生理，如今只得趱马前行，以脱此厄。”文王这一回似失林飞鸟，漏网惊
鱼；那分南北，孰辨东西？文王心忙似箭，意忽如云；正是：『仰面告天天不语，低头诉地
地无言。』只得加鞭纵辔数番，恨不得马足腾云，身生两翅。远望临潼关不过二十馀里之
程，後有追师看看至近。文王正危急，按下不题。且说终南山云中子在玉柱洞中碧游床运元
神，守离龙，纳坎虎，猛的心血来潮，屈指一算，早知吉凶。“呀！原来西伯灾厄已满，目
下逢危；今日正当他父子重逢，贫道不失燕山之语。”叫：“金霞童子在那里？你与我後桃
围中请你师兄来。”金霞童子领命往桃园中来，见了师兄道：“师父请。”雷震子答曰：
“师兄先行，我随即就来。”雷震子见了云中子下拜：“不知师父有何吩咐？”云中子曰：
“徒弟！汝父有难，你可前去救援。”雷震子曰：“弟子父是何人？”云中子曰：“汝父乃
西伯侯姬昌，有难在临潼关；你可往虎儿崖下寻一兵器来，待我授你些兵法，好去救你父
亲。今日正当父子重逢之日，後期好相见耳。”雷震子领师父之命，离了洞府，至虎儿崖；
东瞧西看，到各处寻不出甚麽东西，又不知何物叫为兵器。雷震子寻思：“我失打点，常闻
兵器乃刀剑戟，鞭斧瓜，师父口言兵器，不知何物，且回洞再问详细。”雷震子力欲转身，
只见一阵异香扑鼻，透肝钻胆，不知在於何所？只见前面一涧，下水声潺潺，雷鸣隐隐。雷
震子观看，只见稀奇景致，雅韵幽栖，缠桧柏，竹插巅崖。狐兔往来如梭，鹿鹤唳鸣前後，
见了些灵芝隐绿草，梅子在青枝，看不尽山中异景。猛然间见绿叶之下，红杏二枚；雷震子
心欢，顾不得高低险峻，攀扪葛，将比二枚红杏摘於手中，闻一闻扑鼻馨香，如甘露沁心，
愈加甘美。雷震子暗思，此二枚红杏，我吃一个，留一个带与师父。雷震子方吃了一个，怎
麽这等香美，津津异味？只是要吃，不觉又将这个咬了一口：“呀！咬残了，不如都吃了
罢。”方吃了杏子，又寻兵器；不觉左胁下一声响，长出翅来，拖在地下。雷子吓得魂飞天
外，魄散九霄。雷震子曰：“不好了！”忙将两手去拿住翅，只管拔，不防右边又长出一翅
来；雷震子慌得没主意，吓得痴呆了。原来两边长出翅来不打紧，连脸都变了，鼻子高了，
面如蓝靛，发若朱砂，眼睛暴突，牙齿横生，出於外，身躯长有二丈。雷震子痴呆不语，只
见金霞童子来到雷震子面前叫曰：“师兄！师父叫你。”雷震子曰：“师弟你看我如何都变
了？”金霞童子曰：“你怎的来？”雷震子曰：“师父叫我往虎儿崖寻兵器，去救我父亲；
寻了半日不见，只寻得二枚杏子，被我吃了。可煞作怪，弄的蓝脸红发，上下獠牙，又长出
两边肉翅，叫我如何去见师父？”金霞童子曰：“快去，师父等你。”雷震子一步步走来，
自觉不好看；二翅并拖，如同斗败了鸡一般。到了玉柱洞前，云中子见雷震子前来，抚拿
道：“奇哉奇哉！”手指雷震子作诗曰：

    “两枚仙杏安天下，一条金棍定乾坤；风雷两翅开元辈，变化千端起後昆。眼似金铃通
九地，发如紫草短叁髡：传玄妙真仙诀，炼就金钢体不昏。”

    云中子作罢诗，命：“雷震子随我进洞来。”雷震子随师父来至桃园中，云中子取一条
金棍，传雷震子，上下飞腾，盘旋如风雨之声，进退有龙蛇之势；转身似猛虎摇头，起身如
蛟龙出海。呼呼响亮，闪灼光明。空中展动一团锦，左右纷纭万簇花。云中子在洞中传的雷
震子精熟，随将雷震子二翅，左边用一风字，右边用一雷字，又将咒语诵了一遍；雷震子飞
腾起於半天，脚登天，头望下，二翅招展，空中有风雷之声。雷震子落地，倒身下拜叩谢
曰：“师父今传弟子妙道玄机，使救父之厄，恩莫大焉。”云中子曰：“你速往临潼关救西
伯侯姬昌：乃汝之父，速去速来，不可迟延！你救父送出五关，不许你同父往西岐，亦不许
你伤纣王军将，功完速回终南，再传你道术；後来你兄弟自有完聚之目。”云中子吩咐：
“你去罢。”雷震子出了洞府，二翅飞起，刹时间飞至临潼关，见一山冈；雷震子落将下
来，立在山冈之上，看了一会，不见形迹。雷震子自思：“呀我失了打听，不曾问我师父；
西伯侯文王不知怎麽个样？教我如何相见？”二言未了，只见壁厢一见人粉青毡笠，穿了一
件皂服号衫，乘一骑自马飞奔而来。雷震子曰：“此人莫非是吾父也。”大叫一声曰：“山
下的果是西伯侯姬老爷？”文王听得有人叫他，勒马□（左提“手”，右“台”）头观看
时，又不见人，只听得声气。文王叹曰：叁日命合休！为何闻声不见人形？此必鬼神相
戏。”原来雷震子面蓝，身上又是水合色，故此与山色交加，文王不曾看得明白，故有此
疑。雷震子见文王住马停蹄，看一回不言而又行；又叫曰：“此位可是西伯侯姬千岁麽？”
文王□（左提“手”，右“台”）头猛见一人面如蓝靛，发如朱砂，巨口獠牙，眼如铜铃，
光华闪灼，吓的魂不附体。文王自思，若是鬼魅，必无人声，我既到此，也避不得了。他既
叫我，我且上山看他如何？文王打马上山叫曰：“那位杰士，为何认得我姬昌？”雷震子闻
言，连忙倒身下拜，口称：“父王！孩儿来迟，致父王受惊，恕孩儿不孝之罪。”文王曰：
“杰士错误了。我姬昌一向无识，为何以父子相称？”雷震子曰：“孩儿乃是燕山收的雷震
子。”文王曰：“我儿你为何生得这个模样？你是终南山云中子带你上山，算将来方今七
载，你为何到此？”雷震子曰：“孩儿奉师法旨，下山来救父亲出五关去，退追兵，故来到
此。”文王听罢，吃了一惊；自思：“吾乃逃官，已自得罪朝廷，此子看他面色，也不是个
善人。他若去退追兵，兵将都被他打死了，与我更加恶罪。待我且说他一番，以止他凶
暴。”文王叫：“雷震子！你不可伤了纣王军将，他奉王命而来，吾乃逃官，不遵王命，弃
纣归西，我负当今之大恩，你若伤了纣王命官，你非为救父，反为害父也。”雷震子答曰：
“我师父也曾吩咐孩儿，教我不可伤他军将，命只救父王出五关便了。孩儿自劝他回去。”
雷震子见那里追兵卷地而来，旗招展，锣鼓齐鸣，喊声不息。一派征尘，遮蔽旭日。雷震子
看罢，便把胁下双翅一声响，飞起空中，将一根黄金棍拿在手里，就把文王吓得一交，跌在
地下不题。且说雷震子飞在追兵面前，一声响落在地下；用手把一根金棍挂在掌上，大叫
曰：“不要来！”兵卒□（左提“手”，右“台”）头看见雷震子面如蓝靛，发似朱砂，巨
口獠牙；军卒报与殷破败、雷开曰：“启老爷！前面有一恶神阻路。凶势狰狞。”殷、雷二
将大声喝退，二人纵马向前来会雷震子。不知性命如何？且看下回分解。


北极星书库-北极星书库---第二十二回 西伯侯文王吐子

第二十二回　西伯侯文王吐子

    忍耻归来意可怜，只因食子泪难乾；非求度难伤天性，不为成忠贼爱缘。天数凌来谁个
是，劫灰聚处若为愆；从来莫道人问事，自古分离总在天。

    且说二将策马当先，只见雷震子怎生模样？有诗为证：

    “天降雷鸣现虎躯，燕山出世托遗孤；侯姬应产螟蛉子，仙宅当藏不世珠。授七年玄妙
诀，长生两翅有风雷；桃园传得黄金棍，鸡岭先将圣主扶。目似金光飞闪电，面如蓝靛发如
朱；肉身成圣仙家体，功业齐天帝子图。漫道姬侯生百子，名称雷震岂凡夫？”

    话说殷破败、雷开，仗其胆气，厉声言曰：“汝是何人，敢拦住去路？”雷震子答曰：
“吾乃西伯文王第百子雷震子是也。吾父王乃仁人君子，贤德丈夫，事君尽忠，事亲尽孝，
交友以信，视臣以义，治民以礼，处天下以道；奉公守法而尽臣节。无故而羁里，七载守命
待时，全无怒。今既放归，为何又来追袭？反复无常，岂是天子之所为？因此奉吾师此旨，
下山特来迎接我父王归国，使我父子重逢；你二人你你回去，不必言勇。我师曾吩咐：『不
可伤人间众生。』故教汝速回便了。”殷破败笑曰：“好丑匹夫！焉敢口出大言，煽惑叁
军，欺吾不勇？”乃纵马舞刀来取雷震子，雷震子将手中棍架住曰：“不要来，你想必要与
我定个雌雄，这也可；只是奈我父王之言，师父之命，不敢有违。且试一试与你看。”雷震
子将胁下翅一声响，飞起空中，有风雷之声；脚登山头，望下看见西边有一山嘴往外扑看。
雷震子说：“待我把这山嘴打一棍你看。”一声响亮，山嘴塌下一半；雷震子转身落下来，
对二将言曰：“你的头可有这山结实？”二将见此凶恶，魂不附体。雷震子曰：“二将军听
我之言；汝等暂回朝歌见驾，且让你回去。”殷、雷二将军见此光景，料不能胜他，怎得回
去。有诗为证：

    “一怒飞云起在空，黄金棍摆气如虹；刹时风响来天地，顷刻雷鸣遍宇中。猛烈恍如鹏
翅鸟，狰狞浑似鬼山熊；从今丧却殷雷胆，束手归商势已穷。”

    话说殷、雷二将见雷震子这等骁，况且胁生双翼，遍体风雷，料知决不能取胜，免得空
丧性命无益，故此将机就计，转回人马不表。且说雷震子上山来见文王。文王吓得痴了，雷
震子曰：“奉父王之命，去退追兵；赶父王二将，一名殷破败，一名雷开，他二人被孩儿以
好言劝回去了。如今孩儿要送父王出五关。”文王曰：“我随身自有铜符令箭，到关照验，
即可出关。”雷震子曰：“父王不必如此，若照铜符，有误父王归期。如今事急势迫，恐後
面又有兵来，终是不了之局。待孩儿背父王一时飞出五关，免得又有事端。”文王听说：
“我儿话虽是好，此马如何出得去？”雷震子曰：“父王且顾出关，马匹之事甚小。”文王
曰：“此马随我患难七年，今日一旦弃他，我心何忍。”雷震子曰：“事已到此，岂是好为
此不良之事，君子所以弃小而全大。”文王上前手拍马背曰：“非昌不仁，舍你出关，奈恐
追兵复至，我命难逃，我今别你，任凭你去罢，另择良主。”文王道罢，泪别马。有诗曰：

    “奉敕朝歌来谏主，同吾里七年囚，临潼一别归西地，任你逍遥择主投。”

    且说雷震子曰：“父王快些！不必久羁。”文王曰：“背着我，你仔细些。”文王伏在
雷震子背上，把二日紧闭，耳闻风声，不过一刻，已出了五关。来到金鸡岭落将下来，雷震
子曰：“父王已出五关了。”文王睁开二目，已知是本土，大喜曰：“今日复见我故乡之
地，皆赖孩儿之力。”雷震子曰：“父王前途保重，孩儿就此告归。”文王惊问曰：“我儿
你为何中途抛我，这是何说？”雷震子曰：“奉师父之命，止救父王出关，即归山洞。今不
敢有违，恐负师言，孩儿有罪。父王先归家国，孩儿学全道术，不久下山，再拜尊颜。”雷
震子叩头，与文王泪而别。正是：世间万般哀苦事，无非死别与生离。雷震子回终南山覆师
父之命不题。且说文王独自一人，又无马匹，步行一日，文王年纪高迈，跋履艰难。抵暮见
一客舍，文王投店歇宿，次日起程，囊乏无资，店小二曰：“歇房与酒饭钱，为何一文不
与？”文王曰：“因空乏到此，权且暂记，俟到西岐着人加利送来。”店小二怒曰：“此处
比别处不同，俺西岐撒不得野，骗不得人，西伯侯千岁以仁义而化万民；行人让路，道不拾
遗，夜不闭户，万民安生乐业，湛湛尧天，朗朗舜日。好好拿出银子，算还明白教你去，若
是迟延，送到西岐见上大夫散宜生老爷，那时悔之晚矣。”文王曰：“我决不失信。”只见
店主人出来问道：“为何事吵嚷？”店小二把文王欠少饭钱说了一遍。店主人见文王年虽高
迈，精神相貌不凡，问曰：“你往西岐来做甚麽事？因何盘费也无？我又不相识你，怎麽记
饭钱，说得明白，方可与你去记。”文王曰：“店主人！我非别人，乃西伯侯是也。因囚里
七年，蒙圣恩赦宥归国，幸逢吾儿雷震子救我出五关，因此囊内空虚，权记你数日。俟吾到
西岐差官送来，决不相负。”那店家听得西伯侯，慌忙倒身下拜；口称：“大王千岁！子民
肉眼，有失接驾之罪。复请大王入内，进献壶浆，子民亲送大王归国。”文王问曰：“你姓
甚名谁？”店主人曰：“子民姓申名杰，五代世居於此。”文王大喜，问申杰曰：“你可有
马借一匹与我骑了好行，俟归国必当厚谢。”申杰曰：“子民皆小户之家，那有马匹？家下
有磨面驴儿，收拾鞍辔，大王暂借此行，小人亲随伏侍。”文王大悦，离了金鸡岭，过了首
阳山，一路上晓行夜宿。时借深秋天气，只见金风飒飒，枫林翠色；景物虽是堪观，怎奈寒
乌悲风，蛩声惨切。况西伯早是久离故乡，睹此一片景色，心中如何安泰？恨不得一时就到
西岐，与母子夫妻相会，以慰愁怀。按下文王在路不表。且说文王母太姜，在宫中思想西
伯，忽然风过叁阵，竟带吼声；太姜命侍儿焚香，取金钱演先天数，早知西伯某日某时已至
西岐。太姜大喜，忙传令百官众世子往西岐接驾。众文武与各位公子无不欢喜，人人大悦。
西岐万民牵羊担酒，户户焚香，氤氲拂道；文武百官与各位公子，各穿大红吉服。此时骨肉
完聚，龙虎重逢，倍增喜气。有诗为证：

    “万民欢忭出西岐，迎接龙车过九逵；里七年今已满，金鸡一战断穷追。从今圣化过尧
舜，目下灵台立帝基；自古贤良周代盛，臣忠君正见雍熙。”

    且说文王同申杰往西岐来，行了许多路径，依然又见故园。文王不觉心中凄然，想昔日
朝歌之时，遭此大难，不意今日回归，已是七载，青山依旧，人面已非。正嗟叹间，只见两
杆红招展，大炮一声，拥出一队人马。文王大喜曰：“此乃众文武来迎孤的。”只见大将军
南宫、上大夫散宜生，引了四贤八俊。叁十六杰，辛甲、辛免、太颠、闳夭、祁公、尹公、
伏于道傍，次子姬发近前拜伏驴前曰：“父王羁縻异国，时月屡更，为人子不能分忧代患，
诚天地间之罪人，望父王宽恕。今复观慈颜，不胜欣慰。”文王见性子众文武不觉泪下：
“孤想今日心中不胜凄然，孤巳无家而有家，无国而有国，无臣而有臣，无子而有子。陷身
七载，羁囚里，自甘老死。今幸得见天日，与尔等复能完聚，睹此反觉凄然。”大夫散宜生
启曰：“昔成汤亦因于夏台，一旦还国，而有事于天下。今主公归国，更修德政，育养生
民，俟时而动，安知今日之里，非昔时之夏台乎？”文王曰：“大夫之言，岂是为孤之言，
亦非臣下事上之理。昌有罪当诛，蒙圣恩而不杀，虽七载之因，亦天子浩荡洪恩。今赦孤归
国，复荷优偿，进爵加封；赐黄钺白旄，得专征伐，此何等殊恩，当克尽臣节，此生决不敢
萌二心。何得以夏台相比？大夫忽发此言，岂昌之所望哉？此後慎勿复言也。”诸臣悦服。
姬发近前请父王更衣乘辇，文王依其言：换了王服乘辇，命申杰随进西岐。一路上欢声拥
道，乐奏笙簧，户户焚香，家家结彩。文王端坐銮舆，两边的执事成行，幢蔽日，只见众民
大叫曰：“七年远隔，未睹天颜，今大王归国；万民瞻仰，欲亲睹天颜，愚民欣慰。”文王
听见众民如此，方骑逍遥马。众民声大振曰：“今日西岐有主矣。”人人欢悦，各各倾心。
文王方出小山口，见两傍边文武九十八子相随，独不见长子邑考，因想其醢尸之苦，里自啖
子肉，不觉心中大痛，泪如雨下。文王将衣掩面作歌曰：

    “尽臣节兮，奉旨朝商；直谏君兮，欲正纲常。谗臣陷兮，因於里；不敢怨兮，天降其
殃。邑考孝兮，为父赎罪；鼓琴音兮，屈害忠良。啖子肉兮，痛伤骨髓；感圣恩兮，位至文
王。夸官逃难兮，路逢雷震；命不绝兮，幸至吾疆。今归西士兮，团圆母子；独不见邑考
兮，碎裂肝肠。”

    文王作歌罢，大叫一声：“痛杀我也。”跌下逍遥马来，面如白纸；慌坏世子并文武诸
人，急忙扶起，拥在怀中，连取茶汤连灌数口，只见文王十二重楼中一声响，吐出一块肉
羹。那肉饼就地上一滚，生出四足，长上两耳，望西跑去了，连吐叁次叁个兔儿走了。众臣
扶起文王，乘銮舆至西岐城，进端门至大殿。公子姬发扶文王入後宫调理汤药，也非一日，
文王之恙已愈。那日升殿，文武百官上殿朝贺毕，文王宣上大夫散宜生。宜生拜伏于地。文
王曰：“孤朝天子算有七年之厄，不料长子邑考为孤遭戮；此乃天数，荷蒙圣恩特赦归国，
加位文王，又命夸官叁日，深感镇国武成王大德，送铜符五道，放孤出关。不期殷、雷二将
奉旨追龚，使孤势穷力尽，无计可施；束手待舞之时，多亏昔年孤因朝商，途中行至燕山，
收了一婴儿。路逢终南山气士云中子带去，起名雷震。不觉七载，谁想追兵紧急，得雷震子
救我出了五关。”散宜生曰：“五关岂无将官把守，焉能得出关来？”文王曰：“若说起雷
震子之形，险些儿吓杀孤家。七年光景，生得面如蓝靛，发似朱砂，胁生双翼，飞腾半空，
势如风雷之状；用一棍金棍，势似熊罴。他将金棍一下，把山尖打下一块来，故此殷、雷二
将不敢相争，诺诺而退。雷震子回来，背着孤家飞出五关；不须半个时辰，即是金鸡岭地
面，他方告归终南山去了。孤不忍舍他，他道：『师命不敢违，孩儿不久下山，再见父
王。』故此他便回去。孤独自行了一日，行至申杰店中；感申杰以驴儿送孤，一路扶持，命
官重赏，使申杰回家。”宜生跪启曰：“主公德贯天下，仁布四方，叁分天下，二分归周。
万民受其安康，百姓无不瞻仰，自古有云：『克念者自生百福，作念者自生百殃。』主公已
归西士，真如龙归大海，虎复深山，自宜养时待动。况天下已反四方诸侯，而纣王肆行无
道，杀妻诛子，制炮烙虿盆，醢大臣废先王之典；造酒池肉林，杀宫嫔，听妲己之所谗，播
弃黎老，昵比罪人，拒谏诛忠，沉湎酒色，谓上天不足畏。谓善不足为，一意荒淫，罔有悛
改，臣料朝歌不久属他人矣。”言未毕，殿西一人大呼曰：“今日大王已归放土，当为公子
报醢尸之□（“双”字将“又”换成“言”）。况今西岐雄兵四十万，战将六十员，正宜杀
进五关，围住朝歌，斩费仲、妲己於市曹，废弃昏君，另立明主，以泄天下之忿。”文王听
而不悦曰：“孤以二卿为忠义之士，西土赖之以安，今日出不忠之言，是先自处於不赦之
地，而尚敢言报怨灭雠之语。天子乃万国之元首，纵有过，臣且不敢言，倘敢正君之过；父
有失，子亦不敢语，况敢正父之失。所以君叫臣死，不敢不死；父叫子亡，不敢不亡。为人
臣子者，先以忠孝为首，而敢以直忤君父哉？昌因直谏於君，故囚昌於里虽有七戴之困苦，
是吾愆尤，怎敢怨君？归善於己，古语有云：『君子见难而不避，惟天命是从。』今昌感皇
上之恩，爵赐文王荣归西土，孤正当早晚祈祝当今；但愿八方宁息兵戈，万民安阜乐业，方
是为人臣之道。从今二卿切不可逆理悖伦，遗讥万世，岂仁人君子之所言也。”南宫曰：
“公子进宝，代父赎罪，非有谋逆，如何竟遭醢尸之惨？情法难容，故当无道以正天下，此
亦万民之心也。”文王曰：“卿只执一时之见，此是吾子自取其死，孤临行曾对诸子文武有
言：孤演先天数，算有七年之灾，切不可以一卒前来问安。候七年灾满，自然荣归。邑考不
遵父训，自恃骄拗，执忠孝之大节，不知从权，又失打听，不知时务进退，自己德薄才庸，
性情偏执；不顺天时，致遭此醢身之祸。孤今奉公守法，不妄为，不悖德，以尽臣节。任天
子肆行狂悖，天下诸侯自有公论。何必二卿首为乱阶，自恃强梁，先取灭亡哉？古云：『五
伦之中，惟有君亲恩最重；百行之本，当存忠孝义为先。』孤既归国，当以化行俗美为先，
民丰物阜为务，则百姓自受安康，孤与卿等共享太平；耳不闻兵戈之声，眼不见征伐之事，
身不受鞍马之劳，心不悬胜败之扰。但愿叁军，身无披甲胄之苦，民不受惊慌之灾，即此是
福，即此是乐；又何必劳民伤财，糜烂其民，然後以为功哉。”南宫、散宜生听文王之训，
顿首叩谢。文王曰：“孤思西北正南欲造一台，名曰：『灵台。』孤恐上木之工，非诸侯所
宜，劳伤百姓。然造此灵台，可以观灾祥之兆。”散宜生奏曰：“大王造此灵台，既为观灾
祥而设，乃为西土之民，非为游观之乐，何为劳民哉？况主公仁爱，功及昆虫草木，万姓无
不衔恩。若大王出示万民自然乐从。若大王不轻用民力，仍给工银二钱，任民自便，随具所
欲，不去强他，这也无害于事。况又是为西士人民观灾祥之故，民何不乐为？”文王大喜：
“大夫此言方合孤意。”随出示张挂各门。不知後事如何？且看下回分解。


北极星书库-北极星书库---第二十叁回 文王夜梦飞熊兆

第二十叁回　文王夜梦飞熊兆

    文王守节尽臣忠，仁德兼施造大工；民力不教胼胝瘁，役钱常赐锦缠红。西岐社稷如磐
石，商邑江山若浪从；漫道孟津天意合，飞熊入梦已先通。

    话说文王听散宜生之言，出示张挂西岐各门，惊动军民人等，都来争瞧告示。只见上书
曰：

    “西伯文王示谕军民人等知悉：西岐之境，乃道德之乡；无兵戈用武之扰，民安物阜，
讼简官清。孤囚里羁縻，蒙恩赦宥归国，因见迩来灾异频仍，水旱失度；及查本土，占验灾
祥，竟无坛址。昨观城西有官地一隅，欲造一台，名曰灵台，以占风候，若验民灾。又恐士
木之繁，有伤尔军民力役；每日给工银二钱支用。此工亦不拘日之远近，但随民便；愿做工
者，即上部造，以便查给，如不愿者，各随经营，并无强逼。为此出示谕众通知。”

    话说西岐众军民人等一见告示，大家欢悦，齐声言曰：“大王恩德如天，莫可图报。我
等日出而嬉游，日入而归宿，坐享承平之福，是皆大王之所赐。今大王欲造灵台，尚言给领
工钱，我等虽肝脑涂地，手胼足胝，亦所甘心。况且为我百姓占验灾祥而设，如何反领大王
工银也。”一郡军民无不欢悦，情愿出力造台。散宜生知民心如此，抱本进内启奏文王曰：
“军民既有此义举，随传旨散给银两众民领讫。”文王对散宜生曰：“可选吉日破土兴
工。”众军用心着意，搬泥运上，伐木造台。正是窗外日光弹指过，席前花影座间移。又道
是行见落花红满地，云时黄菊绽东篱。造灵台不满旬月，管工官来报工完。文王大喜，随同
文武官员排銮舆出郭，行至灵台，观看雕梁画栋，台阁巍峨，真一大观也。有赋为证：

    台高二丈，势按叁寸；上分八卦合阴阳，下属九宫定龙虎。四角有四柱之形，左右立乾
坤之象；前後配君臣之义，周围有风云之气。此台上合天心，下合地户，中合人意。上合天
心，应四时；下合地户，属五行；中合意，风调雨顺。文王有德，使万民而增辉；圣人治
世，感百事而无逆。灵台从此文王基，验照灾祥扶帝主；正是治国江山茂，今日灵台胜鹿
台。

    话说文王随同两班文武上得灵台，四面一观，文王默言不语。时有上大夫散宜生出班奏
曰：“今日灵台工完，大王为何不悦？”文王曰：“非是不悦，此台虽好，台下欠一池沼，
以应水火既济，配合阴阳之意。孤欲再开池沼，又恐劳伤民力，故此郁郁耳。”宜生启曰：
“灵台之工，甚是浩大，尚且不日而成。况于台下一沼，其功甚易。”宜生忙传王旨：“台
下再开一池沼，以应本火既济之意。”说言未了，只见众民大呼曰：“小小池沼，有何难
成？又劳圣虑。”众人随将带来锹锄一时挑挖，内出一付枯骨，众人四下抛掷。文王在台上
见众人抛弃枯骨，王问曰：“众民抛弃何物？”左右启奏曰：“此地掘起一付人骨，众人故
加抛掷。”文王即传旨：“命众人将枯骨取来，放在一处；用匣盛之，埋於高阜之地。岂有
因孤开沼，而暴露此骸鼻，实孤之罪也。”众人听见此言大呼曰：“圣德之君，泽及枯骨；
何况我等人民，岂有不沾雨露之恩。真是广合人心，道施仁义，西岐获有父母矣。”众民欢
声大悦。文王因在灵台看挖池沼，不觉天色渐晚，回驾不及；文王与众文武在灵台上设宴，
君臣共乐。席罢之後，文武在台下安歇，文王台上设绣榻而寝。时至叁更，正值梦中，忽见
东南一只白额猛虎，胁生双翼，向帐中扑来，文王急叫左右，只听台後一声响亮，火光冲
霄，文王惊醒，吓了一身香汗，听台下已打叁更，文王自思此梦主何吉凶，待到天明，再作
商议。有诗为证：

    “文王治国造灵台，文武锵锵保驾来；忽见池沼枯骨现，命将高阜速藏埋。君臣共乐传
杯盏，夜梦飞熊扑帐开；龙虎风云从此遇，西岐方得栋梁才。”

    话说次早众文武上台参谒已毕，文王曰：“大夫散宜生何在？”散宜生出班见礼曰：
“有何宣召？”文王曰：“孤今夜叁鼓得一异梦，梦见东南有一只白额猛虎胁生双翼，同帐
中扑来，孤急呼左右，只见台後火光冲霄，一声响亮惊醒，乃是一梦。此兆不知主何吉
凶？”散宜生躬身贺曰：“此梦乃大王之大吉兆，大王得栋梁之臣，大宝之士，真不让风后
伊尹之右。”文王曰：“卿何以见得如此？”宜生曰：“昔商高宗曾有飞熊入梦，得传说於
版之间。今主上梦虎生两翼者，乃熊也。去见台後火光，乃火之象。今西方属金，金见火
必，寒金，必成大器。此乃兴周之大兆，故此臣特欣贺。”众官听毕，齐声称贺。文王传旨
回驾，心欲访贤，以应此兆不题。且言姜子牙自从弃却朝歌，别了马氏。土遁救了居民，隐
於溪，垂钓渭水。子牙一意守时候命，不管闲非，日诵黄庭，悟道修真。苦闷时持丝纶倚绿
柳而垂钓，时时心上昆仑，刻刻念随师长，难忘道德，朝暮悬悬。一日执竿叹息，作诗曰：

    “自别昆仑地，俄然二四年；商都累半载，直谏在君前。弃却归西土，溪执钓先；何日
逢真主？披云再见天。”

    子牙作罢诗，坐於垂杨之下，只见滔滔流水，无尽无休，彻夜东行，煞尽人间万苦。正
是：惟有青山流水依然在，古往今来尽是空。子牙叹毕，只听得一人作歌而来。

    “登山过岭，伐木丁丁；随身板斧，斫劈枯。崖前免走，山後鹿鸣；树梢异鸟，柳外黄
莺。见了些青松翠柏，李白桃红；无忧樵子，胜似腰金。担柴一石，易米叁升；随时蔬菜，
沽酒一瓶。对月邀饮，乐守山林；深山陋僻，万壑无声。奇花异草，悦目赏心；逍遥自在，
任意纵横。

    樵子歌罢，把一担柴放下，近前少憩，问子牙曰：“老丈我常时见你在此执竿钓鱼，我
和你相一个故事。”子牙曰：“相何故事？”樵子曰：“我与相一个渔樵问答。”子牙大
喜：“好个渔樵问答！”樵子曰：“你上姓贵处？缘何到此？”子牙曰，“吾乃东海许洲人
也，姓姜名尚，字子牙，道号飞熊。”樵子听罢，扬笑不止。子牙问樵子曰：“你姓甚名
谁？”樵子曰：“吾姓武名古，祖贯西岐人氏。”子牙曰：“你方才听吾姓名，反加扬笑者
何也？”武吉曰：“你方才言号飞熊，故有此笑。”子牙曰：“人各有号，何以为笑？”樵
子曰：“当时古人，高人，贤人，圣人：胸藏万斛珠玑，腹隐无边锦绣。如风后力牧、伊
尹、傅说之辈，方称其号。似你也有此号，名不种实，故此笑耳。”我常时见你绊绿柳而垂
竿，别无营运，守枯株而待兔，看此清波，识见未必高明，为何亦称道号？武吉言罢，却将
溪边钓竿拿起，见线上那钧直而不曲，樵子抚掌大笑不止，对子牙点头叹曰：“有志不在年
高，无谋空言百岁。”樵子问子牙曰：“你只钓线何为不曲？古语云：『且将香饵钓金
鳌。』我传你一法，将此针用火烧红，打成钩样，上用香饵；线上系浮子，鱼来吞食，浮子
自动，便知鱼至。望上一提，钩钓鱼腮，方能得鲤，此是捕鱼之方。似这等钩，莫说叁年，
就百年也无一鱼到手。可见你生性愚拙，安得妄号飞熊？”子牙曰：“你只知其一，不知其
二。老夫在此，名虽垂钓，我自意不在鱼。吾在此不过守青云而得路，拨尘翳而腾霄。岂可
曲中而取鱼乎？非丈夫之所为也。吾宁在直中取，不向曲中求；不为锦鳞设，只钓王与侯。
吾有诗为证：

    “短竿长线守溪，这个机关那得知；只钓当朝君与相，何尝意在水中鱼。”

    武吉听罢大笑曰：“你这个人也想王侯做，看你那个嘴脸不相王侯，你到相个活猴。”
子牙也笑着曰：“你看我的嘴脸不相王侯，我看你的嘴脸也不甚好。”武吉曰：“我的嘴脸
比你好些，吾虽樵夫，真比你快活；春看桃李，夏赏芰荷，秋看黄菊，冬赏梅松，我也有
诗：

    “担柴货卖长街上，沽酒回家母子欢；伐木只知营运乐，放翻天地自家看。”

    子牙曰：“不是这等嘴睑，我看你脸上气色不甚麽好。”武吉曰：“你看我的气色怎的
不好？”子牙曰：“你左眼青，右眼红，今日进城打死人。”武吉听罢叱之曰：“我和你开
笑戏语，为何毒口伤人？”武吉挑起柴，径往西岐城中来卖。不觉行至南门，却逢文王车
驾，往灵台占验灾祥之兆，随侍文武出城，两边侍卫甲马。御林军人大呼曰：“千岁驾临，
少来！”武吉挑着一担柴，往南门，市井道窄，将柴换肩，不知塌了一头，番转肩担，把门
军王相，夹耳门一下，即刻打死，两边人大叫曰：“樵子打死了门军。”即时拿住，来见文
王曰：“此是何人？”两边启奏：“大王千岁，这个樵子不知何故，打死门军王相。”文王
在马上问曰：“那樵子姓甚名谁？为何打死王相？”武吉启曰：“小人是西岐良民，叫做武
吉；因见大王驾临，道路窄狭，将柴换肩，误伤王相。”文王曰：“武吉既打死王相，理当
抵命。”即在南门画地为牢，竖木为吏，将武吉禁於此间。文王往灵台去了。纣时画地为
牢，止西岐有。此时东南北连朝歌俱有禁牢，因文王先天数祸福无差，因此人民不敢逃匿；
所以画地为狱，民不敢逃去。但凡人走了，文王演先天数算出，拿来加倍问罪。以此顽猾之
民，皆奉公守法，故曰画地为狱。且说武吉禁了叁日，不得回家。武吉思母无依，必定倚闾
而望，况又不知我有刑陷之灾，因思母亲放声大哭。行人围看。其时散宜生往南门过，忽见
武吉悲声大哭，散宜生问曰：“你是前日打死王相的，杀人偿命，理之常也。为何大哭？”
武吉告曰：“小人不幸遇逢冤家，误将王相打死，理当偿命，安得埋怨。只奈小人有母七十
馀岁，小人无兄无弟，又无妻室，母老孤身，必为沟渠饿殍，骸暴露，情切伤悲。养子无
益，子丧母亡，思之切骨，苦不堪言。小人不得已放声大哭。不知回避，有犯大夫，祈望恕
罪。”散宜生听龙，默思久之，若论武吉打死王相，非是斗殴杀伤人命，自无抵偿之理。宜
生曰：“武吉不必哭，我往见千岁启一本，放你回去，办你母亲衣衾棺木，柴米养身之费，
你再等秋後，以正国法。”武吉叩头：“谢老爷大恩。”宜生一日进便殿，见文王朝贺毕，
散宜生奏曰：“臣启大王！前日武吉打伤人命王相，禁於南门，臣往南门，忽见武吉痛哭。
臣问其故，武吉言老母有七十馀岁，止生武吉一人，况吉既无兄弟，又无妻室，其母一无所
望，吉遭国法，羁陷莫出，思母必成沟渠之鬼，因此大哭。臣思王相人命，原非斗殴，实乃
误伤。况武吉母寡身单，不知其子陷身於狱。据臣愚见，且放武吉归家，以办养母之费。棺
木衣衾之资完毕，再来抵偿王相之命。臣请大王旨意定夺。”文王听宜生之言，随即准行，
速放武吉归家。诗曰：

    “文王出郭验灵台，武吉担柴惹祸胎；王相死於尖担下，子牙八十运才来。”

    话说武吉出了狱，可怜思家心重；飞奔回来。只见母亲倚门而望，见武吉回来，忙问
曰：“我儿你因甚麽事，这几日才来？为母在家晓夜不安，又恐你在深山穷谷，被虎狼所
伤；使为娘的悬心吊胆，废寝忘餐。今日见你，我方心落。不知你为何事今日回。”武吉哭
拜在地曰：“母亲！孩儿不考，前日往南门卖柴，遇文王驾至，我挑担闪躲，塌了尖担，打
死门军王相，文王把孩儿禁於狱中，我想母亲在家悬望，又无音信，上无亲人，单身只影，
无人奉养，必成沟渠之鬼。我因此放声痛哭。多亏上大夫散宜生老爷启奏，文王放我归家，
置办你的衣衾棺木米粮之类，打点停当，孩儿就去偿王相之命。母亲你养我一汤无益了。”
道罢大哭。其母听见儿子遭此人命重情，魂不附体，一把扯住武吉悲声哽咽，两□（“泊”
字将“白”换成“目”）如珠，对天叹曰：“我儿忠厚半生，并无欺妄，孝母守分，今日有
何事得罪天地，遭此陷□（上“穴”下“井”）之灾。我儿你有差池，为娘的焉能有命。”
武吉曰：“前日日孩儿担柴行至溪，见一老人手执竿垂钓；线上拴着一个针，在那里钓鱼。
孩儿问他为何不打弯了，安着香饵钓鱼？那老人曰：『宁在直中取，不向曲中求；非为锦
鳞，只钓王侯。』孩儿笑他你这个人也想做王侯，你那嘴脸也不相做王侯，好相一个活猴。
那老人看看孩儿曰：『我看你的嘴脸也不好。』我问他我怎的不好？那老人说孩儿：『左眼
青，右眼红，今日必定打死人。”确确的那日打死了王相。我想那老人嘴极毒，想将起来可
恶。”其母问吉曰：“那老人姓甚名谁？”武吉曰：“那老人姓姜名尚，道号飞熊。因他说
出号来，孩儿故此笑他；他说出这样破话。”老母曰：“此老看相，莫非有先见之明？我
儿！此老人你还去求他救你，此老必是高人。”武吉听了母命，收拾迳往来见子牙。不知後
事如何？且看下回分解。


北极星书库-北极星书库---第二十四回 渭水文王聘子牙

第二十四回　渭水文王聘子牙

    别却朝歌隐此间，喜观绿水绕青山；黄庭两卷消长昼，金鲤叁条了笑颜。柳内莺声来呖
呖，岸傍溜响听潺；满天华露开祥瑞，赢得文王传驾扳。

    话说武吉来到溪边，见子牙独坐垂杨之下，将渔竿飘浮绿波之上，自己作歌取乐。武吉
走至子牙之後，款款叫曰：“姜老爷！”子牙回首，看见武吉，子牙曰：“你是那一日在此
的樵夫！”武吉答曰：“正是！”子牙道：“你那一日可曾打死人麽？”武吉慌忙跪泣告
曰：“小人乃山中蠢子，执斧愚夫，那知深奥？肉眼凡夫，不识老爷高明隐达之士。前日一
语冒犯尊颜，老爷乃大人之辈，不是我等小人，望姜老爷切勿记怀，大开仁慈，广施恻隐，
只当普济群生。那日别了老爷，行至南门，正遇文王驾至。挑柴闪躲，不知塌了尖担，果然
打死门军王相。此时文王定罪，将命抵命。小人因思老母无依，终久必成沟壑之鬼：蒙上大
夫散宜生老爷为小人启奏文王权放归豕，置办母事完备，不日去抵王相之命。以此思之，母
子之命，依旧不保。今日特来叩见姜老爷，万望怜救毫末馀生，得全母子之命。小人结草衔
环，犬马相报，决不敢有负大德。”子牙曰：“数定难，你打死了人，理当偿命，我怎麽救
得你？”武吉哀哭拜求曰：“老爷施昆虫草木，无处不发慈悲，倘救得母子之命，没齿不
忘。”子牙见武吉来意虔诚，亦且此人後必贵显，子牙曰：“你要我救你，你拜吾为帅，我
方救你。”武吉听言，随即下拜。子牙曰：“你既为吾弟子，不得不救你。如今你速回到
家，在你床前，随你多长挖一坑堑，深四尺。你至黄昏时候，睡在坑内，叫你母亲於你头前
点一盏灯，脚後点一盏灯；或米也可，或饭也可，抓两把撒在你身上，放上些乱草，睡过一
夜起来，只管去做生意，再无事了。”武吉听了，领师父之命，回到家中，挖坑行事。有诗
为证：

    “文王先天数，子牙善厌星；不因武吉事，焉能陟帝廷？溪生将相，周室产天丁，大造
原相定，须教数合冥。”

    话说武吉回到家中，满面喜容。母说：“我儿！你去求姜老爷此事如何？”武吉对母亲
一一说了一遍。母亲大喜，随命武吉挖坑点灯不题。且说子牙叁更时分，披发仗剑，踏罡步
斗，掏抉结印，随与武吉厌星。次日武吉来见子牙，口称：“师父下拜。”子牙曰：“既拜
吾为师，早晚听吾教训。打柴之事，非是长策；早起挑柴货卖，到申时来谈讲兵法。方今纣
王无道，天下反乱四百镇诸侯。”武吉曰：“老师父！反了那四百镇诸侯？”子牙曰：“反
了东伯侯姜文焕，领兵四十万，大战游魂关。南伯侯鄂顺反了，领叁十万人马，攻打叁山
关。我前日仰观天象，见西岐不久刀兵四起！杂乱发生。此是用武之秋。上紧学艺，若能得
功出仕，便是天子之臣，岂是打柴了事？古语云：『将相本无种，男儿当自强。』又曰：
『学成文武艺，货在帝王家。』也是你拜我一场。”武吉听了师父之言，早晚上心不离子
牙；精学武艺，讲习韬略不表。话说散宜生一日想起武吉之事，一去半载不来，宜生入内廷
见文王启奏曰：“武吉打死王相，臣因见彼有老母在家，无人侍养，奏过主公放武吉回家，
办其母棺木日用之费即来。岂意彼竟欺藐国法，今经半载不来领罪，此必狡猾之民。大王可
验先天数，以验真实。”文王曰：“善。”随取金钱占演凶吉。文王点首叹曰：“武吉亦非
猾民，因惧刑自投万丈深潭而死。若论正法，亦非斗殴杀人，乃是误伤人民，罪不该死。彼
反惧犯法身死，如武吉深为可悯。”叹息良久，君臣各退。正是捻指光阴似箭，果然岁月如
流。文王一日与文武闲居无事，见春和景媚，柳舒花放，桃李争妍，韶光正茂。文王曰：
“叁春景色繁华，万物发舒，襟怀爽畅，孤同诸子众卿，往南郊寻青踏翠，共乐山水之欢，
以效寻芳之乐。”散宜生前启曰：“主公昔日造灵台，梦兆飞熊，主西岐得栋梁之才，主君
有贤辅之佐。况今春光晴爽，花柳争妍，一则围幸於南郊，二则访遗贤於山泽。臣等随使南
宫、辛甲保驾，正尧舜与民同乐之意。”文王大悦，随传旨：“次早南郊围幸行乐。”次日
南宫领五百家将，出南郊布一围场，众武士披执，同文王出城。行至南郊，怎见得好春光景
致？

    和风飘动，百蕊争荣；桃红似火，柳嫩垂金。萌芽初出土，百草已排新；芳草绵绵铺锦
绣，娇花斗春风。林内清奇鸟韵，树外氤氲烟笼；听黄鹂杜宇唤春回，偏助游人行乐。絮飘
花落，溶溶归棹；又添水面文章。见几个牧童短笛骑牛背，见几个田下锄人运手忙；见几个
摘桑□（左提“手”傍，右“零”）着桑篮走，见几个采茶歌罢入茶筐。一段青，一段红，
春光富贵。一园在，一园柳，花柳争妍。无限春光观不尽，溪边春水戏鸳鸯。

    人人贪恋春叁月，留恋春光却动心；劝君休错叁春景，一寸光阴一寸金。

    话说文王同众文武出郊外行乐，共享叁春之景。行至一山，见有围场，布成罗网，文王
一见许多家将披坚执锐，手执长竿钢叉，黄鹰猎大，雄威万状。见得：

    烈烈旌旗似火，辉辉皂盖遮天；锦衣绣袄驾黄鹰，花帽征衣牵猎犬。粉青毡笠，打朱
缨；粉青毡笠，一池荷叶舞清风；打朱缨，开放桃花浮水面。只见赶獐猎犬，钻天鹞子带红
缨；捉兔黄鹰，拖帽金彪双凤翅。黄鹰起去，空中啄坠玉天鹅，恶犬来时，就地拖翻梅花
鹿，青锦白吉：锦豹花彪，青锦白吉遇长杆。血溅满身红，锦豹花彪逢利刃，血淋出上赤，
野鸡着箭，穿住二翅怎能飞？遭叉，扑地翎毛难展挣；大弓射去，青牲白鹿怎逃生？药箭来
时，练雀班鸠难回避，，旌旗招展乱纵横，鼓响锣鸣声呐喊。打围人个个心猛，兴猎将各各
欢欣；登崖赛过搜山虎，跳涧犹如出海龙。火炮钢叉连地滚，窝弓伏弩傍空行；长天听有天
鹅叫，开笼又放海东青。

    话说文王见怎样个光景，忙问：“上大天！此是一个围场，为何设於此山？”宜生马上
欠身答曰：“今日千岁游春行乐，共幸春光。南将军已设此围场，俟主公打猎行幸；以畅心
情，亦不枉行猎一番，君臣共乐。”文王听说正色曰：“大夫之言差矣！昔伏羲黄帝不用茹
毛，而称至圣，当时有首相名曰：风后，进茹毛与伏羲，伏羲曰：『此鲜食，皆百兽之肉，
吾人而食其内，渴而饮其血，以之为滋养之道。不知吾欲其生，忍彼死，此心何忍。朕今不
食禽兽之肉。宁食百草之粟，各全生命，以养天和，无伤无害。岂不为美？』伏羲居洪荒之
世，无百谷之美，倘不茹毛鲜食！况如今五谷可以养生，肥甘足以悦口，捌与卿踏舂行乐，
以赏此韶华风景。今欲骋孤等之乐，追麋逐鹿，较强比盛；骋英雄於猎较之问，禽兽何辜，
而遭此杀戮之惨？且当此之时，阳春乍启；正万物生育之候，而行此肃杀之政，此仁人所痛
心者也。古人当生不翦，体天地好主之仁，孤与卿等何蹈此不仁之事哉？速命南宫将围场去
了！”众将传旨，文王曰：“孤与众卿在马上欢饮行乐。”观望来往士女纷纭；踏青紫陌，
斗草芳丛，或携酒而来溪边，或讴歌而行绿野。君臣马上忻然而叹曰：“正是君正臣贤，士
民怡乐。”宜生马上欠身答曰：“主公西岐之地，胜似尧天。”君臣正迤逦行来，只见那边
一夥人作歌曰：

    “忆昔成汤扫桀时，十一征兮自葛始；堂堂正大应天人，义一举民安止。今经六百有馀
年，祝网恩波将歇息；悬肉为杯酒为池，鹿台积血高千尺。内荒於色外荒禽，可叹四海沸呻
吟；我曹本是海客，洗耳不听亡国音。曰逐洪涛歌浩浩，夜视星斗垂孤钓；孤钓不知天地
宽，白头俯仰天地老。”

    文王听渔人歌罢，对散宜生曰：“此歌韵度清奇，其中必定有大贤隐於此地。”文王命
辛甲：“与孤把作歌贤人请来相见。”辛甲领旨，将坐下马一拍，向前厉声言曰：“内中有
贤人，请出来见吾千岁爷。”那些渔人齐齐跪下答曰：“吾等都是闲人？”辛甲曰：“你们
为何都是闲人？”渔人曰：“我等早晨出户捕鱼，这时节回来无事，故此我等俱是闲人。”
不一时文王马到，辛甲向前启曰：“此乃俱是渔人，非贤人也。”文王曰：“孤听作歌韵度
清奇，内中定有大贤。”渔人曰：“此歌非小人所作，离此叁十五里，有一溪，溪中有一老
人，时常作此歌。我们耳边听的熟了，故此信口唱出，此歌实非小民所作。”文王曰：“诸
位请回。”众渔人叩头去了。文王马上想歌中之味，好个：“洗耳不听亡国音。”旁有大夫
散宜生欠身言曰：“『洗耳不闻亡国音』”者何也？”昌曰：“大夫不知麽？”宜生曰：
“臣愚不知深意。”昌曰：“此一句乃尧王访舜天子故事：昔尧有德，乃生不肖之男，後尧
王恐失民望，私行访察，欲要让位。一日行至山僻幽静之乡，见一人倚溪临水，将一小瓢儿
在水中转；尧王问曰：“公为何将此瓢在水中转。”其人笑曰：“吾看破世情，了却名利，
去了家私，弃了妻子；离爱欲是非之门，抛红尘之径。僻处深林，盐蔬食；怡乐林泉，以终
天年，平生之愿足矣。”尧王听罢大喜：“此人眼空一世，亡富贵之荣，远是非之境，真乃
人杰也！将此帝位正该让他。”王曰：“贤者！吾非他人，朕乃帝尧。今见大贤有德，欲将
天子之位让尔可否？”其人听罢，将小瓢拿起，一脚踏的粉碎，两只手掩住耳朵飞跑，跑至
河边洗耳。正洗之间，又有一人牵一只年来吃水，其人曰：“那君子！牛来吃水了。”那人
只管洗耳，其人又曰：“此耳有多少污秽，只管洗？”那人洗完，方开口答曰：“方才帝尧
让位与我，把我双耳都污了；故此洗了一会，有误此牛吃水。”其人听了，把牛牵至上流而
饮，那人曰：“为甚事便走？”其人曰：“水被你洗污了，如何又污我牛口。”当时高洁之
士如此。此一句乃洗耳不闻亡国音。”众官在马上俱听文王谈讲先朝兴废，後国遗踪；君臣
马上传杯共享，与民同乐。见了些桃红李自，鸭绿鹅长；莺声嘹呖，紫燕呢喃。风吹不管游
人醉，独有叁春景色新。君臣正行，见一起樵夫作歌而来：

    “凤非乏兮麟非无，但嗟世治有隆污；龙兴云出虎生风，世人漫惜寻贤路。君不见耕莘
野夫，心乐尧舜与黎锄；不遇成汤叁使聘，怀抱经纶学左徒。又不见夫傅子，萧萧笠甘寒
楚；当年不见高宗梦，霖雨终身藏版土。古来贤达辱而荣，岂特吾人终水浒？且横牧笛歌清
昼，漫叱黎牛耕白云。王侯富贵斜晖下，仰天一笑俟明君。”

    文王同文武马上听得歌声甚是奇异；内中必有大贤，命辛甲请贤者相见。辛甲领命，拍
马前来；见一夥樵人言曰：“你们内中可有贤者？请出来与吾大王相见。”放下担儿，俱言
内无贤者；不一时文王马至。辛甲回覆曰：“内无贤士。”文王曰：“听其歌韵清奇，内中
岂无贤士。”中有一人曰：“此歌非吾所作，前边十里，地名溪，其中有一老叟，朝暮垂
竿，小民等打柴回来，溪少歇，朝夕听唱此歌；众人聚得熟了，故此随口唱出。不知大王驾
临，有失回避，乃子民之罪也。”王曰：“既无贤士，尔等暂退。”众人去了，文王在马上
只管思念。又行了一路，与文武把盏，兴不能尽：春光明媚，花柳芳妍；红绿交加，妆点春
色。正行之间，只见一人挑着一担柴唱歌而来：“春水悠悠春草奇，金鱼未遇隐溪；世人不
识高贤志，只作溪边老钓矶。”

    文王听得歌声，嗟叹曰：“此中必有大贤。”宜生在马上看那挑柴的好像猾民武吉。宜
生曰：“主公！方才作歌者，相似打死王相的武吉。”王曰：“大夫差矣！武吉已死万丈深
潭之中。前演先天数，岂有武吉还在之理？”宜生看的实了，随命辛免曰：“你是不是拿
来。”辛免走马向前，武吉见是文王驾至，回避不及，把柴歇下，跪在尘埃。辛免看时，果
然是武吉。辛免回见文王启曰：“果是武吉。”文王闻言，满面通红，大声喝曰：“匹夫！
怎敢欺孤太甚？”随对宜生曰：“大夫这等狡猾之民，须当加等勘问；杀伤人民，躲重投
轻，罪与杀人等，今若被武吉逃躲，则『先天数』竟有差错，何以传世？”武吉泣拜在地奏
曰：“吉乃守法奉公之民，不敢狂悖：只因误伤人命，前去问一老叟。离此间叁里，地名
溪，此人乃东海许州人氏，姓姜名尚字子牙，道号飞熊；叫小人拜他为师傅，与小人回家挖
一坑，叫小人睡在里面，用草盖在身上，头前点一盏灯，脚後点一盏灯，草上用米一把，撒
在上面，睡到天明，只管打柴再不妨了。千岁爷！蝼蚁尚且贪生，岂有人不惜命？”只见宜
生马上欠身贺曰：“恭喜大王！武古今言：『此人道号飞熊。』正应灵台之兆。昔日商高宗
夜梦飞熊，而得傅说；今日大王梦飞熊，应得子牙。今大王行乐，正应求贤；望大王宣赦武
吉无罪，令武吉往前林请贤士相见。”武吉叩头，飞奔杯中去了。且说文王君臣将至林前，
不敢惊动贤士；离数箭之地，文王下马，同宜生步行入林。且说武吉赶进林来，不见帅父，
心下着慌；又见文王进林，宜生问曰，“贤士在否？”武吉答曰：“方才在此，这会不见
了。”文王曰：“贤士可有别居？”武吉道：“前边有一草舍。”武吉引文王驾至门首，文
王以手抚门，犹恐造次；只见里面来一小童开门。文王笑脸问曰：“老师在否？”童曰：
“不在，同道友闲行。”文王问曰：“甚时回来？”童子曰：“不定；或就来，或一二日，
或叁五，萍踪靡定，逢山遇水，或师或友，便谈玄论道，故无定期。”宜生在傍曰：“臣启
主公！求贤聘杰，礼当虔诚；今日来意未诚，宜其远避。昔上古神农拜长桑，轩辕拜老彭，
黄帝拜风后，汤拜伊尹，须当沐裕斋戒，择吉日迎聘，方是敬贤之礼。主公且暂请驾回。”
文王曰：“大夫之言是也。命武吉随驾回朝。”文王行至溪边，见光景稀奇，林木幽旷。乃
作诗曰：

    “宰割山河布远猷，大贤抱负可同谋；此来不见垂竿钓，天下人愁几日休。”

    又见绿阴之下，坐石之旁，鱼竿飘在水面，不见子牙，心中甚是悒快。复吟诗曰：

    “求贤远出到溪头，不见贤人只见钓，一竹青丝垂绿柳，满江红日水空流。”

    文王留恋不舍，宜生力请驾回。文王方随众文武回朝。抵暮进西岐，到殿廷，文王传
旨：“令百官俱不必各归府第，都在殿廷斋宿叁日，同去迎请大贤。”内有大将军南宫进
曰：“溪钓叟，恐是虚名；大王未知真实，而以隆礼迎请，倘言过其实，不过费主公一片真
诚，竟为愚鄙夫所弄。依臣愚见，主公亦不必如此费心；待臣明日自去请来。如果才副其
名，主公再以隆礼加之未晚。如果虚名，可叱而不用，又何必主公斋宿而後请见哉？”宜生
在旁厉声言曰：“将军此事不是如此说，方今天下荒荒，四海鼎沸；贤人君子多隐於谷。今
飞熊应兆，上天垂象，特赐大贤助我皇基，是西岐之福也。此时自当学古人求贤，破资格拘
牵之习，岂得如近日欲贤人之自售哉，将军切不可说如是之言，使诸臣懈怠。”文王闻言大
悦曰：“大夫之言，正合孤意。”於是百官俱在献廷斋宿叁日，然後聘请子牙。後人有诗
曰：

    “西岐城中鼓乐喧，文王聘请太公贤；周家从此皇基固，九五为尊八百年。”

    文王从散宜生之言，斋宿叁日。至第四日，沐浴整衣，极其精诚，文王端坐銮与，扛□
（左提“手”，右“台”）聘礼，文王摆列车马成行，前往溪，来迎子牙。封武吉为武德将
军。笙簧满道，竟出西岐，不知惊动多少人民，扶老携幼来看迎贤。但见：

    屈分五采，戈戟锵锵，笙簧拂道，如鹤泪鸾鸣，画鼓咚咚一似雷声滚滚，对子马人人喜
悦，金吾士个个欢欣。文在东宽袍大袖，武在西贯甲披坚。毛公遂、周公旦、召公、毕公、
荣公，五贤佐主，伯达、伯、叔夜、叔夏等，八俊相随。城衙氤氲香满道，郭外瑞彩结成
祥；圣主驾临西土地，不负五凤鸣岐山。万民齐享升平日，宇宙雍熙八百年；飞熊预兆兴周
室，感得文王聘大贤。

    文王带领文武出郭，迳往溪而来。行至叁十五里，早至林下。文王传旨：“士卒暂在林
下札住，不必声杨，恐惊动贤士。”文王下马，同散宜生步行入得林来；只见子牙背坐溪
边，文王悄悄的行至跟前，立於子牙之後，子牙明知驾临。故作歌曰：

    “西风起兮自云飞，岁已暮兮将焉依？五凤鸣兮真主现，垂钩竿兮知我稀。”

    子牙作毕，文王曰：“贤士快乐否？”子牙回头看见文王，忙弃竿一傍，俯伏叩地曰：
“子民不知驾临，有失迎候，望贤王恕尚之罪。”文王忙扶住拜言曰：“久慕先生，前顾未
遇；昌知不恭，今特斋戒，专诚拜谒。得睹先生尊颜，实昌之幸也。”命宜生扶贤士起来，
子牙躬身而立；文王笑容携子牙至茅舍之中，子牙再拜，文王回拜。文王曰：“久仰高明，
未得相见；今幸接丰标，聆教诲，昌实叁生之幸矣。”子牙拜而言曰：“尚乃老朽菲才，不
堪顾问；文不足安邦，武不足定暾，荷蒙贤王枉顾，实辱銮舆，有负圣意。”宜生在傍曰：
“先生不必过谦，吾君臣沐裕虔，特申微忱，专心聘请：今天下纷纷，定而又乱，当今天子
远贤近佞，荒淫酒色，线虐生民，诸侯变乱，民不聊生。吾主昼夜思维，不安枕席；久慕先
生大德，恻隐溪，特具小聘，先生不弃，共佐明主，吾主幸甚一生民幸甚日先生何苦隐胸中
之奇谋，忍生民之涂炭日何不一展绪馀，哀此□（“萤”字将“虫”换成“几”），出水火
而置之升平？此先生覆载之德，不世之仁也。”宜生将聘礼摆开，子牙看了，速命童儿收
讫；宜生将銮舆推过，请子牙登舆。子牙跪而告曰：“老臣荷蒙洪恩，以礼相聘；尚已感激
非浅，怎敢乘坐銮舆。越名僭分？这个断然不敢。”文王曰：“孤预先设此，特迓先生；必
然乘坐，不负素心。”子牙再叁不敢，推阻数次，决不敢坐；宜生见子牙坚意不从，乃对文
王曰：“贤者既不乘舆，望主公从贤者之请：可将大王逍遥马请乘，主公乘舆。”王曰：
“若是如此，有失孤数日之虔诚也。”彼此又推让数番，文正乃乘舆，子牙乘马；欢声载
道，士马轩昂。时值喜吉之辰，子牙来时，年已八十。有诗叹曰：

    “渭水溪头一钓竿，鬓霜皎皎白于纨；胸横星斗冲霄汉，气吐虹霓扫日寒。养老来归西
伯宇，避危拚弃旧王冠；自从梦入飞能後，八百馀年享奠安。”

    话说文王聘子牙进了西岐，万民争看，无不欣悦；子牙至朝门下马，文王升殿，子牙朝
贺毕，文王封子牙为右灵生丞相，子牙谢恩。偏殿设宴，百官相贺对饮；其时君臣有辅，龙
虎有依。子牙相国有方，安民有法；件件有条，行行有款。西岐起造相府，此时有报传进五
关，泛水关首将韩荣，具疏往朝歌，言姜尚相周。不知子牙後事如何？且看下回分解。


北极星书库-北极星书库---第二十五回 苏坦己请妖赴宴

第二十五回　苏坦己请妖赴宴

    鹿台只望接神仙，岂料妖狐降绮筵？浊骨不能超浊世，凡心怎得出凡尘？希图弄巧欺明
哲，孰意招尤翦秽毡？惟有昏君殷纣拙，反听苏氏杀忠贤。

    话说韩荣知文王聘请子牙相周，忙修本差官往朝歌；非止一日，进城来差官文书房来下
本。那日看本者，乃比干丞相，比干见此本姜尚相周一节，沉吟不语，仰天叹息曰：“姜尚
素有大志，今佐西周其志不小，此本不可不奏。”比干抱本往摘星楼来候旨，纣王宣比干进
见，王曰：“皇叔有何奏章？”比干奏曰：“汜水关总兵官韩荣上本，言：『姬昌礼聘姜尚
为相，其志不小，东伯侯反於东鲁之乡，南伯侯屯兵叁山之地；西伯姬昌若有变乱，此时正
是刀兵四起，百姓思乱。况水旱不时，共贫军乏，库藏空虚；而闻太师远征北地，胜败未
分，真国事多艰，君臣交省之时，愿陛下圣意上裁，请旨定夺。”王曰：“俟朕临殿，与众
卿共议。”君臣正论国事，只见当驾官奏曰：“北伯侯崇侯虎候旨。”命传旨宣侯虎上楼，
王曰：“卿有何奏章？”侯虎奏曰：“奉旨监造鹿台，整造二年零四个月，今已工完，特来
复命。”纣王大喜：“此台非卿之力，终不能如是之速。”侯虎曰：“臣昼夜督造，焉敢怠
玩？故此成工之速。”王曰：“今姜尚相周，其志不小，汜水关总兵韩荣有本来奏。为今之
计，如之奈何？卿有何谋，可除姬昌大患？”侯虎奏曰：“姬昌何能？姜尚何物？井底之
蛙，所见不大；萤火之光，其亮不远。名为相国，犹寒蝉之抱枯杨，不久俱尽。陛下若以兵
加之，使天下诸侯耻笑。据臣观之，无能为也；愿陛下不必与之较量可也。”王曰：“卿言
甚善。”纣王又问曰：“鹿台已完，朕当幸之。”侯虎奏曰：“特请圣驾观看。”纣王甚
喜：“二卿可暂往台下，候朕与皇后同往。”王传旨排驾，往鹿台玩赏。有诗为证：

    “鹿台高耸透云霄，断送成汤根与苗；土木工兴人失望，黎民怨气鬼应妖。食人无厌崇
侯恶，献媚逢迎费仲枭；勾引狐狸歌夜月，商家一似水中飘。”

    话说纣王与妲己同坐七香车，宫人随驾；侍女纷纷，到得鹿台，果然华丽。君后下车，
两边扶持上台；真是瑶池紫府，玉阙珠楼，说甚麽蓬壶方丈，团团俱是白石砌就，周围俱是
玛瑙妆成；楼阁重重，雕檐碧瓦，亭台叠叠，兽马金鸾。殿当中嵌几样明珠，夜放光华，空
中照耀；左右铺设，俱是美玉良金，辉煌闪灼。比干随行在台观看，台上不知费几许钱粮，
无限宝玩。可怜民膏民脂，弃之无用之地。想台中间不知陷害了多少冤魂屈鬼。又见纣王携
妲己入内廷，比干看罢鹿台，不胜嗟叹。有赋为证：

    “台高插汉，树耸凌云；九曲栏杆，饰玉雕金。光彩彩，千层楼阁；朝星映，月影溶
溶。怪草奇花，香馥四时不卸；珍禽异兽，声扬十里传闻。游宴者恣情欢乐，供力者劳瘁艰
辛；涂壁脂泥，俱是万民之膏血；花堂采色，尽收百姓之精神。绮罗锦绣，空尽纤女机杼；
丝竹管弦，变作野夫啼哭。真是以天下奉一人，预信独夫残万姓！”

    比干在台上，忽见纣王传旨奏乐饮宴，赐比干、侯虎筵席；二臣饮罢数杯，谢酒下台不
表。且说妲己与纣王酣歌，王曰：“爱卿曾言：『鹿台造完後，自有神仙仙子仙姬俱来行
乐。』今台已造完成，不识神仙仙子何日下降乎？”这一句话，原是当时妲己要与玉石琵琶
精报雠，将此鹿台图献纣王，要害子牙，故将邪言惑诱纣王；岂知作耍成真，不期今日完
工。纣王欲想神仙，故问妲己；妲己只得朦胧应曰：“神仙仙子，乃清虚有道德之士；须待
月色圆满，光华皎洁，碧天无翳，方肯至此。”纣王曰：“今乃初十日，料定十四五夜，月
华圆满，必定光辉，使朕会一会神仙仙子何如？”妲己不敢强辩，随口应承。比时纣王在台
上贪欢取乐，淫佚无休；从来有福者福德自生，无福者妖孽广积。奢侈淫佚，乃丧身之乐。
纣王日夜纵淫，全无忌惮。且说妲己自纣王要见神仙仙子，着实挂心，日夜不安，其日乃是
九月十叁日，叁更时分，妲己俟纣王睡熟，将原形出窍，一阵风声，来至朝歌南门外，离城
叁十五里轩辕坟内。妲己原形至此，众狐狸齐来迎接；又见九头雉鸡精出来相见，雉鸡精
道：“姐姐为何到此？你在深院皇宫，受享无穷之福，何尝思念我等在此凄凉？”妲己道：
“妹妹！我虽别你们，朝朝侍天子，夜夜伴君王，未尝不思念你等；如今天子造完鹿台，要
会仙姬仙子。我思一计，想起妹妹与众孩儿们，有会变者，或变神仙，或变仙子仙姬，去鹿
台受享天子九龙宴席；不会变者，自安其命，在家看守。俟那日妹妹与众孩儿们来。”雉鸡
精答道：“我有些需事，不能领席；算将来只得叁十九名会变的，”妲己吩咐停当，风声响
处，依旧回宫，人还本窍。纣王大醉，那知妖精出入。一宿天明，次日，纣王问妲己曰：
“明日是十五夜，正是月满之辰，不识神仙可能至否？”妲己奏曰：“明日治宴叁十九席，
排叁层，摆在鹿台，候神仙降临；陛下若会仙家，寿添无算。”纣王大喜，问曰：“神仙降
临，可命一臣斟酒暗宴。”妲己曰：“须得一大量大臣，方可陪席。”王曰：“合朝文武之
内，止有比干量洪。”传旨宣亚相比干，不一时比干至台下；朝见，纣王曰：“明日命皇叔
陪神仙筵宴，至月上台下候旨。”比干领旨，不知怎样陪神仙，糊涂不明；仰天叹曰：“昏
君！社稷这等狼狈，国事日见颠倒；今又痴心妄想，要会神仙，似此又是妖言，岂是国家吉
兆？”比干回府，总不知所出。且说纣王次日传旨，打点筵宴，安排叁层台上，叁十九席；
一层摆列十叁席。纣王吩咐布列停妥，恨不得将太阳速送西山，皎月忙升东上。九月十五日
抵暮，比干朝服往台下候旨。且说纣王见日已西沉，月光东上；纣王大喜，如得了万斛珠玉
一般。携妲已於台上看九龙筵席；真乃是烹龙炮凤珍羞味，酒海肴山色色新。席已完备，纣
王、妲己入内欢饮，候神仙前来；妲己奏曰：“但神仙至此，陛下不可出见；如泄了天机，
恐後诸仙不肯再降。”王曰：“御妻之言是也。”话犹未了，将交一更时近，只听得四下里
风响。怎见得？有诗为证：

    “妖云四起罩乾坤，冷雾阴霾天地昏；纣王台前心胆战，苏妃目下子孙尊。只知饮宴多
生福，孰料贪杯惹灭门？怪气已随王气散，至今遗笑鹿台魂？

    这些在轩辕坟内狐狸，采天地之灵气，受日月之精华；或一二百年者，或叁五百年者。
今并此作仙子仙姬神仙体象而来，那些妖气，霎时间把一轮明月雾了，风声大作，犹如虎吼
一般。只听得台上飘飘的落下人来，那月光渐渐的现出；妲己悄悄启曰：“仙子来了。”慌
的纣王隔一望；内中袍分五色，各穿青黄赤白黑。内有带鱼尾冠者，九扬巾者，一字巾者，
陀头打扮者，双丫髻者；又有盘龙云髻，如仙子仙姬者。纣王在内观之，龙心大悦；只转有
一仙人言曰：“众位道友稽首了。”众仙答礼曰：“今蒙纣王设席，宴吾辈於鹿台，诚为厚
赐；但愿国祚千年永，皇基万万秋。”妲己在里面传旨：“宣陪宴官上台。”比干上台；月
光下一看，果然如此；个个有仙风道骨，人人像不老长生。自思此事实难解也！人像两真，
我比干只得向前行礼。内有一道人曰：“先生何人？”比干答曰：“卑职亚相比干奉旨陪
宴。”道人曰：“既是有缘来此会，赐寿一千秋。”比干听说，心下着疑；内传旨斟酒，比
干执金杯酌酒，叁十九席已完。身居相位，不识妖气，怀抱金壶，侍於侧畔。这些狐狸骚臭
变不得，比干正闻狐骚臭，自思：“神仙乃六根清净之体，为何气秽冲人？”比干叹息：
“当今天子无道，妖生怪出，为国不祥。”正沉思之间，妲己命陪宴官奉大盏；比干依次奉
叁十九席，每席奉一杯陪一杯，比干有百斗之量，随奉过一回；妲己又曰：“陪宴官再奉一
杯。”比干每一席又是一杯；诸妖连饮二林，此杯乃是劝杯。诸妖自不曾吃过这皇封御酒；
狐狸量大者，还招架得住，量小的招架不住，都醉了，把尾把都拖下来。只是妲己不知好
歹，只是要他的子孙吃；但不知此酒发作起来，禁持不住，都要现出原形来。比干奉第二层
酒，头一层都挂下尾把，都是狐狸尾把。此时月照正中，比干着实留神看明白，已是追悔不
及，暗暗叫苦。想我身居相位，反见妖怪叩头，羞杀我也！比干闻狐骚臭难当，暗暗切齿。
且说妲己在子内看陪宴官奉了叁杯，见小狐狸醉将来了；若现出原身来，不好看相。妲己传
旨陪宴官暂下台去，不必奉酒，任从众仙各归洞府。比干领旨下台，郁郁不乐；出了内廷，
过了分宫楼显庆殿，嘉善殿，九间殿，殿内有宿夜官员，出了武门上马；前面有一对红纱灯
引导。未及行了二里，前面火把灯笼，一队士马；原来是武成王黄飞虎巡督皇城。比干上
前，武成王下马惊问比干曰：“丞相有甚紧急事，这时节出午门？”比干顿足道：“老大
人！柄乱邦倾，纷纷妖怪，浊乱朝廷，如何是好？昨夜天子宣我陪仙子仙姬，一更月上，奉
旨上台；果然有一起道人，各穿青黄赤白黑衣，也有些仙风道骨之像。孰知原来是一夥狐狸
精，那精连饮两叁大杯，把尾把挂将下来；月下明明的看得是实。如此光景，怎生奈何？”
黄飞虎曰：“丞相请回，未将明日自有理会。”比干回府，黄飞虎命黄明、周纪、龙环、吴
谦，你四人各带二十名健卒，散在东南西北地方，若那些道人出那一门，务踪其巢穴，定要
真实回报。”四将领命去讫。武成王回府。且说众狐狸酒在腹内，醉将起来，架不得妖风，
起不得朦雾：勉强架出午门，一个个都落下来，拖拖拽拽，挤挤挨挨，叁叁五五，簇拥而
来。到南门将至五更，南门开了，周纪远远的黑影之中，明明看见；随後哨探，离城叁十五
里轩辕坟傍，有一石洞。那些道人仙子都爬进去了。次日黄飞虎升殿，四将回令；周纪曰：
“昨在南门探得道人有叁四十名，进轩辕坟石洞内去了。探的是实，请令定夺。”黄飞虎即
命周纪领二百家将，尽带柴薪，塞住洞口；将柴架起来，烧到下午来回令。周纪去讫，门官
报道：“亚相到了。”飞虎迎请到庭上行礼，分宾主坐下，茶罢，飞虎将周纪一事说明，比
干大喜，称谢。二人彼比谈论国家事务，武成王置酒，与比干丞相传杯相叙？不觉就至午
後，周纪来见：“奉令放火，烧到午时，特来回令。”飞虎曰：“末将同丞相一往如何？”
比干曰：“愿随车驾。”二人带引家将前去不题。且说这些狐狸吃了酒，死了也甘心，还有
不会变的，无辜俱死於一穴。有诗为证：

    “欢饮传杯在鹿台，狐狸何事化仙来？只因秽气人看破，惹下焦身粉骨灾。”

    众家将不一时，将些狐狸扒出，俱是焦毛烂肉，臭不可闻。比干对武成王曰：“这许多
狐狸还有未焦者；拣选好的将皮剥下来，造一袍袄，献与当今，以感妲己之心。使妖魅不安
於君前，必至内乱，使天子醒悟；或加贬谪妲己，也见我等忠诚。”二臣共议大悦，各归府
第，欢饮尽醉而散。古语云：“不管闲事终无事，只怕你谋里招殃祸及身。”但不知後来凶
吉如何？且看下回分解。


北极星书库-北极星书库---第二十六回 坦己设计害比干

第二十六回　坦己设计害比干

    朔风一夜碎琼瑶，丞相乘机进锦貂；只望同心除恶孽，孰知触忌伴君妖。刳心已定千秋
业，宠妲难羞万载谣；可惜成汤贤圣业，化为流水逐春潮！

    话说比干将狐狸皮硝熟，造成一件袍袄，只候严冬进袍。此时九月，瞬息光阴，一如弹
指，不觉时近仲冬；纣王同妲己宴乐於鹿台之上。那日只见彤云密布，凛烈朔风，乱舞梨
花，乾坤银砌；纷纷瑞雪，通满朝歌。怎见得好雪？

    空中银珠乱洒，半天柳絮交加；行人拂袖舞梨花，满树是千枝银压。公子围酌酒，仙翁
扫雪烹茶；夜来朔风透窗纱，不知是雪花梅花。飕冷气侵人，片片六花盖地；瓦楞鸳鸯轻拂
粉，炉焚兰麝可添锦。云迷四野催妆晚，阁红炉玉影偏。此雪似梨花，似杨花，似梅花，似
琼花；似梨花白，似杨花细，似梅花无香，似琼花珍贵。此雪乃有声有色，有气有味；有声
者如蚕食叶，有气者冷侵心骨，有色者比美玉无瑕，有味者能识来年禾稼。团团如滚珠，霏
霏如玉屑；一片似凤羽，两片似鹅毛。叁片攒叁，四片攒四；五片似梅花，六片如花萼。此
雪下到稠密处，只见江湖一道青；此雪有富有贵，有贫有贱。富实者，红炉添兽炭，阁饮羊
羔。贫贱者，厨中无米，灶下无柴，非是老天传敕旨，分明降下杀人刀。

    凛凛寒威雾气棼，国家祥瑞落纷纭；须臾四野难分界，头望千山尽是云。道上往来人迹
绝，空中隐跃自为群；此雪若到叁更後，尽道丰年已十分。

    纣王与妲己正饮宴赏雪，当驾官启奏：“比干候旨。”王曰：“宣比干上台。”比干行
礼毕，王曰：“六花杂出，舞雪纷纭，皇叔不在府第酌酒御寒，有何奏章冒雪至比？”比干
奏曰：“鹿台高接霄汉，风雪严冬；臣忧陛下龙体生寒，特献袍袄与陛下御冷驱寒，少尽臣
微悃。”王曰：“皇叔年高，当留自用；今进与孤，足徵忠爱。”命取来。比干下台，将朱
盘高捧；面是大红，里是毛色。比干亲手抖开，与纣王穿，纣王笑曰：“朕为天子，富有明
海，实缺此袍御寒；今皇叔之功，世莫大也。”纣王传旨赐酒，共乐鹿台。话说妲己在绣内
观看，都是他子孙的皮；不觉一时间刀剜肺腑，火烧肝肠，此苦可对谁言？暗骂：“比干老
贼！吾子孙就享了当今酒席，与老贼何干？你明明欺我，把皮毛感吾之心，我不把你这老贼
剜出你的心来，也不算中官之后。”泪如雨下。不表妲已深恨比干。且说纣王与比干把盏，
比干辞酒，谢恩下台；纣王着袍进内，妲己接住。王曰：“鹿台寒冬，比干进袍，甚称朕
怀。”妲己奏曰：“妾有愚言，不识陛下可容纳否？陛下乃龙体，怎披此狐狸皮毛；不当稳
便，甚为亵尊。”王曰：“御妻之言是也。”遂脱将下来库。此乃是妲己见物伤情，其心不
忍，故为此语。因自沉思曰：“昔日欲造鹿台，为报琵琶妹子之仇，岂知惹出这场是非，连
子孙俱灭殆尽。”心中甚是痛恨，一心要害比干，无计可施。话说时光易度，一日，妲己在
鹿台陪宴，陡生一计，将面上妖容撤去；比平常娇媚不过十分中一二，大抵往日如牡丹初
绽，芍药迎风，梨花带雨，海棠醉日，冶非常。纣王正饮酒问，谛视良久，见妲己容貌大不
相同，不住盼睐，妲己曰：“陛下频顾贱妾残妆何也？”纣王笑而不言，妲己强之，纣王
曰：“朕看爱卿容貌，真如娇花美玉；令人把玩，不忍释手。”妲己曰：“妾有何容颜？不
过蒙圣恩宠爱，故如此耳，妾有一结义妹，姓胡名喜媚，如今在紫霄宫出家；妾之颜色，百
不及一。”纣王原是爱酒色，听得如此容貌，不觉心中欣悦。乃笑而问曰：“爱卿既有令
妹，可能令朕一见否？”妲己曰：“喜媚乃是闺女，自幼出家，拜师学道，在洞府名山，紫
宵宫内修行，一刻焉能得至？”王曰：“托爱卿福庇，如何委曲，使朕一见？亦不负卿所
举。”妲己曰：“当时同妾在冀州时，同妾针线，喜媚出家，与妾作别，妾洒泪泣曰：“今
别妹妹：永不能相见矣！”喜媚曰：“但拜师之後，若得五行之术，我送信香与你姐姐；若
要相见，焚此信香，吾当即至。”後来去了一年，果送信香一块，未及二月，蒙圣恩取上朝
歌，侍陛下左右，一向忘却。方陛下不言，妾亦不敢奏闻。”纣王大喜曰：“爱卿何不速取
信香焚之！”妲己曰：“尚早，喜媚乃是仙家，非同凡俗；待明日月下，陈设茶□（上
“草”字头，下“果”），妾身沐浴焚香相迎方可。”王曰：“卿言甚是，不可亵渎。”纣
王与妲己宴乐安寝。却说妲己至叁更时分，现出原形，竟到轩辕坟中。只见雉鸡精接着泣诉
曰：“姐姐因为你一席酒，断送了你的子孙尽灭，将皮都剥了去，你可知道？”妲己亦泣悲
道：“妹妹！因我子孙受此沉冤，无处申报；寻思一计，须如比如此，可将老贼取心，方遂
吾愿。今仗妹扶持，彼此各相护卫，我思你独自守此巢穴，也是寂寥，何不乘此机会，享皇
家血食？朝暮相聚，何不为美？”雉鸡精深谢妲己曰：“既蒙姐姐□（左提“手”，右
“台”）举，敢不如命！明日即来。”妲己计较已定，依旧隐形；回宫入窍，与纣王共寝。
天明起来，纣王好不欢欣，专候今晚喜媚降临；恨不得把金乌赶下西山去，捧出东迪玉兔
来。至晚纣玉见月华初升，一天如洗，作诗曰：

    “金运蝉光出海东，清幽宇宙彻长空；玉盘悬在碧天上，展放光华散彩虹。”

    话说纣王与妲己在台上玩月，催逼妲己焚香，妲己曰：“妾虽焚香拜请，倘或喜媚来
时，陛下当回避一时；恐触彼回去，急切难来。待妾以言告过，再请陛下相见。”纣王曰：
“但凭爱卿吩附，一一如命。”妲己方净手焚香，做成圈套；将近一鼓时分，听半空风响，
阴云密布，黑雾迷空，将一轮明月遮掩。一霎时天昏地暗，寒气侵入；纣王惊疑，忙问妲己
曰：“好风，一会儿翻转天地了。”妲己曰：“想必喜媚踏风云而来。”言未毕，只听空中
有环佩之声，隐隐有人声坠落；妲己即忙催纣王进里面曰：“喜媚来矣！俟妾讲过，好请相
见。”纣王只得进内殿，隔偷瞧；只见风声停息，月光之下，见一位道姑。穿大红八卦衣，
丝（左“糸”右“条”）麻履；况此月色复明，光彩皎洁，且是灯烛煌。常言：“灯月之下
见佳人，比白日更胜十倍。”只见此女肌如瑞雪，脸似朝霞，海棠风韵，樱桃小口，杏脸桃
腮，光莹娇媚，色色动人。妲己向前曰：“妹妹来矣！”喜媚曰，“姐姐！贫道稽首了。”
二人同至殿内，行礼坐下；茶罢，妲己曰：“昔日妹妹曾言：『但欲相会，只焚信香即
至。』今果不失前言，得会尊容，妾之幸甚。”道姑曰：“贫道适闻信香一至，恐违前约，
故即速前来，幸恕唐突。”彼此逊谢。且说纣王再观喜媚之姿，复睹妲己之色，如天地悬
隔；纣王暗想：“但得喜媚常侍衾枕，便不做天子，又有何妨？”心上甚是难过，只见妲己
问喜媚曰：“喜妹是斋是荤？”喜媚答曰：“是斋。”妲己传旨排上素斋来，二人传杯叙
话，灯光之下，故作妖娆。纣王看喜媚；真如蕊宫仙子，月窟嫦娥；把纣王只弄得魂游荡漾
叁千里，魄绕山河十万重，恨不能共语相陪，一口吞下肚。抓耳挠腮，坐立不安，不知如何
是好；纣王急得不耐烦，只是乱咳嗽；妲己已会其意！眼角传情，看看喜媚曰：“妹！妾有
一言奉渎，不知可容纳否？”喜媚曰：“姐姐有何事吩咐？贫道领教。”妲己曰：“前者，
妾在天子面前，赞扬妹大德；天子喜不自胜，久欲一睹仙颜。今蒙不弃，慨赐降临，实出万
幸；乞贤念天子渴想之怀，俯同一会，得领福慧，感戴不胜！今不敢唐突晋谒，托妾先容，
不知意下如何？”喜媚曰：“妾系女流，况且出家；生俗不便相会。二来男女不雅，且：
『男女授受不亲。』岂可同筵晤对而不分内外之礼？”妲己曰：“不然，妹既系出家，原是
超出叁界外，不在五行中；岂得以世俗男女分别而论？况天子系命於大，即天之子，总治万
民，富有四海，率土皆臣。无论何人，皆可相见。我与你幼虽结拜，义实同胞；即以姐之
情；就见天子亦是亲道。这也无妨？”喜媚曰：“姐姐吩咐，请天子相见。”纣王即“请”
字也等不得，就走出来了。纣王见道姑一躬，喜媚打一稽首相还。喜媚曰：“请天子坐。”
纣王便傍坐在侧，二妖反上下生了。灯光下见喜媚两次叁番，启朱一点樱桃，，吐的是喜孜
孜一团和气；转秋波双湾活水，送的是娇滴滴万种风情，把个纣王弄得心猿难按，意马驰，
只急得一身香汗。妲己情知纣王欲火正炽，左右难捱，故意起身更衣。妲己上前曰：“陛下
在此相陪，妾更衣就来。”纣王复转下坐，朝上觌面传杯；纣王在灯下，眼角传情，那道姑
面红微笑。纣王斟酒，双手奉於道姑；道姑接酒，吐娜声音答曰：“敢劳陛下。”纣王乘机
将喜媚手腕一捻；道姑不语，把纣王魂灵儿都飞在九霄。纣王见是如此，便问曰：“朕同仙
姑台前玩月何如？”喜媚曰：“领旨。”纣王复携喜媚手出台玩月：喜媚不辞，纣王心动，
便搭住香肩，月下偎倚，情意甚密，纣王心中甚喜，乃以言挑之曰：“仙姑何不弃此修行，
而与令姐向住爆院？抛此清凉，且享富贵：朝夕欢娱，四时欢庆，岂不快乐？人生几何。乃
自苦如此。仙姑意下如何？”喜媚只是不语。纣王见喜媚不甚推托，乃以手抹着喜媚胸膛；
软绵绵温润润嫩嫩的腹皮。喜媚半推半就，纣王见他如此，双手搂抱。偏殿交欢；云雨几
度，方才歇手。正起身整衣，忽见妲己出来；一眼看见喜媚乌云散乱，气喘吁吁。妲己曰：
“妹为何这等模样？”纣王曰：“实不相，方与喜媚姻缘相凑，天降赤绳；你姐妹同侍左
石，朝暮欢娱，共享无穷之福。此亦是爱卿荐拔喜媚之功，朕心喜悦，不敢有忘。”即传旨
重新排宴，叁人共饮至五更，方共寝鹿台之上。有诗为证：

    “国破妖氛现，家亡殷主昏；不听君子谏，专纳佞人言。先爱狐狸女，又宠雉鸡精；比
干逢此怪，目下死无存。”

    话说纣王纳喜媚，外官不知，天子不理国事，荒淫内阙。外廷隔绝，真是君门万里。武
成王执掌大帅之权，提调朝歌内四十八万人马，镇守都城；虽然是丹心为国，而终不能面君
进谏。彼此隔绝，无可奈何，只得长叹而已。一日，见报。说东伯侯姜文焕分兵攻打野马
岭，要取陈塘关；黄总兵令鲁虽领兵十万把守去讫。且说纣王自得喜媚，朝朝云雨，夜夜酣
歌，那里把社稷为重。那日，二妖正在台上用早膳，忽见妲己大叫一声，趺倒在地；把纣王
惊骇汗出，吓的面如土色。见妲己口中喷出血来，闭口不言，面皮俱紫；纣王曰：“御妻自
随朕数年，未有此疾；今日如何得这等凶症？”喜媚故意点头叹曰：“姐姐旧疾发了。”纣
王问曰：“美人为何知御妻有此旧疾？”喜媚奏曰：“昔在冀州，是彼比俱是闺女，姐姐常
有心痛之疾，冀州有一医士，姓张名元，他用药最妙。有玲珑心一片，煎汤吃下，此疾即
愈。”纣王曰：“传旨宣冀州医士张元。”喜媚奏曰：“陛下之言差矣！朝歌到冀州有多少
路？一去一来，至少月馀；耽误日期，焉能救得？除非朝歌之地，若人有玲珑心，取他一
片，登时可救，如无，须臾即死。”纣王曰：“玲珑心谁人知道？”喜媚曰：“妾身曾拜
师，善能推算。”纣王大喜，命喜媚速算。这妖精故意掏指，算来算去奏曰：“朝中止有一
大臣，官居显爵，位极人臣，只怕此人舍不得，不肯救援娘娘。”纣王曰：“是谁快说。”
喜媚曰：“惟亚相比干，乃是玲珑七窍之心。”纣王曰：“比干乃是皇叔，一宗嫡派，难道
不肯借一片玲珑心，为御妻起沉之疾？速发御札，宣比干。”差官飞往相府。比干闲居无
辜，正为国家颠倒，朝政失宜，心中寿画，忽值堂官敲云板，传御札立宣见驾。比干接札礼
毕曰：“天使先回，午门会齐。”比干自思，“朝中无事，御札为何甚速？”话未了，又报
御札又至。比干又接过。不一时，连到五次御札；比干疑惑：“有甚紧急，连发五札？”正
沉思时，又报御札又至，持札者乃奉御官陈青。比干接毕，问青曰：“何事要紧，用札六
次？”青曰：“丞相在上，方今国事渐衰，鹿台又新纳道姑，名曰：胡喜媚。今日早膳，娘
娘偶然心痛疾发，看看气绝；胡喜媚陈说，要得玲珑心一片，煎汤吃下即愈。皇上言：“玲
珑心如何晓得？”胡喜媚会算。算丞相是玲珑心，因此发札六道，要借老千岁的一片心，急
救娘娘，故此紧急。”比干听罢，惊得心胆俱落；自思事已如此，乃曰：“陈青你在午门等
候，我即至也。”比干进内见夫人孟氏曰：“夫人！你好生看顾孩儿微子德；若我死之後，
你母子好生守我家训，不可造次，朝坤并无一人矣！”言罢泪如雨下。夫人大惊问曰：“大
王何故出此不吉之言？”比干曰：“妲己有疾，昏君听信妖言，欲取吾心作羹汤，岂有生还
之理？”夫人垂泪曰：“官居相位，又无欺诳，上不犯法於天子，下不贪酷於军民。大王忠
诚节孝，表着於人耳目，有何罪恶遽至犯取心惨刑？”微子德在傍泣曰：“父王勿忧，方孩
儿想起昔日姜子牙与父王看气色，曾说不利，留一简帖在书房。说：『至危急两难之瞟，进
退无路，方可看简，亦可解救。』”比干方悟曰：“呀！几乎一时忘了！”忙开书房门，见
砚台下压着一帖；取出观之，书上明白。比干曰：“速取火来！”取水一碗。将子牙符烧在
水里，比干饮於腹中。忙穿朝服上马，往午门来不表。且说六札宣比干，陈青了内事，惊得
一城军民官宰，尽知取比干心作羹汤。诸说武成玉黄元帅，同诸大臣，俱在午门，只见比干
乘马飞至，午门下马，百官忙问具故，比干曰：“据陈青说取心一节，吾总不知。”百官随
比干至大殿，比下迳往鹿台下侯旨。纣王立候，听得比干至，命：“宣上台来。”比干行礼
毕，王曰：“御妻偶发沉□（“病”字将“丙”换成“可”）心痛之疾，惟玲珑心可愈；皇
叔有玲珑心，乞借一片作汤治疾。若愈，此功莫大焉。”比干曰：“心是何物？”纣王曰：
“乃皇叔腹内之心。”比干怒奏曰：“心者一身之主，隐於肺内，坐六叶两耳之中；百恶无
侵，一侵即死，心正，手足正，心不正，则手足不正。心为万物之灵苗，四象变化之根本。
吾心有伤，岂有生路？老臣虽死不惜，只是社稷邱墟，贤能尽绝；今昏君听新纳妖妇之言，
赐吾摘心之祸。只怕比干在，江山在；比干亡，江山亡。”纣王曰：“皇叔之言差矣！今只
借心一片，无伤於事，何必多言。”比干厉声大叫曰：“昏君！你是酒色昏迷，糊涂狗彘，
心去一片，吾即死矣。比干不犯剜心之罪，如何无辜遭此飞殃？”纣王大怒曰：“君叫臣
死，不死不忠；台上毁君，有亏臣节，如不从朕命。武士拿下去取了心来。”比干大骂：
“妲己贱人！我死冥下，见先帝无愧矣！”喝左右：“取剑来与我！”奉御官，将剑递与比
干，比干接剑在手，望太庙大拜八拜，泣曰：“成汤先王！岂知殷纣断送成汤二十八世天
下，非臣之不忠耳！”遂解带现躯；将剑往脐中刺入，将腹剖开，其血不流；比干将手入腹
内摘心而出，望下一掷，掩袍不语，面似淡金，迳下台去了。且说诸大臣在殿前打听比干之
事，众臣纷纷议论，朝廷失政；只听得殿後有脚迹之声，黄元帅望後一观，见比干出来，心
中大喜。飞虎曰：“老殿下事体如何？”比干不语。百官迎上前来，比干低首速行，面如金
纸，迳过九龙桥去出午门。常随见比干出来，将马侍候；比干上马往北门去了。不知吉凶如
何？且看下回分解。


北极星书库-北极星书库---第二十七回 太师回兵陈十策

第二十七回　太师回兵陈十策

    天运循环有替隆，任他胜算总无功；方少进和平策，又道提兵欲破戎。数定岂容人力
转，期逢自与鬼神通；从来逆孽终归尽，力纵回天亦是空。

    话说黄元帅见比干如此不言，迳出午门，命：“黄明、周纪随着老殿下往何处去？”二
将领命去讫。且说比干走马如飞，只闻得风声之响；约走五七里之遥，只听得路旁有一妇
人，手提筐篮，叫卖无心菜。比干忽听得，勒马问曰：“怎麽是无心菜。”妇人曰：“民妇
卖的是无心菜。”比干曰：“人若是无心如何？”妇人曰：“人若无心即死？”比干大叫一
声，撞下马来，一腔热血溅尘埃。有诗为证：

    “御札飞来实可伤，妲己设计害忠良；比干倚仗昆仑术，卜兆焉知在路旁。”

    话说卖菜妇人见比干落马，不知何故，慌忙躲了。黄明、周纪二骑马赶出北门，看见比
干於马下，一地鲜血，溅染衣袍，仰面朝天，瞑目无语。二将不知所以然。当时子牙留下简
帖，上书符印，将符烧灰入水，服於腹中，护其五脏，故能乘马出北门耳。见卖无心菜的，
比干问其因由；妇人言人无心即死。若是回道：“人无心还活。”比干亦可不死。比干取心
下台上马，血不出者，乃子牙符水玄妙之功。话说黄明、周纪飞马赶出北门本见如此行迳，
同至九间殿来回黄元帅话。见比干如此而死，说了一遍。微子等百官无不伤悼。内有一下大
夫厉声大叫：“昏君无辜擅杀叔父，纪纲绝灭，吾自见驾。”此官乃是夏招，自往鹿台，不
听宣召，迳上台来。纣王将比干心立等做羹汤，又被夏招上台见驾。纣王出见夏招；见招竖
目扬眉，圆睁两眼，面君不拜。纣王曰：“大夫夏招，无旨有何事见朕？”招曰：“特来弑
君。”纣王笑曰：“自古以来，那有臣弑君之理？”招曰：“昏王知道无弑君之理，世上那
有无故侄杀叔之理？比干乃昏君位之嫡叔，帝乙之弟，今听妖妇妲己之谋，取比干心作羹，
岂非弑叔父？臣今当弑昏君；以尽成汤之法。”便把鹿台上挂的飞云剑，掣在手中，望纣王
劈面杀来；纣玉乃文武全才，岂惧此一个儒生？将身一闪让过，夏招扑个空。纣王大怒，
命：“武士拿了！”武士领旨，齐来擒拿，夏招大叫曰：“不必来，昏君杀叔父，招宜弑
君，此事之当然。”众人向前，夏招一跳。撞下鹿台；可怜粉骨碎身，死於非命。有诗为
证：

    “夏招怒发气生，只为君王行不仁；不惜残躯拚直谏，可怜血肉已成尘。忠心自含留千
古，赤胆应知重万钧；今日虽投台下死，芳名常共日华新。”

    不说夏招死於鹿台之下，且说各文武听夏招尽节鹿台之下；又去北门外收比干之。世子
微子德披麻执杖，拜谢百官。内有武成王黄飞虎、微子、箕子伤悼不已，将比干用棺椁停在
北门外，起芦篷，竖立纸，安定魂魄，忽探马报闲太师奏凯回朝，百官齐上马，迎接十里。
至辕门，军政司报：“太师传令，百宫暂回午门相会。”众官速至午门等候。闲太师乘黑麒
辚，往北门而进；忽见纸飘荡，便问左右：“是何人灵柩？”左右答曰：“是亚相比干之
柩。”太师惊讶，进城又见鹿台高耸，光景嵯峨。到了午门，见百官道傍相迎；太师下骑笑
脸问曰：“列位老大人！仲远征北海，离了多年，城中景物尽都变了。”武成王曰：“太师
在北，可闻天下离乱，朝政荒芜，诸侯四叛？”太师曰：．“年年见报，日月通知，只是心
悬两地，北海难平；托赖天地之恩，主上威福，方灭北海妖孽。吾恨胁无双翼，飞至都城，
面君为快。”众官随至九间大殿，太师见龙书案灰尘堆砌，寂静凄凉，又见殿东边黄澄澄大
柱子：“为何放在殿上？”执殿之官跪而答曰：“此是天子所置新刑，名曰：『炮烙。』”
太师又问：“何为炮烙？”只见武成王向前言曰：“太师此刑铜造成的，有叁层大门，凡有
谏官阻事，尽忠无私，赤心为国的，言天子之过，说天子之不仁；正天子不义；便将此物将
炭烧红，用铁索将人两手抱住铜柱，左右裹将过去，四肢烙为灰烬，殿前臭不可闻。为造此
刑，忠良隐道，贤者退位，能者去国，忠者死节。”闻太师听得此言，心中大怒，叁目交
辉。只急得当中那一只神目睁开，白光现尺馀远近，命：“执殿官鸣钟鼓请驾。”百官大
悦。话说纣王自取比干心作汤，疗妲己之疾，一时全愈，正在台上温存。当驾官启奏曰：
“九间殿鸣钟鼓，乃闻太师还朝，请驾登殿。”纣王闻得此说，默然不语，随传旨：“排銮
舆临轩。”奏御保驾等官，扈拥天子至九间大殿。百官朝贺。闻太师行礼山呼毕，纣王秉圭
谕曰：“太师远径北海，登涉艰苦，鞍马劳心，运筹无暇。欣然奏捷，其功不小。”太师拜
伏於地曰：“仰仗天成，感陛下洪福，灭怪除妖，斩逆贼，征伐十五年，臣捐躯报国，不敢
有负先王。臣在外闻得内廷浊乱，各路诸侯反叛，使臣心悬两地，恨不能插翅面君。今睹天
颜，其情可实？”王曰：“姜桓楚谋逆弑朕，鄂崇禹纵恶为叛，俱已伏诛。但其子肆虐，不
遵国法，乱离各地，使关隘扰攘，甚是不法，良可痛恨。”太师奏曰：“姜桓楚篡位，鄂崇
禹纵恶，谁人为证。”纣王无词以对。太师近前复奏曰：“臣远征在外，苦战多年；陛下仁
政不修，荒淫酒色，诛谏杀忠，致使诸侯反乱。臣且启陛下，殿东放着黄澄澄的是甚东
西？”纣王曰：“谏臣恶口件君，沽忠卖直，故设此刑。名曰：炮烙。”太师又启：“进都
城见高耸青云，是甚所在？”纣王曰：“朕至暑天，苦无憩地，造此行乐，亦观望高远，不
致耳目蔽塞耳；名曰：鹿台。”太师听罢，心中甚是不平，乃大言曰：“今四海荒荒，诸侯
齐叛，皆陛下有负於诸侯。故有离叛之患。今陛下仁政不施，恩泽不降，忠谏不纳，近奸色
而远贤良，恋歌饮而不分昼夜；广施土木，民连累而反，军粮绝而散。文武军民，乃君王四
肢，四支顺，其身康健；四肢不顺，其身残缺。君以礼待臣，臣以忠事君。想先王在日，四
夷拱手，八方宾服，享太平乐业之丰，受巩固皇基之福，今陛下登临大宝，残虐百姓，诸侯
离叛，民乱军怨，北海刀兵，使臣一片苦心，殄灭妖党。今陛下不修德政，一意荒淫；数年
以来，不知朝纲大变，国体全无，使臣日劳边，正如辛勤立燕巢於朽幕耳，惟陛下思之。臣
今回朝，自有治国之策，容臣再陈陛下，暂请回宫。”纣王无言可对，只得进宫阙去了。且
说澈太师立於殿上曰：“众位先生大夫，不必回府第，但同老夫到府内共议，吾自为处。”
百官跟随，同至太师府，到银銮殿上，各依次坐下。太师就问：“列位大夫！诸位先生！老
夫在外多年，远征北海，不得在朝。但我闻仲感先主托孤之事，不敢有负遗言。但当今颠倒
宪章，有不道之事，各以公论，不可架捏，我自有平定之说。”内有一大夫孙容，欠身言
曰：“太师在上，朝廷听谗远贤，沈湎酒色，杀忠阻谏，殄灭彝伦，怠荒国政，事迹多端，
恐众官齐言，有紊太师清听。不若众位静坐，只是武成王黄老大夫，从头至尾，请与老太师
听。一来老太师便於听闻，百官不致搀越，不识太师意下如何。”闻太师听罢：“孙大夫之
言甚善。黄老大人，老夫愿洗耳闻其详。”黄飞虎欠身曰：“既从尊命，末将不得不细细实
陈。天子自从纳了苏护之女，朝中日渐荒乱，将元配姜后剜目烙手，杀子绝伦。诓诸侯入朝
歌，戮醢大臣，妄斩司天监太师杜元铣，听妲己之狐媚，造炮烙之刑。坏上大夫梅伯，因姬
昌於里七年。摘星楼内设虿盆，宫娥惨死；造酒池肉林，内侍遭殃。造鹿台广兴土木之工，
致上大夫赵启坠楼而死。任用崇侯虎监工，贿赂通行，叁丁抽二，独丁鞍役，有钱者买闲在
家，累死百姓，填於台下。上大夫杨任剜去二目，至今骸无踪。前者鹿台上有四五十狐狸，
化作仙人赴宴，被比干看破；妲己怀恨，今不明不白，内廷私纳一女，不知来历。昨日听信
妲己诈言心疼，要玲珑心作汤疗疾，勒逼比干剖心，死於非命，灵柩已停北门。国家将兴，
祯祥自现，国家将亡，妖孽频出。谗佞亲加胶漆，忠良视若寇仇；惨虐异常，荒淫无忌。即
不才等，屡具谏章，视如故纸，甚至上下隔阻。正无可奈何之时，适太师凯奏还国，社稷幸
甚！万民幸甚！”黄飞虎这一篇言语，从头至尾，细细说完，就把闻太师急得厉声大叫曰：
“有这等反常之事！只因北海刀兵，致天子紊乱纲常，我负先王，有误国事，实老夫之罪
也。众大夫先生请回，我叁日後上殿，自有条陈。”太师送众宫出府，唤吉立、余庆，令封
了府门，一应公又不许投递，至第四日面君，方许开门，接应事体。吉立、余庆得令即闭府
门。有诗为证：

    “太师兵回奏凯还，岂知国内事多奸；君王失政乾坤乱，海宇分崩国政艰。道条陈安社
稷，九重金阙削奸颜；山河旺气该如此，总用心机只等闲。”

    话说闻太师叁日内造成条陈十道，第四日入朝面君。文武官员已知闻太师有本上殿，那
日早朝聚两班又武百官朝毕，纣王曰：“有奏章出班，无事朝散？”左班中闻太师进礼称臣
曰：“臣有疏，将本铺展御案。”纣王览表。

    “具疏臣太师闻仲上言，奏为国政大变，有伤风化，宠淫近佞，连治惨刑；大於天变，
险忧莫测事。臣闻尧受命以天下为己忧，而未尝以位为乐也，故诛逐乱臣，务求贤圣。是以
得舜禹稷契咎繇，而众圣辅德，贤能使职，教化大行；天下为治，万民皆安，仁义各得其
宜，动作应礼，从容中道。乃王者必世而後仁之谓也。尧在位七十载，乃逊位以禅虞舜，尧
崩，天下不归尧子丹朱而归舜，舜知不可逊，乃即天子之位，以禹为相。因尧之辅佐，继其
统业，是以垂拱无为而天下法，所作韶乐，尽善尽美，今陛下继承大统，当行仁义，普施恩
泽，爱惜军民，礼文敬武，顺天和地；则社稷奠安，生民乐业。岂意陛下近淫酒，亲奸倭，
忘恩爱，将皇后炮手剜睛，杀子嗣自剪其後。此皆无道之君所行，自取灭亡之祸。臣贡陛下
痛改前非，行仁与义，速远小人，日近君子。庶几社稷奠安，万民钦服、天心效数顺，国祚
灵长，风和雨顺，天下享承平之福矣。臣带罪冒犯天颜，条陈开列於後：

    笫一件拆鹿台，安民心不乱。第二件废炮烙，使谏臣尽忠。第叁件填虿盆，宫患自安。
第四件填酒池，拔肉林，掩诸侯谤议。第五件贬妲己，别立正宫，自无蛊惑。第六件斩费
仲、尤浑，快人心以警不肖。第七件开仓廪，赈民饥馑。第八件遣使命，招安东南。第九件
访遗贤於山泽。第十件大开言路，使天下无壅塞之蔽。

    闻太师立於御书案傍，磨墨润毫，将笔递与纣王，请即时批准施行。纣王看十款之中，
头一件便是拆鹿台，纣王曰：“鹿台之工，费无限钱粮，成功不易；今一旦拆去，实是可
惜，此等再议。二件炮烙准行。叁件虿盆准行。五件贬苏后，今妲己德性幽娴，并无失德，
如何便加谪眨？也再议。六件中大夫费、尤二人，素有功而无过，何为谗佞，岂得便加诛
戮？除此叁件，以下准行。”太师奏曰：“鹿台工大，劳民伤财，黎民怨深，拆之所以消天
下百姓之隐恨。皇后惑陛下造此惨刑，神鬼怒怨，屈魂无伸，乞速贬苏后；则神喜鬼舒，屈
魂瞑目，所以消天下之幽怨。速斩费仲、尤浑，则朝纲清净，国内无谗。圣心无惑乱之虞，
则朝政不期清而自清矣。愿陛下速赐施行，幸无迟疑不决，以误国事，则臣不胜幸甚。”纣
王没奈何，立语曰：“太师所奏，朕准七件，此叁件候议妥再行。”闻太师曰：“陛下莫谓
叁事小节而不足为，此叁事关系治乱之源，陛下不可不察，毋得草草放过。”只见中大夫费
仲还不识时务，出班上殿见驾，闻太师认不得费仲，问曰：“这员官是谁？”仲曰：“卑职
费仲是也。”太师道：“先生既是费仲，先生上殿有甚麽话讲？”仲曰：“太师虽位极人
臣，不安国体，持笔逼君批行奏疏，非礼也；本参皇后，非臣也；令杀无辜之臣，非法也；
太师灭君恃己，以下凌上，肆行殿廷，大失人臣之礼。可谓大不敬。”太师听说，当中神目
睁开，长髯直竖，大声曰：“费仲巧言惑主，气杀我也！”将手一拳，把费仲打下丹墀，面
门青疼。只见尤浑怒上心来，上殿言曰：“太师当殿毁打大臣，非打费仲，即打陛下矣。”
太师曰：“汝是何人？”尤浑曰：“吾是尤浑。”太师笑曰：“原来是你两个贼臣，表里弄
权，互相回护。”趋向前只一拳打去，把那奸臣翻斗；跌下丹墀有丈馀远近，唤左右：“将
费、尤二人拿出午门斩了。”当朝武士最恼此二人，听得太师发怒，将二人拿出午门，闻太
师怒冲牛斗，纣王默默无语，口里不言，心中暗道：“费、尤二臣不知趋避，自讨其辱。”
闻太师复奏请纣王发行刑旨。纣王怎肯杀费、尤二人，纣王曰：“太师奏疏俱说得是，此叁
件事，朕俱允服，待朕再商议而行。费、尤二人虽是冒犯参卿，其罪尚小，且发下法司勘
问。情真罪当，彼亦无怨。”闻太师见纣王再叁委曲，反有兢业颜色，自思吾虽为国直谏尽
忠，使君惧臣，吾先得欺君之罪矣。太师跪而言曰：“臣但愿四方绥服，百姓奠安，诸侯宾
服，臣愿足矣，敢有他望哉？”纣王传旨将费、尤发下法司勘问。七条条陈，限即举行，叁
条再议妥施行，纣王回阙，百官各散。天下兴，好事行；天下亡，祸胎降。太师方上条陈事
已，同府去，不防东海反了平灵王，飞报进朝歌来。先至武成王府，黄元帅见报叹曰：“兵
戈四起，八方不宁，如今又反了半灵王，何时定息？”黄元帅把报差官送到闻太师府里来。
太师在府正坐，侯堂官报：“黄元帅差官见老爷。”太师命：“令来。”差官将报呈上，太
师看罢，打发来人随即往黄元帅府里来。黄元帅迎接到殷上行礼，分宾主坐下。闻太师道：
“元帅今反了东海平灵王，老夫来与将军共议；还是老夫去，还是元帅去？！黄元帅答曰：
“末将去也可，老太师去也可，但凭太师主意。”太师想一想道曰：“黄将军你还随朝，老
夫领二十万人马，前往东海，剿平反叛，归国再商政事。”二人共论停当，次日早朝，闻太
师朝贺毕，太师上表出师。纣王宝毕，惊问曰：“平灵王又，如之奈何？”闻太师奏曰：
“臣之丹心，忧国忧民，不得不去。今留黄飞虎守国，臣往东海削平反叛。愿陛下早晚以社
稷为重，条陈叁件，待臣回再议，”纣王闻奏大悦，巴不得闻太师去了，不在面前搅扰，心
中甚是清洁。忙传谂发黄钺白旄，即与闻太师饯行起兵。纣王驾出朝歌东门，太师接见，纣
王命斟酒赐与太师，闻仲接酒在手，转身递与黄飞虎。太师曰：“此酒黄将军先饮。”飞虎
欠身曰：“太师远征，圣上所赐，黄飞虎怎敢先饮。”太师曰：“将军接此酒，老夫有一言
相告。”黄飞虎依言接酒在手。闲太师曰：“朝纲无人全赖将军，当今若是有甚不平之事，
理当直谏；不可钳口结舌，非人臣爱国之心。”太师回身见纣王曰：“臣此去无别事忧心，
愿陛下听忠告之言。以社稷为重，毋变乱旧章，有乖君道。臣此一去，多则一载，少见半
年，不久便归。”太师用罢酒，一声炮响起兵，迳往东海去了。眼前一段蹊跷事，惹得刀兵
滚滚来。不知胜负如何？且看下回分解。


北极星书库-北极星书库---第二十八回 西伯兵伐崇侯虎

第二十八回　西伯兵伐崇侯虎

    崇虎风残气更袅，剥民膏髓自肥饶；逢君欲作千年调，贾窟惟知百计要。奉命督工人力
尽，乘机起帝图消；子牙有道征无道，国败人亡事事凋。

    话说纣王同文武欣然回至大殿，众官侍立，天子传旨：“释放费仲、尤浑。”彼时微子
出班奏：“费、尤二人，乃太师所奏系狱听勘者，今太师出兵未远，即时释放，似亦不
可。”纣王曰：“费、尤二人原无罪戾，系太师条陈屈陷。朕岂不明？皇伯不必以成议而陷
忠良也。”微子不言下殿，不一时赦出二人，官还原职，随朝保驾。纣王心甚欢悦，又见闻
太师远征，放心恣乐，一无思惮。时当叁春天气，品物韶华，御园牡丹盛开，传旨同百官往
御花园赏牡丹，以示君臣同乐，效虞廷赓歌喜气之盛事。百官领旨，随驾进园，正是天上四
时春作首，人间最富帝王家。怎见得御花园的好处？但见：

    彷佛蓬莱仙境，依稀天上仙圃；诸般花木结成攒，叠石琳琅就景。桃红李白芬芳，绿柳
青萝摇曳。金门外几株君子竹。玉户下两行大夫松。紫巍巍锦堂画栋，碧沈沈彩阁雕檐。蹴
球扬斜通桂院，秋鞑架远离花蓬。牡丹亭嫔妃来往，芍叶院彩女闲游。金桥流绿水，海棠醉
轻风；磨砖砌就离墙，白石铺成路迳。紫街两道，现二龙献珠；阑干左右，雕成丹凤朝阳。
翡翠亭万道金光，御书阁千层瑞彩，祥云映日，显帝王之荣华，瑞气迎眸，见皇家之极贵。
凤尾竹百乌来朝，龙爪花五云相罩；千红万紫映楼台，走兽飞禽鸣内院。八哥说话，纣王喜
笑欲狂；鹦鹉高歌，天子欢容鼓掌。碧池内金鱼跃水，粉墙内鹤鹿同春；芭蕉影动逞风威，
逼射香为五色玉。珊瑚树高高下下，神仙洞曲曲弯弯。玩月台层层叠叠，惜花亭迢迢。水阁
下鸥鸣和畅，凉亭上琴韵清幽。夜合花开，深院奇香不散；木兰放花，满园清味难消。名花
万色，丹青难画难描；楼阁重重，妙手能工焉仿。御园中果然异景，皇宫内真是繁华。花间
翻蝶翅，禁院隐蜂衙；亭檐飞紫燕，池阁听鸣蛙。春禽啼百舌，反哺是慈乌。正是御园如锦
绣，何用说仙家？蓝靛染成千块玉，碧纱笼罩万堆霞。

    瑞气腾腾锁太华，祥光霭霭照云霞；龙楼凤阁侵霄汉，玉户金门映翠纱。四时不绝稀奇
异，八节常开罕见花；几番雨过春风至，香满城中百万家。

    话说百官随驾进御园，牡丹亭摆设九龙席筵宴，文武依次序坐下，论尊卑行礼。纣王在
御书阁有苏妲已、胡喜媚共饮。且说武戊匡对微子、箕子曰：“筵无好筵，会无好会，方今
士马纵横，刀兵四起，有甚心情宴赏牡丹？但不知天子能改过从善，或边廷烽息，殄逆除
凶，尚可望共乐唐虞，享太平之福。若是迷而不返，恐此日无多，忧日转长也。”微子、箕
子闻言，点首嗟叹。众宫饮至日当正午，百宫往御书阁来谢酒，当驾官启奏：“百宫谢
恩。”纣玉曰：“春光景媚，花柳芳妍，正宜乐饮，何故谢恩？传旨待朕陪宴。”百官听见
天子下楼亲陪，不敢告退，只得恭候。但见纣王亲至牡丹亭上，首添一席，同众臣共饮欢
笑，众乐齐奏，君臣换盏轮杯。不觉天晚，帝命掌上画烛，笙歌嘹亮，真是欢乐倍常。将近
二更时分，不说君臣会饮，且言御书阁妲己、胡喜媚，带酒酣睡龙榻之上，近叁更时候，已
现元形；现出来寻人吃，一阵怪风大作，怎见得？

    摧花倒树异寻常，灭烛无情尽绝光；外花香侵病鼻，妖氛怪气此中藏。

    风过了一阵，播土扬尘，把牡丹亭都晃动。众宫正惊疑间，只听得侍酒宫齐叫：“妖精
来了！”黄飞虎酒已半酣，听说有妖精，慌忙起身出席。见一物在寒露之中而来，但见：

    眼似金灯体态殊，尾长爪利短身躯；扑来恍若登山，转面浑如捕物。妖孽惯侵人气魄，
怪魔常似血头颅；凝眸仔细观形象，却是中山一老狐。

    话说黄飞虎带酒出席，见此妖精扑来，手中无一物可挡，把手挽住牡丹亭栏杆，攀折了
一根，望那狐狸一下打去。那妖精闪过，又扑将来。。黄飞虎叫左右：“快取北海进来的金
眼神鹰。”左右忙忙的将红笼开了，放出那鹰飞起，二目如灯，专降妖精。此鹰往下一罩，
爪似钢钩，把狐狸抓了一下。那狐狸叫了一声，迳往太湖石下钻去了。纣王眼见此事，即唤
左右：“取锹锄望下挖。”左右挖下二叁尺，见无限的人骨骷髅成堆，纣王着实骇然。纣王
因想谏官本上，常言妖氛贯朕宫中，灾景变於天下，此事果然是实，心中甚是不悦。百官起
身谢恩，出朝各归府第不题。且说妲己酒醉之後，元形出现，不意被神鹰抓了面目，伤破皮
肤。惊醒回来，悔之无及。纣王御书阁同妲已共寝，睡至天明，纣王忽见妲己面上带伤，急
问曰：“御妻脸上为何有伤？”妲己在枕边回曰：“夜来陛下陪百官饮宴，妾往园中游玩，
从海棠花下过，忽被海棠枝干吊将下来，把妾身抓了面土，故此带伤。”纣王曰：“今後不
可往御园游玩；原来此地真有妖气。朕与百官饮至叁更，异见一只狐狸前来扑人。时有武成
王黄飞虎攀折栏杆去打他，尚然不退；後放出外国进来的金眼神鹰，那鹰惯降狐狸，一抓抓
去，那妖带伤走了。鹰爪尚有血毛。”纣王对妲己说，但不知同着狐狸共寝。且说妲己暗恨
黄飞虎：“我不曾惹你，你今日害我？只怕你路逢窄道难回避。”又有诗为证：

    “纣王欣然赏牡丹，若臣欢饮鼓叁攒；狐狸形现人多怕，怪兽施威气更欢。金眼神鹰真
可羡，绥尾邪魔已带残；私雠断送贞节妇，得忠良遂钓竿。”

    话说妲已深恨黄飞虎放鹰害他，只等他路逢窄道，武成王那里知道？话分两处，且说西
岐姜子牙在朝，一日闻边报言：“纣王荒淫酒色，宠任奸佞，又反了东海平灵王，闻太师前
去征。”又见报：“崇侯虎蛊惑圣聪，广兴土本，陷害大臣，荼毒万姓；潜通费、尤，内外
交结，把持朝政，朋比为奸，肆行不道，钳制谏官。”子牙看到情切之处，怒发冲冠，此贼
若不先除，恐为後患。子牙次日早朝，文王问曰：“丞相昨阅边报，朝歌可有甚麽异事？”
子牙出班启曰：“臣昨见边报，纣王剖比干之心，作羹汤疗妲己之疾。崇侯虎紊乱朝政，横
恣大臣，蛊惑天子，无所不为。害万民而不敢言，行杀戮而不敢怨。恶孽多端，使朝歌生
民，日不聊生，贪酷无厌。臣愚不敢请，似这等大恶，假虎张威，毒痛四海，助纣为虐，使
居天子左右，将来不知何以结局？今百性如在水火之中，大主以仁义广施，若依臣愚见；先
伐此乱臣贼子，剪此乱政者，则天子左右无谗佞之人，庶几天子有悔过迁善之机，则主公亦
不枉天子假以节钺之意。”又王曰：“卿言虽是，奈孤与崇侯虎一样爵位，岂有擅自征伐之
理？”子牙曰：“天下利病，许诸臣直谏无隐。况主公受天子白旄黄钺，得专征伐，原为禁
暴除奸。似这等权奸蛊国，内外成党，残虐生命，以白作黑，屠戮忠贤，为国家大愚。大王
今发仁政之心，救民於水火，倘天子改恶从善，而效法尧舜之主，大王此功，万年不朽
矣。”文王闻子牙之言，劝纣王为尧舜，其心甚悦。便曰：“丞相行师，谁为主将，去伐崇
侯虎？”子牙曰：“臣愿与大王代劳，以效犬马。”文王恐子牙杀伐太重，自思：“我去，
还有商量。”文王曰：“孤同丞相一往，恐有别端，可以共议。”子牙曰：“大王大驾亲
征，天下响应。”文王发出白旄黄钺，起人马十万，择吉日发宝纛，以南宫为先行，辛甲为
副将。随行有四贤八俊，文王与子牙放炮起行。一路上父老相迎，鸡犬不惊，民闻伐崇人人
大悦，个个忻。好人马怎见得？

    分五色，杀气迷空；明晃晃剑戟刀，光灿灿叉斧棒。叁军跳跃，犹如猛虎下高山；战马
长嘶，一似蛟龙离海岛。巡行小校似獾狼，嘹哨儿郎雄纠纠；先锋引道，逢山开路架桥梁元
帅中军，杀斩存仁施号令。团团牌手护军粮，硬弩强弓射阵脚。此一去除奸削党安天下，离
溪第一功。

    话说子牙人马遇府州县镇，人人乐业，鸡犬不惊；一路上多少父老相迎迓。一曰探马来
报：“中军兵至崇城。”子牙传令安营，竖了旗门，结成大寨；子牙升帐，众将参谒不题。
且说探报进崇城，此时崇侯不在崇城。正在朝歌随朝；城内是侯虎之子崇应彪，闻报大怒，
忙升殿点聚将鼓。众将士银安殿参谒已毕，应彪曰：“姬昌暴横，不守本分，前岁进阙，圣
上几番欲点兵征伐。彼不思悔过，反兴此无名之师，深属可恨！况且我与你各守疆界，秋毫
无犯；今自来送死，我岂肯轻恕？”传令点人马出城，随命大将黄元济、陈继贞、梅德、金
成，这一番定擒反叛，解上朝歌，以尽大法。却说子牙次日升帐，先令：“南宫崇城见首
阵。”南宫得令，领本队人马出营，排开阵势，出马厉声叫曰：“逆贼崇侯虎！早至军前受
死！”言未毕，城中炮响，门开处，只见一枝人马杀将出来。为头一将，乃飞虎大将黄元济
是也。南宫曰：“黄元济！你不必来，唤出崇侯虎来领罪！杀了逆贼，泄神人之忿，万事俱
休。”元济大怒，骤马摇刀，飞来直取；南宫举刀相迎，两马盘旋，双刃并举，一场大战。
怎见得？

    二将坐鞍骄，征云透九霄：这一个急取壶中箭，那一个忙披紫金标。这将刀欲诛军将，
那将刀直取英豪；这一个平生瞻壮安天下，那一个气概轩昂压俊髦。

    话说南宫大战黄元济，未及叁十回合，元济非南宫敌手，力不能支；南宫是西岐名将，
元济怎能胜得他。元济败走，又被南宫一口刀裹住了，跳不出圈子；早被南将军一刀挥於马
下，军兵枭了首级，掌得胜鼓回营。进辕门来见子牙，将斩的黄元济首级报功。子牙大喜。
且说崇城败残军马，回报崇应彪说：“黄元济已被南宫斩於马下，把首级在辕门号令。”应
彪听罢，拍案大呼曰：“好姬昌逆贼！今为反臣，又杀朝廷命官；你罪如太山，若不斩此
贼，与黄元济报雠，誓不回军。”传令：“明日将大队人马出城，与姬昌决一雌雄！”一宿
已过，次早旭日东升，大炮叁声，开城门大势人马杀奔周营，坐名只要姬昌：姜尚至辕门答
话。探马报入中军曰：“崇应彪口出不逊之言，请丞相军令定夺。”子牙请文王亲自临阵，
会兵於樊城。文王乘骑，四贤保驾，八俊随军；周营内炮响，麾动旗旄。崇应彪见对阵旗开
处，忽见一人道装乘马而来；两边排列众将，一对对鹰翅分开。崇应彪定暗观看，但见有西
江月为证：

    鱼尾金冠鹤氅，丝□（左“糸”右“条”）双结乾坤；雌雄宝剑手中擎，八卦仙衣巾
衬。元始玉虚门下，包含地理天文；银须白发气精神，却似神仙临阵。

    子牙马至阵前言曰：“崇城守将可来见我！”只听得那阵上一骑飞来，怎见得崇应彪妆
束？

    盘龙冠，飞凤结，大红袍，猩猩血，黄金镫甲套连环；护心宝镜悬明月，腰束羊脂白玉
镶，九吞八扎兵奇绝。金妆□（左“金”右“间”）挂马鞍傍，虎尾钢鞭悬竹籁；袋内弓弯
叁尺五，囊中箭插并州铁。坐下走阵冲营马，丈八蛇矛神鬼泣；父在当朝一宠臣，子镇崇城
真英杰。

    崇应彪一马当前，见子牙问曰：“汝乃何等人物，敢犯吾疆界？”子牙曰：“吾乃文王
驾下，首相姜子牙是也。汝父子造恶如渊海，积毒如山岳；贪民财物，如饿虎伤人，酷惨似
豹狼。蛊惑天子，无忠耿之心，坏忠良，极残忍之行；普天之下，虽叁尺之童，恨不能生啖
汝父子之肉。今日吾主起仁义之师，除残暴於崇地，绝恶党以畅人神；不负天子，加以节钺
专征征伐之意。”应彪闻得此言，大喝姜尚：“你不过溪一无用老朽，敢出大言？”顾左右
曰：“谁为吾擒此逆贼？”言还未了，只见一将出马对阵；文王马上大呼曰：“崇应彪少得
行凶！甭来也！”应彪又见文王马至，气冲满怀，手指文王大骂曰：“姬昌！你不思得罪朝
廷，立行仁义，反来侵我疆界？”文王曰：“你父子罪恶贯盈，不必多言；只是你早早下
马，解送西岐立坛告天。除汝父子凶恶，不必连累崇城良民。”应彪大喝曰：“谁为我擒此
反贼？”一将应声而出，乃陈继贞：这壁厢辛甲纵马摇矮，大叫：“陈继贞慢来！休得冲吾
阵脚！”两马相交，斧并举，战在一处。二将拨马轮兵，杀有二十回合。应彪见陈继贞不下
辛甲，随命金成、梅德助阵。子牙见对阵相助，令毛公遂、周公旦、召公、尹公、辛兔、南
宫六将齐出，冲杀一阵。崇应彪见大势人马催动，自拨马杀进重围；只杀的惨惨征云，纷纷
愁雾，喊声不绝，鼓角齐鸣，混战多时，早有尹公一，刺梅德於马下，辛甲斧劈金成。崇兵
大败进城。子牙传令鸣金，众将俱掌得胜鼓回营不表。话说应彪兵败将亡，进城将四门紧闭
上殿，与众将商议退兵之策。众将见西岐士马英虽，势不可当，并无一筹可展，半策可施。
且说子牙得胜回营，欲传令攻城。文王曰：“崇家父子作恶，与众百姓无干；今丞相欲要攻
城，恐城破玉石俱焚，可怜无辜遭枉。况孤此来不过救民，岂有反加之以不仁哉？切为不
可。”子牙见文王以仁义为重，不敢抗违，自思：“主公德同尧舜，一时如何取得崇城？”
只得暗修一书，使南宫往曹州见崇黑虎，庶几崇城可得。令南宫往向曹州来。子牙按兵不
动，只等回书。不知崇侯虎性命如何？且看下回分解。


北极星书库-北极星书库---第二十九回 斩侯虎文王托孤

第二十九回　斩侯虎文王托孤

    崇虎无谋枉自尤，欺君盗国岂常留；辕门斩首空嗟叹，挈子悬头莫怨愁。周室龙兴应在
武，崇家虎败却从彪；孰知不负文王托，八百年来戊午收。

    话说南宫离了周营，迳往曹州，一路上晓行夜住，也非一日；来到曹州馆驿安歇。次
日，至黑虎府里下书。黑虎正坐，家将禀：“千岁！有西岐差南宫下书。”黑虎听得是西岐
差官，即降阶迎接；笑容满面，让至殿内行礼，分宾主坐下。崇黑虎欠身言曰：“将军今到
敝邑，有何见谕？”南宫曰：“吾奉主公文王及丞相姜子牙之命，拜上大王，特遣末将有书
上达。”南宫取书递与黑虎，黑虎拆书观看：

    “岐周丞相姜尚顿首百拜，致书於大君崇黑虎将军麾下：盖闻人臣事君，务引其君於当
道；必谏行言听，膏泽下於民，使百姓乐业，天下安阜。未尝有身为大臣，逢君之恶，蛊惑
天子，残虐万民；假天子之命令，敲骨剥髓，尽民之力，肥润私家，陷君不义，忍心丧节，
如令兄者。真可谓：『积恶如山，穷凶若虎。』人神共怒，天下恨不能食其肉，寝其皮，为
诸侯之所共弃！今尚主公得专征伐，以讨不道；但思君侯素积仁贤，岂得概以一族而加之以
不义。尚不忍坐视，特遣裨将呈书上达君侯，能擒叛逆，解送周营，以谢天下。庶几洗一身
之清白，见贤愚之有分；不然，天下之口哓哓，恐火炎□（左“山”右“昆”）冈，玉石无
分，倘深为君侯惜矣！倘不以愚言为非，乞速赐一语，则尚幸甚。万民幸甚！临楮不胜企望
之至。尚再拜。”

    崇黑虎看了书，便连看叁五遍，自思点头：“我观子牙之言，甚是有理；我宁可得罪於
祖宗，怎背得罪於天下，为万世人民切齿？纵有孝子慈孙，不能盖愆尤：宁至於冥下请罪於
父母，尚可留崇氏一脉，不致绝於宗枝也。”南宫见黑虎自言自语，暗暗点头，又不敢问；
只见黑虎曰：“南将军！我末将谨领丞相教诲，不必修回书，将军先回，多多拜上大王丞
相，总无他说，只是把家兄解送辕门请罪便了。”遂设席待南宫尽饮而散。次日，南宫辞回
周营去了。话说崇黑虎吩咐副将高定、沈冈，点叁千飞虎兵，即日往崇城来；又命子崇应鸾
守曹州。黑虎行兵，在路无词，一日行至崇城，有探马报与崇应彪，应彪领众将出城迎接黑
虎。应彪马上欠身打躬，口称叔父曰：“侄男甲胄在身，不能全礼。”黑虎曰：“贤侄！吾
闻姬昌伐崇，特来相助。”崇应彪感谢不尽，遂并马进城入府上殿行礼毕。崇黑虎问其来伐
原故，应彪答曰：“不知何故，攻打崇城？前日与西伯会兵，小侄失军损将；今得叔父相
助，乃崇门之幸也。”遂设宴款待，一宿已过。次日，黑虎点叁千飞虎兵，出城至周营索
战；南宫已回过子牙，子牙正坐，忽报崇黑虎请战，子牙令南宫出城，南宫束结至阵前，见
黑虎怎生妆束？

    九云冠，真武威，黄金甲，霞光吐；大红袍上现团龙，勒甲绒绳攒九股。豹皮囊内抽狼
牙，龙角弓弯四尺黑虎面如锅底，海下一部落腮红髯，两道黄眉，金睛双暴，来至军前厉声
大叫曰：“无故特强犯界，怎般猖狂，非王者之师。”南宫曰：“崇黑虎！汝兄恶贯天下，
陷害忠良，贱虐善类。古云：『乱臣贼子，人人得而诛之。』”道罢举刀直取。黑虎手中斧
急架相还，兽马相交，刀斧并起。战有二十回合，黑虎在骑上暗对南宫曰：“末将只一阵，
只等把吾兄解到行营，再来相见；将军败下阵去罢。”南宫曰：“领出君侯命。”随掩了一
刀，拨马就走；大叫：“崇侯虎！吾不及你了；休来赶我！”黑虎亦不赶，掌鼓回营。话说
崇应彪在城上敌楼观战，见南宫败走：黑虎不赶，忙下城迎看黑虎曰：“叔父今自会兵，为
何不放神鹰，拿南宫？”黑虎曰：“贤侄你年幼不知事体，你不闻姜子牙乃昆仑山上之客，
我用此术，他必能识破，转为可惜。且胜了他再作区处。”二人同至府前下马，上殿坐下，
共议退兵之策。黑虎道：“你修一表，差官往朝歌见天子，我修书请你父亲来设计破敌，庶
几文王可擒，大事可定。”应彪从命，修本差官，并书一齐起行。且说使命官一路无词。过
了黄河，至孟津往朝歌来。那一日进城，先来见崇侯虎，两边的家人启：“千岁！家将孙荣
到了。”崇侯虎命：“令来。”孙荣叩头，侯虎曰：“你来有甚麽话说？”孙荣将黑虎书呈
上。侯虎拆书：

    “弟黑虎百拜王兄麾下：盖闻天下诸侯，彼此皆兄弟之国；孰意西伯姬昌不道，听姜尚
之谋，无端架捏，言王兄恶太过深，起猖獗之师，入无名之谤，伐崇城甚急。应彪出敌，又
损兵折将。弟闻此事，星夜进兵；连敌一阵，未见胜员。因差官上达王兄，启奏纣王。发兵
叛除奸，肃清西土；如今事在燃眉，不可羁滞，弟侯临兵，共破西党，崇门幸甚。弟黑虎再
拜上陈。”

    侯虎看罢，拍案大骂西伯曰：“老贼！你逃官欺主，罪当诛戮；圣上几番欲要伐你，我
在其中尚有许多委曲，今不思感恩，反致欺侮；若不杀老贼势不回兵！”即穿朝服，进内殿
朝见纣王“宣侯虎至行礼毕，纣王曰：“卿有何奏？”候虎奏曰：“逆恶姬昌不守本土，擅
生异端，领兵伐臣，谈揭过恶，望陛下为臣作主。”纣王曰，“昌素有大罪，逃官负孤，又
敢凌虐大臣，殊属可恨。卿先回故地，朕再议点将提兵，协同捕逆恶。”侯虎领旨先回。且
说崇侯虎领人马叁千，离了朝歌，一路而来，有诗为证：

    “叁千人马疾如风，侯虎威严自姓崇：积恶如山神鬼怒，诱君土木士民穷。一家嫡弟施
谋略，解行营请建功；善恶到头终有报，衣襟血染已成空。”

    且说崇侯虎人马，不一日到了崇城，报马来报黑虎；黑虎暗令高定：“你领二十名刀斧
手埋伏城门里：听吾腰下剑声响处，与我把大王爷拿下，解送周营辕门会齐。”又令沈冈
等：“放我出城迎大千岁去，你把大千岁家眷拿到周营辕门接驾。”崇侯虎马出辕门，笑容
言曰：“贤弟此来，愚兄不胜欣慰。”又见应彪叁人同行，方进城门；黑虎将腰下剑拔出
鞘，一声响，只见两边塞将一拥上前，将侯虎父子二人拿下绑缚其臂。侯虎大叫曰：“好兄
弟反将长兄拿下者何也？”黑虎曰：“长兄！你位极人臣，不修仁德，惑乱朝政，屠害万
姓，重贿酷刑，监造鹿台，恶贯天下，四方诸侯欲同心灭崇姓，文王书至，为我崇门分辨贤
愚；我敢有负朝廷，宁将长兄拿解周营定罪。我不过只得罪与祖宗犹可，我岂可得罪於天
下，自取灭门之祸？故将兄解送周营，再无他说。”侯虎长叹一声，再不言语。黑虎随将侯
虎父子解送周营，至辕门；侯虎又见元配李氏同女站立，侯虎父子见了大哭曰：“岂知亲弟
陷兄，一门尽绝！”黑虎至营门下骑，探事马报进中军；子牙传令请黑虎至帐行礼，子牙迎
上帐曰：一“贤侯大义，恶党除，君侯乃天下奇大夫也。”黑虎躬身谢曰：“感丞相之恩，
手札降临，照明肝胆，领命遵依，故将不仁之兄献辕门，听候军令。”子牙传令请文王上
帐；彼时文王至，黑虎进礼口称大王。文王曰：“呀！原来崇二贤侯，为何至此？”黑虎
曰：“不才家兄，逆天违命，造恶多端；广行不仁，残虐良善，小弟今将不仁家兄，解至辕
门，请令施行。”文壬听罢，其心不悦，沉思：“是你一胞兄弟，反陷家庭，亦是不义。”
子牙在傍言曰：“崇侯不仁，黑虎奉书讨逆；不避骨肉，真忠良君子，慷慨丈夫！迸语云：
『善者福，恶者祸。』天下恶侯虎，恨不得生啖其内；叁尺之童，闻而切齿。今共知黑虎之
贤名，人人悦而心服，故曰：好歹贤愚，不以一例而论也。”子牙传令将崇侯虎父子推来；
众士卒将崇侯虎父子，簇拥而至中军，双膝跪下。正中文王，左边子牙，右边黑虎；子牙
曰：“崇侯虎！恶贯满盈，今日自犯天诛，有何理说？”文王在傍，有意不忍加诛；子牙下
令，速斩首回报。不一时推将出去，宝纛一展；侯虎父子二人首级斩了，来献中军。文王自
不曾见人之首级，猛见献上来，吓得魂不附体；忙将袍袖掩面曰：“骇杀孤家！”子牙传令
将首级号令辕门。有诗为证：

    “独霸朝歌恃己强，惑君贪酷害忠良；谁知恶孽终须报，枭首辕门已自亡。”

    话说斩了崇家父子，还有崇侯虎元配李氏并其女儿，黑虎请子牙发落。子牙曰：“令兄
积恶，与元配无干。况且女生外姓，何恶之有？音侯将令嫂与令侄女分为别院，衣食之类，
君侯应之，无使缺乏，是在君侯。今曹州可令将把守，坐镇崇城，便是一国，万无一失
矣。”崇黑虎遂释其嫂，使子牙之说。请文王进城，查府库，清户口。文王曰：“贤侯令兄
既死，即贤候之掌握，何必孤行？”姬昌就此告归，黑虎再叁款留不住。有诗曰：

    “自出溪为首相，酬恩除暴伐崇侯；一封书信擒侯虎，方显飞熊素着名。”

    话说文王、子牙辞了黑虎，同兵往西岐来；文王自见斩了崇侯虎的首级，文王神魂不
定，身心不女，郁郁不乐。一路上菜饭懒食，睡卧不宁，合眼朦，又见崇侯虎立於面前，惊
疑失神。那一日兵至西岐，众文武迎接文王入宫。彼时路上有疾；用医调治，服药不愈，按
下不表。话说祟黑虎献兄周营，文王将崇侯虎父子枭首示众，崇城已属黑虎，北边地方俱不
服朝歌。其时有报到朝歌城，文书房微子看本，看到崇侯虎被文王所诛，崇城尽属黑虎所
占，微子喜而且忧。喜者喜侯虎罪不容诛，死当其罪。忧者忧黑虎独占崇城，终非良善，西
伯擅专征伐，必欲剪商，此事重大，不得不奏。便抱本来奏纣王。纣王看本怒曰：“侯虎屡
建大功，一旦被叛臣诛戮，情殊痛恨。”传旨命：“点兵将，先伐西岐，拿曹侯崇黑虎等，
以正不臣之罪。”旁有中大夫李仁，进礼称臣奏曰：“崇侯虎虽有大功於陛下，实荼毒於万
民，结大恶於诸侯，人人切齿，个个伤心。今被西伯殄灭，天下无不讴歌。况大小臣工，无
不言陛下宠信谗佞，今为诸侯又生异端，此言恰中诸侯之口；愿陛下将此事徐徐图之。如若
急行，文武以陛下宠嬖幸，以诸侯为轻，侯虎虽死，如疥癣一般，天下东南，试为重务，愿
陛下裁之。”纣王听罢，沉吟良久，方息其怒。按下纣王不表。且说文王病势日日沉重，有
如无减，看看危笃。文武问安，非止一日，文王传旨：“宣丞相进宫。”子牙入内殿，至龙
榻前跪而奏曰：“老臣姜尚奉旨入内殿，问候大王贵体安否？”文王曰：“孤今召卿入内，
并无别论：孤居西北，坐镇一方，统二百镇诸侯元首，感蒙圣恩不浅。方今虽则乱离，况且
还有君臣名分，未至乖戾。孤伐侯虎，虽得胜而归，心内实有未安。今明君在上，不奏天子
而自行诛戮，是自专也。况孤与侯虎一般爵位，孤竟专杀，大罪也。自杀侯虎之後，孤每夜
闻悲泣之声，合目则立於榻前，吾思不能久立於阳世矣。今日请卿入内，孤有一言，切不可
忘。倘吾死之後，纵君恶贯盈，切不可听诸侯之唆，以臣伐君。丞相若违背孤言，冥中不好
相见。”道罢流泪满面。子牙跪而启口：“臣荷豪恩宠，身居相位，敢不受命？若负君言，
即系不忠。”君臣正论间，忽殿下姬发进宫问安。文王见姬发至，便言曰：“我儿此来，正
遂孤愿。”姬发行礼毕，文王曰：“我死之後，吾儿年幼，恐妄听他人之言，肆行征伐，纵
天子不德，亦不得造次妄为，以成臣弑君之名。你过来拜子牙为尚父，早晚听其指令，听丞
相即如听孤也。可请丞相坐而拜之。”姬发请子牙转上，即拜为尚父。子牙叩首榻前泣曰：
“臣受大王重恩，虽肝脑涂地，粉骨捐躯，不足以酬国恩之万一。大王切莫以臣为虑，当宜
保重龙体，不日自愈矣。”文王谓子发曰：“商虽无道，吾乃臣子，必当恪守其职，毋得僭
越，遗讥後世。睦爱兄弟，悯恤万民，吾死亦不为恨。”又曰：“见善不怠，时至勿疑，去
非勿处。此叁者，乃修身之道，治国安民之大略也。”姬发再拜受命，文王曰：“孤蒙纣王
不世之恩，臣再不能演八卦里化民也。”言罢遂薨。亡年九十七成。後为周文王，时商纣王
二十年之仲冬也。

    赞美文王德，巍然甲众侯；际遇昏君时，小心翼翼求。商都叁进谏，里七年囚；卦发先
天秘，易传起後周。飞熊来人梦，丹凤出鸣州；仁风光后稷，德业继公刘。终守人臣节，不
逞伐商谋；万古岐山下，难为西伯俦。

    话说西伯文王薨，於白虎殿停丧，百官共议嗣位。太公望率群臣奉姬发嗣立为周主（後
为武王）。武王葬父既毕，尊子牙为尚父，其馀百官皆加一级。同心协力，继志述事，尽遵
先王之政。四方附庸之国，皆行朝贡西土；二百镇诸侯，皆率王化。且说汜水关总兵官韩
荣，见得边报文王已死，姜尚立太子姬发为武王。荣大惊，忙修本差官往朝歌奏事。使命一
日进城，将本下於文书房，时有上大夫姚中见本，与殿下微子共议。姬发自立为武王，其志
不小，意在诸侯，此事不可不菜奏。微子曰：“姚先生！天子诸侯见当今如此荒淫，进奸退
忠，各有无君之心。今姬发自立为武王，不日有鼐沸山河，扰乱乾坤之事。今就将本面君，
昏君决不以此为患，总是无益。”姚中白：“老殿下言虽如此：各尽臣节。”姚中抱本往摘
星楼候旨。不知凶吉如何？且看下回分解。


北极星书库-北极星书库---第叁十回 周纪激反武成王

第叁十回　周纪激反武成王

    君戏臣妻自不良，纲常污枉成王；只知苏后妖言惑，不信黄妃直谏匡。烈妇清贞成个
是，昏君愚昧落伤殃；今朝逼反擎天柱，稳助周家世世昌。

    话说姚中上摘星楼见驾毕，纣王曰：“卿有何奏章？”姚中曰：“西伯姬昌已死，姬发
自立为武王，颁行四方诸侯，归心者甚多，将来为祸不小。臣因见边报，甚是恐惧，陛下当
速兴师问罪，以正国法。若怠缓不行，则其中观望者皆效尤耳。”纣王曰：“料姬发一黄口
稚子，有何能为之事？”姚中奏曰：“发虽年小，姜尚多谋；南宫、散宜生之辈，谋勇俱
全，不可不预为之防。”纣王曰：“卿之言虽有理，料姜尚不过一术上，有何作为？”遂不
听。姚中知纣王意在不行，随下楼叹曰：“灭商者必姬发矣。”这且不表。时光迅速，不觉
又是年终。次年，乃纣王二十一年正月元旦之辰，百官朝贺毕，圣驾回宫。大凡元旦日，各
王公并大人的夫人，俱入内朝贺正宫苏皇后，各亲王夫人朝贺毕，出朝，祸因此起。且说武
成王黄飞虎的夫人，元配贾氏，入宫朝贺，二则西宫黄妃，是黄飞虎的子。一年姑嫂会此一
次，必须款治半日。故贾夫人且往正宫来。官人报启：“娘！贾夫人候旨。”妲己问曰：
“那个贾夫人？”官人启：“娘娘！黄飞虎元配贾夫人。”妲己暗暗点头：“飞虎你特强助
放神鹰，抓坏我面门；今日你一个妻子贾氏，也入吾圈套。”传旨宣贾氏入宫。行礼朝贺
毕，娘娘赐坐。夫人谢恩。妲己曰：“夫人青春几何？”贾氏启娘娘：“臣妾虚度四九。”
妲己曰：“夫人长我八岁，还是我姐姐。我苏氏与你结为姊妹如何？”贾氏奏曰：“娘娘乃
万乘之尊，臣妾乃一介之妇。彩凤岂有配山鸡之理？”妲己曰：“夫人太谦；我虽椒房之
实，不过苏候之女。你位居武成王夫人，况且又是国戚，何卑之有？”传旨排宴，款待贾
氏。妲己居上，贾氏居下；传杯共饮，酒不过叁五巡，官宦启娘娘：“驾到！”贾氏着忙奏
曰：“娘娘将妾身置於何地？”妲己曰：“姐姐不妨，可往後宫避之？”贾氏果进後宫。妲
己接驾至殿上，纣王见有筵席，问曰：“卿与何人饮酒？”妲己奏曰：“妾身陪武成王夫人
贾氏饮酒。”纣王曰：“贤哉！”妲已传旨换席，纣王与妲己把盏。妲己曰：“陛下可曾见
贾氏之容貌乎？”纣王曰：“卿言差矣！君不见臣妻，礼也。”妲己曰：“君固不可见臣
妻，今贾氏乃陛下国戚；武成王妹子现在西宫，既为内戚，见亦何妨？外边小民，姑夫舅母
共饮，乃常事耳。陛下暂请出宫，列殿少憩，待诓贾氏上摘星楼；那时驾临，使贾氏不能回
避。贾氏果然天姿国色，万分妖娆。”纣王大喜，退於偏殿。且说妲己来请贾氏，贾氏谢恩
告出。妲己曰：“一年一会，令与姐姐往摘星楼看景，一会何如？”贾氏不敢违命，只得相
长往摘星楼。

    妲己设计陷忠良，贾氏楼前命自湮；名节已全清自信，简编凛烈有谁伦。

    妲己携贾氏上得楼来，行至九曲栏枰，望下一看，又见虿盆内蛇狰狞，骷髅白骨，堆堆
垛垛，着实难看。酒池中，悲风凛凛，肉林下寒气侵侵。贾氏对妲己曰：“启娘娘！此楼下
设此池沼坑穴为何？”妲己曰：“宫中大弊难除，故设此刑。名虿盆。官人有犯者，剥衣缚
身，送下此坑，此蛇。”贾氏听此，魂不附体。妲己传旨：“摆酒上来！”贾氏告辞：“决
不敢领娘娘盛意。”妲己曰：“我晓得你还要往西宫去，略饮几杯，也是上楼一番。”贾氏
只得依从。不说贾氏在楼上，且说西宫黄妃差官人打听，贾夫人入宫朝贺，姑嫂骨肉，只此
一年一会。黄妃倚门而候，差官回覆曰：“贾夫人随苏娘娘上摘星楼去了。”黄妃大惊：
“妲己乃妒忌之妇，嫂嫂为何随此贱人？”忙差官往楼下打听。话说妲己贾氏正饮酒，宫人
来报：“驾到。”贾氏着忙，妲己曰：“姐姐莫慌。请立於栏杆外边，等驾见毕，姐姐下
楼，何必着忙？”果然贾氏立在栏杆外边，纣王上楼，妲己礼毕，纣王坐下。故问曰：“栏
杆外立者何人？”妲己曰：“武成王夫人贾氏。”贾氏出笏见礼。妲己曰：“赐卿平身。”
贾氏立於一旁，纣王偷睛观看贾氏姿色，果然生成端正，长就娇客，昏君传旨赐坐。贾氏奏
曰：“陛下国母天下之主，臣妾焉敢坐？臣妾该万死。”妲己曰：“姐姐坐下何妨？”纣王
曰：“御妻为何称贾氏为姐姐？”妲己曰：“贾夫人与妾结拜姊，故称姐姐。乃是皇姨，便
坐下何妨？”贾氏自思：“今日入了苏妲己圈套。”贾氏俯伏奏曰：“臣妾进宫朝贺，乃是
恭上。陛下亦合礼下，自古道：『君不见臣妻，礼也。』愿陛下赐臣妾下楼，感恩无极
矣。”纣王曰：“皇姨谦而不坐，朕立奉一杯如何？”贾氏面红赤紫，怒发冲霄，自思：我
的丈夫何等之人，我怎肯今日受辱？贾氏料今日不能全生。纣王执一杯酒，笑容可掬，来奉
贾氏。贾氏已无退处，用手抓杯，望纣王劈面打来；大骂：“昏君！我丈夫与你挣江山，立
奇功，叁十馀场。不思酬功，今日信苏妲己之言，欺辱臣妻，昏君你与妲己贱人、不知死於
何地？”纣王大怒，命左右下，贾氏大喝曰：“谁敢我？”转身一步，走近栏杆前大叫曰：
“黄将军！妾身与你全其名节，只可怜我叁个孩儿无人看管。”这夫人将身一跳，撞下楼
台：粉骨碎身。有诗为证：

    “朝贺中宫起祸殃，夫人贞洁坠楼亡；纣王失政忘君道，烈妇存语敢自凉。西伯竞言招
国瑞，殷商又道失金汤；叁叁两两兵戈动，八百诸侯起战场。”

    话说纣王见贾氏坠楼而死，好懊怜地平风波，悔之不及。且说黄妃的差官打听消息，忙
报西宫：“启娘娘！其祸不浅。”黄妃曰：“有甚麽祸事？”差官报道：“贾夫人坠了摘星
楼，不知何故。”黄妃大哭曰：“妲己泼贱与吾兄有隙，今将吾嫂嫂陷害无辜。”黄妃步行
往摘星楼下，迳上楼指定纣王骂曰：“昏君！你成汤社稷亏谁？我兄与你东拒海寇，南战蛮
夷；掌兵权一点丹心，佐国家未敢安枕。我父黄滚，镇守界牌关，训练士卒，日夕劳苦；一
门忠烈，报国忧民。今元旦遵守朝廷国礼，进宫朝贺，乃敬上守法之臣。任心泼贱，骗彼上
楼，昏君！你爱色，不分纲常，绝灭彝伦！你有辱先王！污名简册。”黄妃把纣王骂得默默
无言，又见妲己侧坐，黄妃指妲己骂曰：“贱人！你淫乱深宫，蛊惑天子，我嫂嫂被你陷身
坠楼，痛伤骨髓。”赶上一步，抓住妲己，黄妃原有气力，乃将门之女，把妲己拖翻在地；
捺在尘埃，手起拳落，打了二叁十下。妲己虽然是妖怪，见纣王坐在上面，有本事也不敢用
出来；只叫：“陛下救命！”纣王看着黄妃打妲己。心有偏向，忙上前劝解，纣王曰：“不
干妲己事，你嫂嫂触朕自愧，故投楼下，与妲己无干？”黄妃忿急之间，不暇检点，回手一
拳，误打着纣王脸上：“好昏君！你还保留贱人遮掩？打死了妲己，与嫂嫂偿命！”纣王大
怒：“这贱人反将朕打一拳？”一把抓住黄妃後鬓，一把抓住爆衣，提起来，纣王力大，望
摘星楼下一。可怜香消玉碎佳人绝，粉骨残躯血染衣。纣王了黄妃下楼，独坐无言：心下甚
是懊恼。只是不好埋怨妲己。且说贾氏侍儿，随夫人往宫朝贺，只在九间殿等候，到了晚也
不见出来，只见一内侍问曰：“你们是那里的侍儿？”答曰：“我们是武成王府里的，随夫
人朝宫，在此伺候？”内使曰：“你夫人坠了摘星楼，黄娘娘为你夫人辨明，反被天子下
楼，得粉骨碎身。你们快去罢。”侍儿听说，急急回王府来。武成王在内殿，同弟黄飞彪、
飞豹、黄明、周纪、龙环、吴谦、黄天禄、天爵、天祥叁子，元旦良辰欢饮；只见侍儿慌张
来报：“千岁爷！祸事不小！”飞虎曰：“有甚麽事报得这等凶？”侍儿跪禀曰：“夫人进
宫，不知何故坠下摘星楼！黄娘娘被纣王下楼来跌死了。”黄天禄十四岁，天爵十二岁，天
祥七岁，听得母亲坠楼而亡，放声大哭。有诗为证：

    “忽闻凶报门惊，子哭儿啼泪苦倾；烈妇有恩虽莫负，忠君无愧更当诚。左观四友俱怀
恨，右视叁男苦痛心；回首不堪重挹怏，伤心只有夜猿鸣。”

    话说飞虎听得此信，无语沉吟；又见叁子哭得酸楚，黄明曰：“兄长不必踌躇，纣王失
政，大变人伦，想必嫂嫂进宫，昏君看见嫂嫂姿色，君欺臣妻，此事也是有的。嫂嫂乃是女
中丈夫，兄长何等豪杰，嫂嫂守贞洁，为夫名节，为子纲常，故此坠楼而死。黄娘娘见嫂嫂
惨死，必向昏君辨明，纣王溺爱偏向，把娘娘下楼来，此是再无他议。长兄不必迟疑，君不
正，臣投外国。想吾辈南征北讨，马不离鞍，东战西攻，人不脱甲。若是这等看起来，愧见
天下英雄，有何颜立於人世？君既负臣，臣安能长仕其国？吾等反也！”四人各上马，持利
刃出门而走。飞虎见四人反了，自思难道为一妇人，竟负国恩之理？将此反声扬出，难洗清
白。黄飞虎急出府大叫曰：“四弟速回！就反要商议，往何地方，投於何主？打点车辆，装
载行囊，同出朝歌。为何四人独自前去。”四将听罢，同马。至府下马，进了内殿，黄飞虎
持剑下手、大喝曰：“黄明等你这四贼，不思报本，反陷害我合门之祸！我家妻子死於摘星
楼，与你何干？你等口称反字，黄氏一门，七世忠良，享国恩二百馀年。难道为一女人造
反？你借此乘机，要反朝歌；而图据掠，你不思金带垂腰，官居神武，尽忠报国；而终成狼
子野心，不绝绿林本色耳。”骂的四人默默不语。黄明英曰：“长兄你骂得有理。又不是我
们的事，恼他怎的？”四人在旁，□（左提“手”，右“台”）一桌酒吃，四人大笑不止。
黄飞虎心下如火烧一般，又见叁子哭声不绝，听得四人抚掌欢欣，黄飞虎问曰：“你们那些
儿欢喜？”黄明曰：“兄长家下有事挠心。小弟们心上无事，今元旦吉辰，吃酒作乐，与你
何干？”飞虎气不过恼曰，“你见我有事反大笑，还是怎麽说？”周纪曰：“不瞒兄说，笑
的是你。”飞虎道：“有甚麽事与你笑？我官居王位，禄极人臣；列朝班身居首领，披蟒腰
玉，有何事与你笑。”周纪曰：“兄长你只知官居首领，显耀爵禄，身披蟒袍。知者说你仗
平生胸襟，位至尊大。不知者，只说你倚嫂嫂姿色，和悦君王，得其富贵。”周纪道罢，黄
飞虎大叫一声：“气杀我也！传家将收拾行囊，打点反出朝歌。”黄飞彪见兄反了，点一千
名家将，军辆四百，把细软金银珠宝，装载停当。飞虎同叁子二弟四友临行曰：“我们如今
投那方去？”黄明曰：“兄长岂不闻贤臣择主而事？西岐武王，叁分天下，周已得二分；共
享安康之福，岂不为美？”周纪暗思：“方飞虎反：是我把计激反了。他若还看破，只怕不
反。不若使他个绝後计，再下来不得。”周纪曰：“此往西岐出五关借兵，来朝歌城为嫂
嫂、娘娘报雠，此还是迟着。依小弟愚见，今日先在午门会纣王一战，以见雌雄，你意下如
何？”黄飞虎心下昏乱，随口答应曰：“也是！”大抵天道该是如此，飞虎金装盔甲，上了
五色神牛。飞彪、飞豹同叁侄、龙环、吴谦，并家将保车辅出西门。黄明、周纪向武成王至
午门。天色已明，周纪大叫：“传与纣王，早早出来讲个明白！如迟，杀进宫阙，悔之晚
矣！”纣王自贾氏身亡，黄妃已绝，自己悔之不及；正在龙德殿懊恼，无可对人言说。直到
天明，当驾官启奏：“黄飞虎皮了，现在午门请战！”纣王大怒，借此出气：“好匹夫焉能
如此欺负朕躬！”传旨：“取披挂，九吞八札。”点护驾御林军士，乘逍遥马，提斩将刀出
午门，怎见得？

    冲天盔，龙蟠凤舞；金锁甲，叩就连环。九龙袍，金光晃目；护心镜，前後拴牢。红挺
带，攒成八宝；鞍□（左“革”右“乔”）挂，竹节钢鞭。逍遥马，追风逐日；斩将刀，定
国安邦。只因天道该如此，至使君臣会战扬。

    黄飞虎虽反，今日面君尚有愧色。周纪见飞虎愧色，在马上大呼：“纣王失政，君欺臣
妻，大肆狂悖。”纵马使斧，来取纣王。纣王大怒，手中刀急架相还，黄明走马来攻，飞虎
口里虽不言，心中大恼曰：“也不等我分清理浊，他二人便动起手来。”飞虎只得摧动神
牛，一龙叁虎杀在午门。怎见得？有诗为证：

    “虎斗龙争在午门，纣王无道败彝伦；眼前贤士归明主，目下黎民叛远村。叁略有人空
执法，五关无路可留阍；忠孝至今传万载，独夫遗臭枉称尊。”

    君臣四骑战叁十回合，纣王刀法展开，其势真如虎狼，叁员大将使刀斧，纣王抵敌不
住，刀尖难举，马往後坐，将刀一拖，败进午门。黄明要赶，飞虎曰：“不可。”叁骑随出
午门，来赶家将，一同行走，过孟津不表。且说纣王败至大殿坐下，懊悔不及，都城百姓官
员、已知武成王反了。家家闭户，路少人行，又闻天子大战黄飞虎，百官忙入朝见纣王问安
曰：“黄飞虎因何事造反？”天子怎肯认错？乃曰：“贾氏进宫朝贺，触怒皇后，自己坠楼
而死。黄妃倚仗伊兄，恃强殴辱正宫，推跌下楼，亦是误伤。不知黄飞虎自己因何造反？杀
入午门，深属不道，诸臣为朕作速议处。”百官听纣王言说，皆默默无语：莫敢先立意见，
正沉思间，探事马报进午门曰：“闻太师征东海奏凯回兵。”百宫大喜，齐辞朝上马，出郭
迎接。只见人马远远行止，中军官报入营中曰：“启太师，百官辕门迎接。”太师曰：“众
官请回，午门相会。”众官进城至朝门，见闻太师骑黑麒麟来至，众宫躬身。太师曰：“列
位请了！”众官同进朝见天子行礼毕，起身不见武成王，太师心中疑惑，奏曰：“武成王为
何不来随朝？”纣王曰：“黄飞虎反了？”太师惊问：“为何事反？”纣王曰：“元旦贾氏
进宫，朝贺中宫，触犯苏后，自知罪戾，负愧坠楼而死，此是自取。西宫黄妃听知贾氏已
死，忿怒上楼，殴打苏后，辱朕不堪，是朕怒起相议，误跌下楼，非朕有意。不知黄飞虎辄
敢率众杀入午门，与朕对敌，幸而未遭毒手。今已拥众反出西门，朕正此沉思，适太师奏
捷，乞与朕擒来，以正国法。”太师听罢，厉声言曰：“此一件事，据老臣愚见，还是陛下
有负於臣子。黄飞虎素有忠君爱国之心，今贾氏进宫朝贺，此臣下之礼，岂有无故而死？况
摘星楼乃陛下所居，与中宫相间，贾氏因何上此楼？其中必有指使引诱之人，故陷陛下於不
劫。陛下不自详察，而有辱此贞洁之妇。黄娘娘见嫂死无辜，必定上楼直谏，陛下亦不能容
受，溺爱偏向，又将黄娘娘跌下楼；致贾氏忿怒死，黄娘娘遭冤。实君有负臣子，与臣下何
干？况语云：『君不正，则臣投外国。』今黄飞虎以保国赤衷，功在社稷，不能荣子封妻，
享久长富贵；反致骨肉无辜惨死，情实伤心。乞陛下可赦黄飞虎一概大罪，待臣追赶飞虎回
来，社稷可保，国家太平。”百官在旁齐言：“太师处之甚明，无不钦服。望陛下速降赦
旨，大事定矣。”闻太师又曰：“此是天子负臣，故当赦宥。若果飞虎有负君之处，只怕老
臣一时之见，还有理当说者，即行商议，不可自误国事。”班中闪一员官，乃下大夫徐荣出
见，闻太师曰：“大夫有何议论？”荣曰：“太师所言，虽是天子负黄飞虎，而黄飞虎也有
忤君之罪。”太师曰：“大夫何以见得？”荣曰：“君欺臣妻，天子负臣，不顾恩爱，死黄
娘娘也，是天子失政。黄飞虎岂得率众杀入午门，声言天子之罪，与天子在午门大战，臣节
全无，故武成王也有不是。”闻太师听说，乃对诸大臣曰：“今诸臣朦胧，只谈天子之过，
不言飞虎之逆。”乃传令：“吉立、余庆！快发飞檄，得令临潼关、佳梦关叁路总兵，不可
走了反叛，待老臣赶去拿来，以正大法。”不知凶吉如何？且看下回分解。


北极星书库-北极星书库---第叁十一回 闻太师驱兵追袭

第叁十一回　闻太师驱兵追袭

    忠良去国运将灰，水旱频仍万姓灾；贤圣太师旋斗柄，奸谗妖孽丧盐梅。叁关漫道能留
辔，四径纷纭唱草莱；空把追兵迷白日，彼苍定数莫相猜。

    话说太师驱兵追赶出西门，一路上旗招展，镗鼓齐鸣，喊声大作不表。且说黄家子兄
弟，过了孟津，渡了黄河行至渑池县。县中镇守主将张奎。黄飞虎知张奎利害，不敢穿城而
走，从城外过了渑池，迳往临潼关来。家将徐徐行至白莺林，只听得後面喊声大作，滚滚尘
起。飞虎回头一看，却是闻太师的旗号，随後赶来，飞虎抚鞍叹曰：“闻太师兵来，如何抵
敌？吾等束手待毙而已。”飞虎见叁子天祥年方七岁，飞虎暗暗嗟叹：“此子幼稚无知，你
得何罪？也逢此难？”家将来报：“启千岁！左边有一枝人马到来。”飞虎看时，乃青龙关
张桂方人马。又报：“佳梦关魔家四将，从右边杀来。”又见正中间临潼关总兵官张凤兵
来。黄飞虎见四面人马俱来，思想不能逃脱，长吁一声，气冲霄汉。且说青峰山紫阳洞清处
道德真君，因神仙犯了杀戒。玉虚正讲，待子牙封过神，方上昆仑，因此闲游五岳。一日往
临潼关过，被武成王怒气，冲开真人足下祥光；真人拨开云彩，往下一观，原来是武成王有
难。贫道不得护救，谁来救济？真人命黄巾力士：“将吾混元遮下，把黄家父子移到仪净山
中去，待贫道退了朝歌人马，打发他出关。”黄巾力士领法旨，用混元一罩，将黄家父子尽
移往深山去了，踪迹全无。且说闻太师大兵赶至中途，前哨报：“青龙关总兵官张桂芳听
令。”太师传将：“令来。”桂芳行至军前，欠身躬候。太师问曰：“黄飞虎反出朝歌，必
由此关隘，你可曾见否？”桂芳答曰：“末将不曾见。”太师曰：“速回，谨防关隘，不得
迟误！”桂芳得令去讫。又报：“佳梦关魔家四将听令。”太师命：“令来。”四天王步至
军前口称：“太师！末将甲胄在身，不能全礼。”太师道：“黄飞虎曾往佳梦关来否？”四
将答曰：“不曾见。”太师传令：“速回佳梦关守御，协同捉贼。”四将得回去讫。又报：
“临潼关守将张凤听令。”太师传命：“令来。”至骑前行礼，太师曰：“老将军！叛贼黄
飞虎可曾往关上来否？”张凤欠身答曰：“不曾见。”闻太师令：“回兵用心防守。”张凤
得令去讫。且说太师坐在骑上暗思：“俱道飞虎既出西门，过孟津，为何不见叁处人马撞
来，俱言不曾见？异哉异哉。也罢，待吾将入骑扎住在此，看他往那里去？”且说清虚道德
真君在云里，看闻太师驻兵不动。真君曰：“若不把闻仲兵退回去，黄飞虎怎麽出得五
关？”真人随将葫芦盖去了，倒出神砂一捏，望东南上一，洗去先天一气，炉中炼就玄功。
少时间闻太师军政官来报：“启太师！武成王领家将，倒杀往朝歌去了。”太师闻报，传
令：“回兵。”慌忙赶杀，连奔渑池。一路上果见前边一夥人簇拥飞走，太师催动叁军，赶
过了孟津，按下不表。且说真君在云里，命黄巾力士，把混元移到大道，黄家父子见弟，在
马上如醉方醒，如梦方觉，个个马上揉眉擦眼。定睛看时，四路人马去得影迹无踪，黄明叹
曰：“吉人自有天相。”飞虎忙问，“众弟兄！方人马俱不知往那里去了？乘此时速行，过
临潼关方好。”众将听令”，速策马前行。来至临潼关见一枝人马扎住团营，阻住去路。黄
飞虎令军辆暂停，正要上前打听，只听得炮声响处，呐喊摇旗，飞虎坐在五色神牛上，只见
总兵张凤全装甲胄，八札九吞，怎见得？

    凤翅盔压黄金重，柳叶甲挂红袍控；束腰八宝紫金镶，绒绳双叩梅花镜。打将鞭如豹
尾，百炼起寒云迸；斩将刀举似秋霜，马走临崖常取胜。大红上树威名，坐镇临潼将张凤。

    话说张凤听报黄飞虎领众已至关前，张凤上马，来到军前大呼曰：“黄飞虎出来答
话！”武成玉飞神牛至营前欠身口称：“老叔！小侄乃是难臣，不能全礼。”张凤曰：“黄
飞虎你的父与我一拜之交，你乃纣王之股肱，况是国戚，为何造反？辱没祖宗，今汝父任总
帅大权，汝居王位。岂为一妇人而负君德？今日反叛，如鼠投陷阱，无有升腾，即老拙闻
知，亦惭愧无地，真是可惜。听我老拙之言，早下坐骑，受缚解朝歌，百官有本，当殿与你
分个清浊，辨其罪戾，庶几纣王姑念国戚，将往日功劳。赎今日之罪，保全一家性命。如迷
而不悟，悔之晚矣！”黄飞虎曰：“老叔在上，小侄为人，老叔尽知。纣不荒淫酒色，听奸
退贤，颠倒朝政，人民思乱久矣！况君欺臣妻，逆礼悖伦，杀妻灭义，我兵平东海，立大功
二百馀场。定天下，安社，沥披肝？治诸侯，练士卒，神劳形瘁，有所不恤。今天下太平，
不念功臣，反行不道，而欲臣下倾心难矣！望老叔开天地之心，发慈悲之德，放小侄出关，
投其明主。久後结草衔环，补报不迟，不识尊叔意下何如？”张凤大怒道：“好逆贼！耙出
此污之言？欺吾老迈。”手起一刀砍来。黄飞虎将手中架住：“老叔息怒，我与老叔皆是一
样臣子，倘老叔被屈，必定也投他处，总是一般。从来有言：『君不正，臣投外国。』理之
当然。老叔何苦认真，不行方便？”张凤大喝曰：“好反贼焉敢巧舌！”一刀劈来，飞虎大
怒，纵骑挺，牛马相交，刀并举。战叁十回合，张凤力怯，拨马便走，飞虎逞势赶来，张凤
闻脑後铃响，料飞虎赶来。鸟翅环挂下刀，揭开战袍，取百炼，紫绒绳理得停当，发手打
来，怎见得好？

    圆的好，冰盘大，碗口小，神见愁，鬼见怕，伤人心，碎人脑，断筋骨，真稀少。顺手
轻持百炼，暗带随身人不晓；大将逢着命难逃，撞着人亡并马倒。

    话说张凤回马一打来，黄飞虎见相迎，用宝剑望上一掠，将绳截为两节，收了张凤百
炼。张凤败进帅府，黄飞虎也不追赶，命家将将车辆围绕营中，就草茵而坐，与众弟兄商议
出关之策。且说张凤败进关，坐在殿，自思：“黄飞虎勇冠叁军，吾老迈安能取胜？倘然走
了，吾又得罪於天子。”叫：“萧银在那里？”萧银上殿见张凤曰：“末将听令。”张凤
曰：“黄飞虎力敌万夫，又收吾百炼，似不可以力敌。你可黄昏时候，传长箭手叁千，至二
更时分，悄至敌营，听梆子响，一齐发箭，射死反贼，将首级献上朝歌请功，方保无虞。”
萧银出府，乃自忖曰：“黄将军昔在都城，我在他麾下，荷蒙提携奖荐，升用将职，未曾以
不肖相看。今点临潼副将，我岂敢忘恩？忍令恩主一门反遭横祸，我心安忍？”萧银随改
束，暗出行营，黑地潜行，来至黄飞虎营前问曰：“可有人麽？”巡营军曰：“你是何
人？”萧银答曰：“我原是老爷门下萧银，特来报机密重情。”巡营军急进营报知，飞虎
命：“速令进见。”萧银黑地参见下拜曰：“末将乃旧门下萧银，蒙老爷点发临潼关。今日
张凤密令末将二更时，带领攒箭手，射死老爷满门，将首级献上朝歌请功。末将自思背恩欺
心，有伤天道，故此改先来报知。”飞虎听毕大惊曰：“多感将军盛德，不然黄门老少死於
非命，实系再生之恩，何时能报。为今之计，事属燃眉，将军何以救我？”萧银曰：“大王
速上马，领车辆杀出临潼关。末将开关等候，事不宜迟，恐机泄有误。”飞虎等急忙上骑，
各持兵器，喊声杀来，势如猛虎。时方初更，未及二鼓，士卒皆未有备，萧银开了闩锁，黄
家众将一拥杀出关门去了。且说张凤正坐厅上，忽报黄飞虎将兵闯关杀出去了。张凤厉声叫
苦曰：“是我用错了人。萧银乃黄飞虎旧将，今日串同黄飞虎，斩关落锁而去，情殊可
恨。”张凤急上马提刀，来赶飞虎，不防萧银乘马隐在关傍，听得马铃响处，料是张凤赶
来。不期果然张凤走马出关门，萧银一戟刺张凤於马下。有诗为证：

    “凛凛英才汉，堂堂忠义隆；只因飞虎皮，听令发千弓。知恩行大义，落锁放雕笼；戟
刺张凤死，辅佐出临潼。”

    话说萧银杀了张凤，走马赶来，大叫：“黄老爷慢行！末将萧银已刺死了张凤，大王前
途保重，末将如今将临潼扎板下了，命兵卒将士壅塞，恐有追兵赶来；再去了扎板，可以羁
迟时候。及至来时，大王去之已远，此一别又不知何日再睹尊颜？”飞虎称谢曰：“今日之
恩，不知甚日能报？”彼此各分路而行。後来萧银要会在十绝阵内，此是後话不表。且说黄
飞虎离有临潼八十馀里，行至潼关。潼关守将陈桐。有探马报到：“黄飞虎同家将至关，札
住了行营。”陈桐笑曰：“黄飞虎你指望成汤王位，坐守千年，一般也有今日。”传令将人
马排开阵势，但阻咽喉。”陈桐全身披挂，结束整齐，打点擒拿飞虎。且说黄飞虎扎住行
营，问，“守关主将何人？”周纪曰：“乃是陈桐。”黄飞虎半向不言，长吁曰：“昔陈桐
在我麾下，有律犯吾军令，该枭首级，众将告免。後来准立功赎罪，今调任在此，与吾有
隙，必报昔日之恨，如何处治？”正沉思间，只听外边呐喊之声甚急。飞虎上了神牛，提至
营前，只见陈桐耀武扬威，用戟指曰：“黄将军请了！你昔享王爵，今日为何私自出关？吾
奉太师将令，久候多时。乞早早下马，解送朝歌，免生他说。”飞虎曰：“陈将军错矣！盈
虚消息，乃世间常事，昔日你在吾麾下，我一片诚心，待如手足。後汝犯罪，是你自取，吾
亦听人而免你之罪，立功有赎。我亦不为无恩，今当面辱我，莫非要报昔日之恨麽？快放马
来，你叁合赢得我，便下马受缚。”言罢摇直取，陈桐将画戟相迎，二骑相交，双兵共举，
一场大战。只杀的：

    四下阴云惨惨，八方杀气腾腾；长闪得亮如银，画戟摇摆动。挑前心两胁，戟刺眼角眉
丛；咬牙切齿面皮红，地府天关摇动。

    话说二将拨马，往来冲突二十回合：陈桐非飞虎敌手，料不能胜，掩一戟拨马就走。飞
虎怒气冲天，大喝一声，誓拿此贼，以泄吾恨，望前赶来。陈桐闻脑後鸾铃向处，料是飞虎
赶来，树下画戟，取火龙标拿在手中。此标乃异人授，出手生烟，百发百中，一标打来，飞
虎叫声：“不好！”躲不及，一标在胁下打来。可怜万丈神光从此灭，将军撞下战驹来。

    标发飞烟，光华似异珍；逢将穿心过，中马倒埃尘。安邦无价宝，治国正乾坤；今日伤
飞虎，万死落沉沦。黄飞虎被火龙标打下五色神牛，黄明、周纪见主帅落骑，催马向前大喝
曰：“勿伤吾主，待吾来也！”两骑马两柄斧飞来直取，陈桐将画戟急架相迎，飞彪将飞虎
救回时，已是死了。二将战陈桐，恨不能将陈桐碎万段。陈桐掩一戟就走，二将为飞虎报
雠，催马赶来，陈桐又发标打来，把周纪一标打落马下。陈桐勒回马欲取首级，早被黄明马
到，力战陈桐。陈桐见已胜二人，便回军掌鼓进营去了。且说飞彪把飞虎骸救回，叁子见父
死大哭。黄明将周纪也停在荒郊草地，众家将无不伤感。众将见死了二人，心下无谋，前无
所往，退无所归，羊触藩篱，进退两离。正在慌乱之间不表。话说青峰山紫阳洞清虚道德真
君，在碧云床运元神，忽心下一惊，道人袖里捏指一算，早知黄飞虎有厄。道人忙命：“白
云童儿！请你师兄来。”白云童儿即时请出一位道童，生的身高九尺，面似羊脂，眼光暴
露，虎形暴眼，头挽抓髻，腰束麻□（左“糸”右“条”），脚登草履，至云榻前下拜，口
称：“师父！唤弟子那里使用？”真君曰：“你父亲有难，你可下山走一道。”黄天化答
曰：“师父！弟子父亲是谁？”真君曰：“你父乃武成王黄飞虎是也。今在潼关被火龙标打
死，着你下山，一则救父，二则你父子相逢；久後仕周，共扶王业。”天化听罢问曰：“弟
子因何到此。”真君曰：“那一年我往昆仑山来，脚踏祥云，被你顶上杀气冲入云霄，阻我
云路。我看时你二岁，见你相貌清奇，後有大贵，故此带你上山，今已十叁载。你父亲今日
有离，该我救他，我故教你前去。”真君先把花篮儿与天化拿下，又将一口剑付与，吩咐速
去救父。天化方欲问故，真君曰：“若会陈桐，须得如此如此，方可保你父出潼关。不许同
往西岐，可速回来，终有日相会。”天化领师父严命，叩头下山。出了紫阳洞，捏了一撮
土，望空中一撒，驾土遁往潼关来；迅速如风，父子相逢，潼关大战。未知後事如何？且看
下回分解。


北极星书库-北极星书库---第叁十二回 黄天化潼关会父

第叁十二回　黄天化潼关会父

    五道玄功妙莫量，随风化气涉苍茫；须臾历遍阎浮世，顷刻遨游泰岳邙。救父岂辞劳与
苦，诛谗不怕虎和狼；潼关父子相逢日，尽是岐周美栋梁。

    话说黄天化借土遁，倏至潼关，落下尘埃，时方五更。只见一族人马围绕，一盏灯高挑
空中。又听得悲悲切切哭泣之声。天化走至一簇人前，黑影内，有人问曰：“你是何人，来
此探听军情？”天化答曰：“贫道乃青峰山紫阳洞气士是也。知你大王有难，特来相救，快
去速报。”家将闻言，报知二爷，飞彪急出营门，灯下观看，见一道童着实齐整，怎见得？
有西江月为证

    顶上抓髻灿烂，道袍大袖迎风；丝□（左“糸”右“条”）叩结按雕龙，足下麻鞋珍
重。花篮内藏玄，背悬宝剑青锋；潼关父子得相逢，方显麒麟有种。

    话说黄飞彪出来迎请道童，一见举止色相，恍如飞虎，飞彪忙请里面相见。那道童进得
营中，与众将相见毕，飞彪问曰：“道者此来，若救得家兄，实是再生父亲。”道童曰：
“大王在那里？”飞彪引道童来看；走至後营，见飞虎卧在毡毯上，以面朝天，形如白纸，
闭目无言。黄天化看见，点头暗暗叹曰：“父亲！你名在何方，利在何处，身居王位，一品
当朝，为甚来由，这等狠狈？”天化见还有一个睡在旁边，天化问曰：“那一位是谁？”飞
彪曰：“是吾结义兄弟，也被陈桐飞标打死的。”天化命：“涧下取水来。”不一时水到，
随向花篮中取出药，用水研开；把剑撬开上下牙关，灌入口内，送入中黄，走叁关透四肢，
须臾转入万千门窍。又用药搽在伤眼上，有一个时辰。只见飞虎大叫一声：“疼杀吾也！”
睁开双目，只见一个道童坐在草茵之上，飞虎曰，“莫非冥中相会，如何有此仙童？”飞彪
曰：“若非道者，长兄不能回生。”飞虎听罢，随起拜谢曰：“飞虎何幸，今得道长怜悯，
垂救回生。”黄天化垂泪，跪在地上曰：“父亲！吾非别人，是你叁岁儿，在後花园不见的
黄天化。”飞虎与众人听罢惊呀曰：“原来是天化孩儿，前来救我。不觉又是十有叁年。”
飞虎问天化曰：“我儿你在那座名山学道。”天化泣而言曰：“孩儿在青峰山紫阳洞，吾师
是清虚道德真君，见孩儿有出家之分，把我带上高山，不觉十有叁载。今见叁个兄弟，又见
叁位叔叔。”周纪也救得返本还元，一家相聚。天化前後一看，却不见母亲贾氏。天化原是
神圣，性如烈火，一时面发通红，向前对飞虎曰：“父亲你好狠心！”把牙一咬。飞虎曰：
“我儿今日相逢，何故突出此言？”天化曰：“父亲既反朝歌，兄弟却都带来，独不见吾母
亲何也？他是女流，倘被朝廷拿问，露面抛头，武成王体面何在？”飞虎闻说，顿足流泪涕
曰：“我儿言之痛心，你父亲为何事而反？为你母亲元旦朝贺苏后，因君欺臣妻，你母亲誓
守贞洁，受辱自坠摘星楼而死。你姑姑为你母亲直谏被纣王下楼来，跌得粉骨碎身，俱死非
命，今苦不胜言。”天化听罢，大叫一声，气死在地。慌坏众人，急救苏醒时，天化满眼垂
泪、哭得如醉如痴，大叫曰：“父亲！孩儿也不去青峰山上学道，且杀到朝歌，为母亲报
仇。”咬牙切齿，正哭间，报：“陈桐在外请战。”飞虎听罢，面如土色。天化见父亲慌
张，忙止泪答曰：“父亲出去，有孩儿在此不妨。”飞虎只得上了五色神牛，全装铠甲，出
营来叫曰：“陈桐还吾夜来一标之仇！”陈桐见飞虎宛然无恙，心下大疑，又不敢问，只得
大叫曰：“反臣慢来！”飞虎曰：“匹夫一你飞标打我，岂知天下不绝吾。”纵牛摇，直取
陈桐。陈桐将戟急架相还，二骑相交，大战十五回合。陈桐拨马便走，飞虎不赶。天化叫
曰：“父亲赶这匹夫！有儿在此何惧之有？”飞虎只得赶将下来，陈桐见飞虎追赶，发标打
来，天化暗将花篮对着火龙标，那标尽投花篮内收将去了。陈桐见收了火龙标，大怒勒回
马，复来战飞虎。後一人大叫曰：“陈桐匹夫！我来了！”陈桐见一道童助战。“呀！原来
是你收我神标，破吾道术，怎肯千休？”纵马摇戟，挑天化，天化忙将背上宝剑执在手中，
照陈桐只一指，只见剑尖上一道星光，有盏口大小，飞至陈桐面上，陈桐已落於马下。有诗
单道宝剑好处：

    “非铜非铁亦非金，乃是乾元百炼精；变化无形真妙用，要知能杀亦能生。”

    话说天化此剑，乃清虚道德真君镇山之宝，名曰：“莫邪宝剑。”光华闪出，人头即
落，故陈桐逢此剑自绝。陈桐已死，黄明、周纪众将呐喊一声，斩拴落锁，杀散军兵，出了
潼关。黄天化辞父归山，拜曰：“父亲同兄弟慢行，前途保重！”飞虎曰：“我儿你为何不
与我同行？”天化曰：“师命不敢有违，必欲回山。”飞虎不忍别子，叹曰：“相逢何太
迟，别离须恁早，此别何时再会？”天化曰：“不久往西岐相会。”父子兄弟洒泪而别。不
说天化回山，且说黄家父子离了潼关八十馀里，行至穿云关不远。穿云关守将，乃陈桐的兄
陈梧守把。败军先已报知，陈梧听得飞虎杀了兄弟，急得叁尸神爆燥，七窍内生烟，欲点兵
聚将，发兵为弟报仇。内班中一人言曰：“主将不可造次！黄飞虎乃勇冠叁军，周纪等乃熊
罴之将，寡不敌众，弱不拒强。二爷勇猛，况已枉死，以愚意观之，当以智擒。君要力战，
恐不能取胜，倘有不测。”陈梧听偏将贺申之言乃曰：“贺将军言虽有理，计将安出？”贺
申曰：“须得如此如此，不用张弓只箭，可绝黄氏一门也？”陈梧大喜，依计而行。传令：
“如黄飞虎到关，须当速报。”不一时有探事马报到：“黄家人马来了！”陈梧传令：“掌
金鼓，众将上马，迎接武成王黄爷。”只见飞虎坐在骑上，见陈梧同众将身不披甲，手不执
戈，迎来；马上欠身，口称：“大王！”飞虎亦欠身言曰：“难臣黄飞虎，罪犯朝廷，被厄
出关，今蒙将军以客礼相待，感德如山。昨又为令弟所阻，故有杀伤，将军若念飞虎受屈，
此一去倘得好处，决不敢有忘大恩也。”陈梧在马上答曰：“陈梧知大王数世忠良，赤心报
国；今乃是君负於臣，何罪之有？吾弟陈桐不知分量，抗阻行军，不识天时，理当诛戮末将
令设有一饭，请大王暂停銮舆，少纳来将虔意，则陈梧不胜幸甚。”黄明马上叹曰：“一母
之子，有贤愚之分；一树之□（草字头，下“果”），有酸甜之别。似这等观之，陈将军胜
其弟多矣。”黄家众将听得陈梧之言，一齐下马。陈梧亦下马，请黄大王入帅府，众人相
谦，至殿行礼，依次而坐，陈梧传令摆上饭来，飞虎谢曰：“难臣蒙将军盛赐，何以克当？
此恩此德，不知何日能报万一耳。”众将用饭罢，飞虎起身谢曰：“梧将军若发好生恻隐之
心，敢烦开关以度蚁命，他日衔环，决不有负！”陈梧带笑欠身而言曰：“末将知大王必往
西岐，以投明主；他日若有会期，再图报效。今具有水酒一杯，莫负末将芹敬，大王勿疑，
并无他意。”黄飞虎曰：“将军雅爱，念吾俱是武臣，被屈离逃，贤明自是见亮，既陈将军
设有盛筵，总不敢辞。”陈梧忙传令摆设酒席，奏乐宾客交欢。不觉日已西沉，黄飞虎出席
告辞：“承蒙雅爱，恩同泰山。难臣若有寸进，决不忘今日之德？”陈梧曰：“大王放心！
末将知大王一路行来，未安枕席；鞍马困倦，天色已暗，草榻一宵，明日早行，料无他
事。”飞虎自思：“虽是好意，但此处非可宿之地。”又见黄明道：“长兄！陈将军既有高
情，明日去也无妨？”黄飞虎只得强应承。陈梧大喜，梧曰：“末将当得再陪几杯，恐大王
连日困劳，不得安寝，大王且请暂歇，末将告退。明日再为劝酬。”飞虎深谢，送陈梧出
府，命家将把车辆推进府廊下，堆垛起来。家将掌上画烛，众人安歇去讫。都是一路上辛
苦，跋涉勤劳，一个个倒头即睡，鼻息之声如雷。黄飞虎坐卧不宁，思前想後，兜底上心，
长吁一声，叹曰：“天□（左“口”右“下”）！我黄氏一门，七世商臣，岂知今日如此而
做叛亡之客。我一点忠心，惟天可表，只是昏君欺灭臣妻，殊为痛恨，死吾妹，切骨伤心。
老天呵！若是武王肯容纳我等借兵，定伐无道。”飞虎把牙一咬，作诗云：

    “七世忠良成画饼，谁知今日入西岐，五关有路真颠厄，二战无君岂妄为。飞鸟失林家
已破，依人得意念先疑；老夫若遂平生志，共入朝歌血战时。”

    话说黄飞虎作诗已毕，听得谯楼一鼓，独坐无聊，不觉又是二更催来，飞虎思想王府华
丽，玩设书堂，锦堆绣阁，何等富贵？岂知今日置身无地，又听叁更鼓打。飞虎曰：“我今
日怎的睡不着。”心下一急，急了一身汗出；忽听丹墀下一阵风响，怎见得？

    无形无影冷然惊，灭烛穿太不情；送出白云飞去杳，翦残黄叶落来轻。催花送两晚来
急，起人愁思恨难平；猛添无限伤心泪，滴向阶前作雨声。

    话说黄飞虎坐在衙中，叁更时候，只听得一阵风响，从丹墀下直旋到殿东来。飞虎见
了，毛骨耸然，惊得冷汗一身。那旋风开处，见一只手伸出来，把烛光灭了。听的有声叫
曰：“将军！妾身并非妖魔，乃是你元配妻贾氏。相随至此，你眼前大灾到了。目下烈焰来
侵，快叫叔叔起来。将军好生看我叁个无娘孩儿！速起来！我去矣！”飞虎猛然惊醒，那灯
光依旧复明。飞虎拍案大叫：“快起来！”只见黄明、周纪等，正在浓睡之间，听得喊声，
慌忙爬起问道：“长兄为何大叫？”飞虎把灭灯与贾氏之言，说了一遍。飞彪曰：“宁可信
其有，不可信其无。”黄明走至大门前开门，其门倒锁。黄明说：“不好了！”龙环、吴谦
用斧劈开，只见府前堆积柴薪，浑似蓬薪厂，龙环、周纪急唤众人，将草辆推出，众将上
马，出得府门。只见陈梧领众将持火把蜂拥而来，却来迟些儿。大抵天意，岂是人为。探马
报请陈梧曰：“黄家众将出了府门，车辆在外。”陈梧大怒，叫众将曰：“来迟了！快纵马
上前！”黄飞虎曰：“陈梧你昨日交情，成为流水，我与你何怨何仇，行此不仁！”陈梧知
计已破，大骂曰：“反贼！实指望斩草除根，绝你黄氏一脉。孰知你狡猾之徒，豫欲逃走，
虽然如此，谅你也难出地网天罗。”纵马摇，来取黄明。黄明将斧迎面交还，夜里交兵，两
家混战。黄飞虎催开五色神牛，举也来战陈梧。陈梧督众奋男交战。黄飞虎战不数合，大吼
一声，穿心过把陈梧挑於马下。大杀一阵，只杀得关内儿郎叫苦，惊天动地，鬼哭神愁。彼
时斩关落锁，杀出穿云关，天色已明，打点往界牌关来。黄明在马上曰：“再也不杀了。”
前关乃是太老爷镇守的，此系自家人，忙催车辆。紧行有八十馀里，看看行至离关不远。却
说界牌关黄滚，乃是黄飞虎父亲，镇守此关。闻报长子飞虎反了朝歌，一路上杀了守关总
兵，黄滚心下懊恼，探事军报来：“大老爷，同二爷叁爷来了！”黄滚紧传令：“把人马叁
千而成阵势，将囚车十辆，把这反贼缚拿，解送朝歌。”不知黄家虎将性命如何？且看下回
分解。


北极星书库-北极星书库---第叁十叁回 黄飞虎泗水大战

第叁十叁回　黄飞虎泗水大战

    百难千灾苦不禁，奸臣贼子枉痴心；漫夸幻术能多获，不道邪谋可易侵。余化图功成画
饼，韩荣封拜有参差；然天意安排定，说到封神泪满襟。

    话说黄滚布开人马，等候儿子来。只见黄明、周纪远远望见一枝人马摆开，黄明对龙环
曰：“老爷布开人马，又见阶车，这光景不是好消息。”龙环道：“且见了老爷，看他怎
说？再做处治。”数骑向前，飞虎在鞍□（左“革”右“乔”）欠身，口称：“父亲！不孝
男飞虎不能全礼。”黄滚曰：“你是何人？”飞虎答曰：“我是父亲长子黄飞虎。为何反
问？”黄滚大喝一声：“我家受天子七世恩荣，为商汤之股肱，忠孝贤良者有，叛逆佞奸者
无。况我黄门无犯法之男，无再嫁之女。你今为一妇人，而背君亲之大恩，弃七代之簪缨；
绝腰间之宝玉；失人伦之大礼：忘国家之遗荫，背主求荣，无端造反。杀朝廷命官，闯天子
关隘，乘机抢掳，百姓遭殃。辱祖宗於九泉，愧父亲於人世，你再有何颜见我？”飞虎被父
亲一片言语，说得默默无语。黄滚又曰：“畜生你可做忠臣孝子？”飞虎曰：“父亲此言怎
麽说？”滚曰：“你要做忠臣孝子，早早下骑，为父的把你解往朝歌，使我黄滚解子有功，
天子必不害我，我得生至，你死还是商臣；为父还有肖子。畜生！你忠孝还得两全。你不做
忠臣孝子，既已反了朝歌，目中已无天子，自是不忠，你再使开长，把我刺於马下，料你必
投西土，任你纵横，使我眼不见，耳不闻，我也甘心。你可乐意？庶几不遗我老年，披枷带
锁，死於□（上“草”字头，中“高”，下“木”）街，使人指曰此某人之父，因子造反，
而致罹於此地。”飞虎听罢，在神牛上大叫曰：“老爷不必罪我，请老爷解往朝歌去罢！”
方欲下骑，傍有黄明在马上大叫曰：“长兄不可下骑！纣王无道，乃失政之君，不以吾等尽
忠辅国为念。古语云：『君使臣以礼，臣事君以忠。』国君既以不正，乱伦反常，臣又何必
听其驱使？我等出五关，受了多少艰难。十死一生，今听老将军一篇言语，就死於马下无
益。可怜惨死沉冤，不能表白於天下。”飞虎听得此言有理，在牛上低首不语。黄滚大骂：
“黄明！你们这夥逆贼，吾子料无反心，是你们这样无父无君，不仁不义，少叁纲，绝五伦
的匹夫，唆使他做出这等事来。在吾面前，尚且教吾子不要下骑，这不是你等撮弄他？气杀
老夫！”纵马抡刀，来取黄明。黄明急用斧袈开，曰：“老将军你听我讲，黄飞虎等是你的
儿子，黄天禄等是你的孙子，我等不是你的子孙，怎把囚车来拿我等？老将军你差了念头，
自古道虎毒不食儿，如今朝廷失政，大变人伦，各处反乱，刀兵四起，天降不祥，祸乱已
现。今老将军媳妇被君欺辱，亲女被君死，不思为一家骨肉报仇，反解儿子往朝歌受戮？语
云：『君不正，臣投外国。父不慈，子必参商。』”黄滚大怒道：“反贼巧言舌辩，气杀我
也。”把刀望黄明劈来，黄明架刀，大叫：“黄老爷！你天睛不肯去，只待雨淋头。你做一
世大帅，不识时务，只管把刀来劈。你全不想吾手中斧无眉少目，万有一失，把老将军一生
英名，置於乌有，小侄怎敢？”黄滚大怒，纵马舞刀飞来直取。周纪曰：“老将军今日得罪
也罢，忍不住了！”黄明、周纪、龙环、吴谦四将，把黄滚围裹垓心，斧战交加，奔腾战
马。黄飞虎在旁，见四将把父亲围住，面上甚有怒色。沈思曰：“这匹夫可恶，我在此尚把
老爷欺侮。”只见黄明大笑曰：“长兄！我等将老爷围住，你们不快快出关，还要等请？”
飞虎同飞彪、飞豹、天禄、天爵、天祥，一齐冲出关去。黄滚见儿子撞出关去，气冲肺腑，
跌下马来，随欲拔剑自刎。黄明下马一把抱住，口称：“老爷何必如此？”黄滚醒回，睁目
大骂：“无知强盗！你把我逆子放走了，还在此支吾？”黄明曰：“末将一言难尽，真是有
冤无伸，我受你儿子的气，已是无限了。他要反商，几番苦谏，动不动就要杀我四人。我则
没奈何，共议：只到界牌关见了黄将军，设法拿解朝歌，洗我四人一身之冤。末将以目送
情，老将军只管说闲话不听，末将犹恐泄了机会，反为不美。”黄滚曰：“据你怎麽讲？”
黄明曰：“老将军快上马出关，赶飞虎，只说黄明劝我虎毒不食儿，你们都回来了；同你往
西岐去投见武王何如？”黄滚笑曰：“这畜生好言语反诱我。”黄明曰：“终不然当真去，
此是嗔他进关。老将军在府内设酒饭与他吃，我四人打点绳索挠钩。老将军击钟为号，吾等
一齐下手，把你叁子叁孙，俱拿入陷车，解往朝歌。只望老将军天恩救我四条金带，感德不
浅。”黄滚听罢叹曰：“黄将军你原来是个好人。”黄滚忙上马赶上关来，大呼曰：“我
儿！黄明劝我，着实有理。我也自思，不若同你往西岐去罢。”飞虎自忖：“父亲为何有此
言语？”飞豹曰：“还是黄明的圈套，我等速回，听其指挥，以便行事。须进关人府，拜见
父亲。”黄滚曰：“一路鞍马，快收拾酒饭你吃了，同往西岐去便了。”且说两边忙排酒食
上来，黄滚相陪，饮了四五杯酒，见黄明站在旁边，黄滚把金钟击了数下，黄明听见，只当
不知？且说龙环对黄明说：“如今怎样了？”黄明曰：“你二人将老将军资蓄打点上车，收
拾乾净，你一把火烧起粮草堆来，我们一齐上马，老将军必定问我，我自有话回他。”二人
去讫。黄滚见黄明听钟响，不见动手，叫到旁来问曰：“方钟响，你怎的不动手？”黄明
曰：“老将军！刀斧手不齐，怎麽动得手？倘被知觉走了，反为不美。”且说龙环、吴谦二
将，把黄老将军家私，都打点上车，就放一把火烧将起来，两边来报：“粮草堆火起。”众
人齐上马出关，黄滚叫苦，我中了这夥强盗的计了。黄明曰：“老将军实对你讲，纣王无
道，武王乃仁明圣德之音，我们此去，借兵报雠，你去就去，你不去，便是催督不完。烧了
仓厂，已绝粮草。到了朝歌，难逃一死，总不如一同归武王，此为上策。”黄滚沉吟长吁
曰：“臣非纵子不忠，奈众口难调，老臣七世忠良，今为叛亡之士。”望朝歌拜了八拜，将
五十六个帅印，挂在银安殿。老将军点兵叁千，共家将等人合有四千馀人，救灭火光，离了
界牌关。有诗为证：

    “黄明周纪显奇才，设计施谋出界牌；谁知汜水关难过，怎脱天罗地网灾。余化通玄多
奥妙，法施异宝捉将来；不是哪吒相接引，焉得君臣破鹿台。”

    话说黄滚同众人并马而行，黄滚曰：“黄明！我儿你为吾子不是为他，是害了我一门忠
义。界牌关外，虽然即是西岐，那个不妨，则此八十里至汜水关，守关者，乃是韩荣麾下一
将余化。此人乃左道之士，人称他七首将军。此人道法通玄，旗开拱手，马到成功。坐下火
眼金睛兽，用方天戟。我们一到，料是个个被擒，决难逃脱。我若解你往朝歌去，尚留我老
身一命，今日一同至此，真是荆山失火，石玉俱焚。此正天数难逃，吾命所该。又见七岁孙
儿在马上啼哭，又添惨切。”不觉失声叹曰：“我等遭此缧，你得何罪於天地，也逢此诛身
之厄。”黄滚一路上不绝口叹息。不觉行至汜水关，安下人马，扎了辕门。却说韩荣探马报
到：“黄滚同武成王反出界牌关，其至关前扎营。”韩荣听罢，低首自思：“黄老将军，你
官居总帅，位极人臣，为何纵子反商，不谙事体，其实可笑。”命左右：“擂鼓聚将。”并
听用诸军参谒毕，韩荣曰：“黄滚纵子造反，其至此地，须商议仔细酌量。”众将领命，韩
荣调人马阻塞咽喉，按下不表。且说黄滚坐在帐里，看看两边子孙，点首曰：“今日齐齐整
整，两傍侍立，明日不知先少谁人？”众人听着，各有不忿之意。且说次日余化领命，布开
人马，到军前搦战。营门官报入，黄滚问：“你们谁去走走？”只见黄飞虎曰：“孩儿前
去。”上了五色神牛，提到手，催骑向前，见一将生的怪形容，怎见得？

    脸似涂金须红，一双怪眼镀金瞳；虎皮袍衬连环铠，玉带束宝现玲珑。授玄功无比赛，
人称七首是飞熊；翠蓝上书名字，余化先行手到功。

    话说余化一马向前，此人自不曾会武成王，见来将仪容异相，五绺长髯，飘扬脑後，丹
凤眼，卧蚕眉，提金錾，提芦，坐五色神牛。余化问曰：“来者何人？”武成王答曰：“吾
乃武成王黄飞虎是也。今纣王失政，弃纣归周，汝乃何人？”余化答曰：“末将未会大王尊
颜；大王乃成汤社稷之臣，若论满朝富贵，尽出黄门，何事不足而作反叛之人？”飞虎曰：
“将军之言虽是，各有衷怀，一言难尽。即以君臣之道而论，古云：『君使臣以礼，臣事君
以忠。』普天下尽知纣王无道，羞於为臣。今又乱伦败德，污纪纲；残贼仁义，不恤士民。
天下诸侯皆知有岐周矣！叁分天下，周土已得二分。可见天命所归，岂是人力？吾今止借此
关一往，望将军容纳，不才感德无涯。”余化叹曰：“大王此言差矣！末将把守关隘，以尽
臣节，大王不反，末将自当远迎。大王今系叛亡，末将与大王成为敌国，岂肯放大王出关之
理！大王难道此理也不知？我劝大王请速下战骑，俟末将关主解往朝歌，请旨定夺。百官自
有本章保奏，念大王平日之功，以赦叛王之罪，或未可知。若想善出此关，大王乃缘木求
鱼，非徙无益，而又害之也。”飞虎曰：“五关已出有四，岂在汝这汜水关，敢出言无状，
放马来与你见个雄雄！”飞虎举直取，余化画戟相迎。二兽相交，戟并举，一场大战。

    二将阵前势无比，立见输赢定生死；狻猊摆尾斗麒麟，却似苍龙搅海水。长荡荡蟒翻
身，摆动金钱豹子尾；将军恶战不寻常，不至败亡心不止。

    话说武成王展放钢，使得性发，似一条银蟒，裹住余化。只杀的他马仰人翻，余化掩一
戟就走。飞虎赶来追至两箭之地，余化挂住画戟，揭起战袍，囊中取出一，名曰：『戮
魂。』此物是蓬莱岛一气仙人传授，乃左道旁门之术。望空中一举，数道黑气，把飞虎罩
住，平空□（左提“手”右“零”）去了。望辕门下，众士卒将武成王拿了。余化掌得胜鼓
回府。旗门小校飞报守将韩荣。曰：“余将军今日已捉反臣黄飞虎听令。”韩荣传令：“推
来。”众士卒将飞虎推至檐前，飞虎立而不跪。荣曰：“朝廷何事亏你，一旦造反？”飞虎
笑曰：“似足下坐守关隘，自谓威武，不过狐假虎威，借天子之威福，以弹压此一方耳。岂
知朝政得失，祸乱之由，君臣乖违之故，我今既被你所获，无非一死而已，何必多言？”韩
荣曰：“吾既守此关隘，擒拿叛逆，不过尽吾职守，吾亦不与你辩。且送囹圄监候，馀党尽
获起解。”且说黄滚在营中闻报，说：“飞虎被擒。”黄滚叹曰：“畜生你不听为父之言，
可惜这场宝劳落在韩荣手里。”一宿已过，次日来报：“余化请战！”黄滚问：“何人出
去？”黄明、周纪曰：“末将愿往。”二将上马提斧，出营大呼曰：“余化匹夫！擒吾长
兄，此恨怎消？”纵马舞斧来取，余化画戟急架相迎。叁骑相交，戟斧并举，一场大战。

    叁将昂昂杀气高，征云霭霭透青霄；英雄踊跃多威武，俊杰胸襟胆量豪。逆理莫思封神
福，顺时应自得金鳌；从来理数皆如此，莫用心机空自劳。

    话说叁将交锋，未及叁十回合，余化拨马便走。二将赶来，余化依旧将戮魂举起，如前
将二将拿去见韩荣。韩荣吩咐发下监禁不表。且言探马报人中营：“启元帅！二将被擒。”
黄滚低首不言。又报：“余化请战！”黄滚又问：“谁出马？”黄飞彪、飞豹曰：“孩儿愿
为长兄报雠。”二将上马提出营，骂曰：“余化匹夫！以妖法擒吾弟兄！”二人拨马来取，
叁将又战二十回合。余化拨马败走，飞豹二将亦赶下来，余化也如前法，又把二将拿去见韩
荣，也是送下囹圄监候。黄滚闻二子又被擒去，心下十分懊恼。次日又报：“余化请战！”
黄滚问曰：“谁再去迎敌？”帐下龙环、吴谦曰：“终不然，畏彼妖法便罢，吾二人愿
往。”二将上马提戟出营，见余化气冲牛斗，厉声大叫：“匹夫！将左道之术擒吾长兄，与
贼势不两立。”叁马交还，战二十回合，余化依旧败走，二将赶来，亦被余化拿去见韩荣，
依旧发下囹圄。余化连胜四阵，捉七员将官。韩荣设酒与余化贺功不表。

    话说黄滚中军见两边诸将被擒，又见叁个孙儿站立在傍，心下十分不忍，点头落泪：
“我儿你年不过十叁四岁，为何也遭此厄？”又报：“余化请战。”只见次孙欠身曰：“小
孙愿为父叔报雠。”黄滚吩咐曰：“是必小心。”黄天禄上马提，出营见余化曰：“匹夫赶
尽杀绝，但不知你可有造化，受其功禄？”纵马摇直取，余化急架忙迎，二马相交戟并举。
黄天禄年纪虽幼，原是将门之子，传授精妙，法如神。不分起倒，一勇而进，正是初生之犊
猛於虎，後人看至此，有诗赞曰：

    “乾坤真个少，盖世果然稀；老君炉里，曾敲十万八千。磨塌泰山昆仑顶，战乾黄河九
曲溪；上阵不粘尘世界，回来一阵血腥飞。”

    话说黄天禄使开，如翻江怪兽，势不可当。天禄见战不下余化，在马上卖一个名解。唤
做：『丹凤入昆仑。』一正刺中余化左腿。余化负痛，落荒便走，天禄不知好歹，赶下阵
来。余化虽败，此术尚存，依旧举，如前把黄天禄拿去见韩荣，也发下囹圄监候。黄飞虎屡
见将他黄门人拿来，心上甚是懊恼，忽见次子天禄又拿到，飞虎不觉流泪满面。可怜正是父
子关心，骨肉情切。且不说他父子悲咽，有话难言。再表黄滚闻报次孙被擒，心中甚是凄
惋，想一想无策可施，如今只存公孙叁人，料难出他地网天罗。往前不得出关，去後一无退
步，黄滚把案一拍：“罢！罢！罢！”忙传令：“命家将等共叁千人马。你们把车辆上金珠
细软之物，献於韩荣，买条生路，放你们出关，我公孙料不能俱生。”众家将跪而告曰：
“老爷且省愁闷，吉人自有天相，何必如此？”黄滚曰：“余化乃左道妖人，皆系幻术，我
何能抵当？若被他擒获，反把我平昔英名，一旦化为乌有。”人见二孙在旁涕泣，黄滚亦泣
曰：“我儿不知你也可有造化，我替你哀告韩荣，不知他可肯饶你二人。”黄滚把头上盔除
下，卸去腰间玉带，解甲宽袍，身着缟素，领着二孙，竟往韩荣帅府门前来。众将见是黄元
帅亲自如此，俱不敢言语。黄滚至府前对门官曰：“烦你通报韩总兵，只说黄滚求见。”军
政官报与韩荣。韩荣曰：“你来也无用了。”忙令军卒分排两旁，众将分开左右，韩荣出仪
门至大门口，只见黄滚缟素跪下，後跪黄天爵、天祥。不知吉凶如何？且看下回分解。


北极星书库-北极星书库---第叁十四回 飞虎归周见子牙

第叁十四回　飞虎归周见子牙

    左道旁门乱似麻，只见昏主信奸邪；贪淫不避彝伦序，乱政谁知国事差。将相自应归圣
主，韩荣何故阻行车；中途得遇灵珠子，砖打伤残枉怨嗟。

    话说黄滚膝行军前请罪，见韩荣口称：“犯官黄滚特来叩见总兵。”韩荣忙答礼曰：
“老将军！此事皆系国家重务，亦非末将敢於自专。今老将军如此，有何见谕？”黄滚曰：
“黄门犯法，理当正罪，原无可辞。但有一事，情在可矜之例，倘望总兵法外施仁，开此一
线生路，则愚父子虽死於九泉，感德无涯矣。”韩荣曰：“何事吩咐，末将愿闻。”黄滚
曰：“子累父死，滚不敢怨，奈何黄门七世忠良，未尝有替臣节。今日不幸遭此劫运，使我
子孙一概屠戮，情实可悯。不得已，肘膝求见总兵，可念无知稚子，罪在可宥，乞总兵放此
七成孙儿出关，存得黄门一脉。但不知将军意下如何？”韩荣曰：“老将军此言差矣！荣居
此地，自有当官职守，岂得循私而忘君哉？老将军权居元首，职冠百僚，满门富贵，尽受国
恩，不思报本，纵子反商，罪在不赦，髫龄无留；一门犯法，毫不容私，解进朝歌，朝廷自
有公论，清白毕竟有分。那名正言顺，谁敢不服？今老将军欲我将黄天祥放出关隘，吾便与
反叛通同，欺侮朝廷，法纪何在？吾反为老将军受过矣。这个决不敢从命。”黄滚曰：“总
兵在上，黄氏犯法，一门眷属颇多，料一婴儿，有何妨碍？纵然释放，能成何事？这个情分
也做得过；恻隐之心，人皆有之，将军何苦执一，而不开一线之方便也？况我黄门功积如
山，一旦如此，古云：『当权若不行方便，如入宝山空手回。』人生岂能保得百年需无事？
况我一家俱系含冤负屈，又非大奸不道，安心叛逆者比。望将军怜念，放出吾孙；生当衔
环，死当结草，决不敢有负将军之大德矣。”韩荣曰：“老将军你要天祥出关，末将除非也
作叛亡之人，随你往西岐，这件事方做得。”黄滚叁番五次，见韩荣执法不允，黄滚大怒，
对二孙曰：“吾居元帅之位，反去下气求人，既总兵不肯容情，吾公孙愿投陷阱，何惧之
有？”随往韩荣帅府，自投囹圄。来至监中，黄飞虎忽见父亲同二子齐到，放声大哭：“岂
料今日如老爷之言，使不肖子为万世大逆之人也。”黄滚曰：“事已至此，悔之无益。当初
原教你饶我一命，你不肯饶我，又何必怨尤？”不说黄滚父子在囹圄悲泣。且表韩荣既得了
黄家父子功勋，又收拾黄家货财珍宝等项，众官设酒与总兵贺功。大吹大擂，乐奏笙簧，众
官歌饮，韩荣正饮酒中间，乃商议：“解官点谁？”余化曰：“元帅要解黄家父子，末将自
去，方保无虞。”韩荣笑曰：“必须先行一往，吾心力安。”当晚酒散。次日点人马叁千，
把黄姓犯官，共计十一员，解送朝歌。众官都与余化饯别。饮罢酒一声炮响，起兵往前进
发。人行十里至界牌关，黄滚在陷车中，看见帅府厅堂依旧，谁知今作犯官。睹物伤情，不
由泪落。关内军民一齐来看，无不叹息流涕，不说黄家父子在路。且言乾元山金光洞有太乙
真人，闲坐碧游床，正运元神，忽心血来潮，看官但凡神仙，烦恼、嗔怒、爱欲，叁事永
忘。其心如石，再不动摇。心血来潮者，心中忽动耳。真人袖里一掏，早知此事：“呀！原
来黄家父子有厄，贫道理当救之。”唤：“金霞童儿！请你师兄来。”金霞童儿至桃源，见
哪吒使。金霞童儿曰：“师父有请？”哪吒收，来至碧游床下，倒身下拜：“弟子哪吒，不
知师父唤弟子有何使用？”真人曰：“黄飞虎父子有难，你下山救他一番，送出汜水关，你
可速回，不得有误。久後你与他一殿之臣。”哪吒原是好动的，心中大悦，慌忙收拾，打点
下山。脚登风火二轮，提火尖，离了乾元山，望穿云关来，好快，怎见得？有诗为证：

    “脚登风轮起在空，乾元道术妙无穷；周游天下如风响，忽见川云眼角中。”

    话说哪吒登风火二轮，霎时至穿云关，落下来在一山冈上。看一回不见动静，站立多
时；只见那壁厢一枝人马，旗招展，剑戟森严而来。哪吒想：“平白地，怎样杀将起来？必
定寻他一个不是处，方可动手。”哪吒一时想来，作个歌儿来：

    “吾当生长不记年，只怕师尊不怕天；昨日老君从此过，也须送我一金砖。”

    哪吒歌罢，脚登风火二轮，立於咽喉之径；有探事马飞报於余化：“启老爷！有一人立
车上作歌。”余化传令扎了营，催火眼金睛兽，出营观看。见哪吒立於风火轮上，怎见得？
有诗为证：

    “异宝灵珠落在尘，陈塘关内脱真神：九湾河下诛李良，怒发抽了小龙筋。宝德门前敖
光服，二上乾元现化身；叁追李靖方认父，授火尖一根。顶上揪巾光灿烂，水合袍束虎龙
文；金砖到处无遮挡，乾坤圈配混天绫。西岐屡战成功绩，方保周朝八百春；东进五关为前
部，展旗开回绝伦。莲花化身无坏体，八臂哪吒到处闻。”

    话说余化问曰：“登风火轮者，乃是何人？”哪吒答曰：“吾久居此地，如有过往之
人，不论官员皇帝，都要些买路钱。你如今往那里去？可速送上买路钱，让你可赶路！”余
化大笑曰：“吾乃汜水关总兵韩荣前部将余化。今解反臣黄飞虎等官员，往朝歌请功，你好
大胆敢阻路径！作甚歌儿！可速退去，饶你性命。”哪吒曰：“你原来是捉将有功的，今往
此处过也罢，只送我十块金砖，放你过去。”余化大怒，催开火眼金睛兽，摇方天画戟飞来
直取。哪吒手中急架相还，二将交加，一场大战，往来冲突；一个是七孤星英雄猛虎，一个
是莲花化身的抖搜精神。哪吒乃仙传妙法，比众大不相同，把余化杀的力尽筋酥，掩一戟扬
长败走。哪吒曰：“吾来了！”往前正赶，余化回头见哪吒赶来，挂下方天戟，取出戮魂
来，如前来拿哪吒。哪吒一见笑曰：“此物是戮魂，何足为奇！”哪吒见数道黑气奔来，哪
吒只用手一招，便自接住，往豹皮囊中一塞，大叫曰：“有多少一搭儿放将来罢？”余化见
破了宝物，拨回走兽来战。哪吒想奉师命下山，来救黄家父子，恐余化泄了机，杀了黄家父
子，反为不美。左手提挡架方天戟，右手取金砖一块，丢在空中喝声：“疾！”只见五彩瑞
临天地暗，乾元山上宝生光。那砖落将下来，把余化顶门上打了一砖。打的俯伏鞍□（左
“革”右“乔”）窍中喷血，倒拖画戟败走。哪吒赶了一程，自想：“吾奉师命，来救黄家
父子，若贪追袭，可不误了大事？”随登转双轮；祭一块金砖，打得众兵星散云飞，瓦解冰
消，各顾性命奔走。哪吒只见陷车中垢面蓬头，厉声大叫曰：“谁是黄将军。”飞虎曰：
“登轮者是谁？”哪吒答曰：“吾乃乾元山金光洞太乙真人门下，姓李双名哪吒，知将军今
有小厄，命吾下山相援。”武成王大喜。哪吒将金砖打开陷车，放出众将。飞虎倒身拜谢。
哪吒曰：“列位将军慢行，我如今先与你把汜水关取了，等将军们出关。”众人再叁称谢
曰：“多感盛德，立救残喘。”各人都将器械执在手中，切齿咬牙，怒冲牛斗，随後而行。
且说余化败回汜水关来，火眼金睛兽日行千里，穿云关至汜水关百六十里，韩荣在府内正与
众将官饮酒作贺，欢心悦意，谈讲黄家事体。忽报：“先行官余化候令。”韩荣大惊道：
“去而复返，其中事有可疑。”忙令：“进见。”正是入门休问荣枯事，观看容颜便得知。
忙问曰：“将军为何回来？面容失色，似觉带伤。”余化请罪曰：“人马行至穿云关将近，
有一人不通姓名，脚登风火二轮，作歌截路；要我十块金砖，方肯放行。末将不肯与他，大
战一场。那人法精奇，末将只得回骑，用宝物拿他。举宝时，那人用手接去。末将不服，勒
回骑与他交兵，见他手动处，不知取何物，只见黄光闪灼，末将颈项打坏，故此败回。”韩
荣慌问曰：“黄家父子怎样了？”余化答曰：“不知。”韩荣顿足曰：“一场辛苦，走了反
臣。天子知道，吾罪怎脱？”众将曰：“料黄飞虎前不能出关，退不能往朝歌，总兵速遣人
马，把守关隘，以防众反叛脱逃。”正议间，探事官来报：“有一人脚登车轮，提威武，称
名要会七首将军。”余化在旁答曰：“就是此人。”韩荣大怒：“传诸将上马，等吾擒
之。”众将得令，俱上马出帅府；叁军蜂拥而来，哪吒登转车轮大呼曰：“余化早来见我，
说个明白！”韩荣一马当先问曰：“来者何人？”哪吒见韩荣带束发冠，金锁甲，大红袍，
玉束带，点钢，银鬃马，答曰：“吾非别人，乃乾元山金光洞太乙真人门下，姓李名哪吒。
奉师命下山，特救黄家父子。方正遇余化，未曾打死，吾特来擒之。”韩荣曰：“截抢朝廷
犯官，还来在此猖獗，甚是可恶。”哪吒曰：“成汤气数将尽，西岐圣主已出，黄家乃西周
栋梁，正应上天之垂象，尔等为何违背天命，而造此不测之祸哉？”韩荣大怒，纵马摇来
取，哪吒登轮转相还，轮马相交，未及数合，左右一齐围绕土来，怎见得好一场大战：

    咚咚鼓响，杂彩旗摇：叁军齐呐喊，众将执刀。哪吒长生烈焰，韩荣马上逞英雄；众将
精神虽似虎，哪吒狮子把头摇。众将如狻猊摆尾，哪吒似搅海金龙；火尖犹如怪蟒，众将兵
杀气滔滔。哪吒斩关落锁施威武，韩荣阻挡英雄气概高；天下兵戈从此起，汜水关前头一
遭。

    话说哪吒火尖是金光洞里传授，使法不同。出手如银龙探爪，收如走电飞虹，挑众将，
纷纷落马。众将抵不住，各自逃生。韩荣舍命力敌，正酣战之间，後有黄明、周纪、龙环、
吴谦、飞彪、飞豹，一齐杀来，大叫曰：“这去必定拿韩荣报仇！”且说余化没奈何，奋勇
催金睛兽，使画杆戟杀出府来，两家混战。哪吒见黄家众将杀来，用手取金砖丢在空中，打
将下来，正中守将韩荣；打了护心镜纷纷破碎，落荒便走。余化大叫：“李哪吒！勿伤吾主
将。”纵兽摇戟来取哪吒。未及叁四回合，用架住画戟，豹皮囊内忙取乾坤圈打来，正中余
化臂膊；打得筋断骨折，几乎坠兽，往东北上败走。哪吒取了汜水关，黄明、周纪只杀得关
内叁军乱窜，任意除。次日黄滚同飞虎等齐至，把韩荣府内之物，一总装在车辆上，载出汜
水关，乃西岐地界。哪吒送至金鸡岭，作别黄飞虎。飞虎众将感谢曰：“蒙公子搭救愚生，
实出望外。不知何日再□（左“者”右“见”）尊颜！稍效犬马，以尽血诚。”哪吒曰：
“将军前途保重，我贫道不日也往西岐，後会有期，何必过誉。”众人分别，哪吒回乾元山
去了不提。话说武成王同原旧叁千人马，并家将等，一行人晓行夜住，山高路险，湍急水
深。有诗为证：

    “别却朝歌归圣主，五关成败力难支；子牙从此刀兵动，准备四九伐西岐。”

    话说黄家众将过了首阳山桃花岭，度了燕山，非止一日，到了西岐山。只七十里便是西
岐城。武成王兵至岐山，安了营寨，禀过黄滚曰：“父亲在上，孩儿先往西岐去见姜丞相。
如肯纳我等，就好进城，如不纳我等，再作道理。”黄滚曰：“我儿言之甚善。”黄飞虎身
穿缟素，上骑行七十里至西岐。看西岐景致，山川秀丽，风土淳厚，大不相同。只见行人让
路，礼别尊卑，人物繁盛，地利险阻。飞虎叹曰：“西岐称为圣土，今果然民安物阜，的确
尧天舜日。”飞虎夸之不尽，进了城，问：“姜丞相府在那里？”民人答曰：“小金桥头便
是。”黄飞虎行至小金桥，到了相府，对堂候官曰：“借重你禀丞相一声，说：朝歌黄飞虎
求见。”堂候官击云板，请丞相升殿。子牙出银安殿，堂候官将手本呈上。子牙看罢：“朝
歌黄飞虎乃武成王也。今日至此，有甚麽事？忙传令见。”子牙官服迎至仪门拱候。飞虎至
滴水檐下拜。子牙顶礼相还，口称：“大王驾到，姜尚不曾远接，有失于迎迓，望乞勿
罪。”飞虎曰：“末将黄飞虎乃是难臣，今弃商归周，如飞鸟失林，聊借一枝。倘蒙见纳，
飞虎感恩不浅。”子牙忙扶起，分宾主序坐。飞虎曰：“末将乃商之叛臣，怎敢列坐丞相之
旁？”子牙曰：“大王言之太重，尚虽忝列相位，也曾在大王治下，今日何故太谦。”飞虎
方告坐。子牙躬身请问曰：“大王何事弃商？”武成王曰：“纣王荒淫，权臣当道，不纳忠
良，专近小人。贪色不分昼夜，不以社稷为重；残害忠良，毫无忌惮；大兴土木，残害万
民。元旦末将元配朝贺中宫，妲己设计诬陷，末将元配以致坠楼而死。末将妹子在西宫得知
此情，上摘星楼明正其非，纣王偏向，又将吾妹抓宫衣揪後鬓，下摘星楼，跌为齑粉。末将
自揣：『君不正，臣投外国。』此亦理之当然。故此反了朝歌，杀出五关，特来相投，愿效
犬马。若肯容纳吾父子，乃丞相莫大之恩。”子牙大喜：“大王既肯相投，竭力扶持社稷，
武王不胜幸甚。岂有不容之理？请大王公馆暂息，尚即入内廷见驾。”飞虎辞往公馆不表。
且言子牙乘马进朝，周武王在显庆殿闲坐，当驾宫启奏：“丞相候旨。”武王宣子牙进见礼
毕，武王曰：“相父有何事见孤？”子牙奏曰：“大王万千之喜，今成汤武成王黄飞虎，弃
纣来投大王，此西土兴王之兆也。”武王曰：“黄飞虎可是朝歌国戚？”子牙曰：“正是。
昔先王曾说夸官，得受大恩。今既来归，礼当请见。”武王传旨相请。不一时使命回旨：
“黄飞虎候旨。”武王命宣至殿前。飞虎倒身下拜：“成汤难臣黄飞虎，愿大王千岁！”武
王答礼曰：“久慕将军威行天下，义重四方，施恩积德，人人瞻仰，真忠良君子，何期相
会，实叁生之幸。”飞虎伏地奏曰：“荷蒙大王提拔飞虎一门，出陷阱之中，离网罗之内，
敢不效驽骀之力，以报大王。”武王问子牙曰：“黄将军在商官居何位？”子牙奏曰：“官
拜『镇国武成王。』”武王曰：“孤西岐只改一字罢。便封『开国武成王。』”黄飞虎谢
恩。武王设宴，君臣共饮，席前把纣王失政，细细说了一遍。武王曰：“君虽不正，臣礼宜
恭；各尽其道而已。”武王谕子牙选吉日动工，与飞虎造王府。子牙领旨，君臣席散。次
日，黄飞虎上殿谢恩毕，复奏曰：“臣父黄滚同弟飞彪、飞狗、子天禄、天爵、天祥、义弟
黄明、周纪、龙环、吴谦，家将一千名，人马叁千，未敢擅入都城，今住扎西岐山，请旨定
夺。”武王曰：“既是有老将军，传旨速入都城，各各官居旧职。”未知後事如何？且看下
回分解。


北极星书库-北极星书库---第叁十五回 晁田兵探西岐事

第叁十五回　晁田兵探西岐事

    黄家出塞若飞鸢，盼至西岐拟到天；兵过五关人寂寂，将来几次血涓涓。子牙妙算安周
室，闻仲无谋改纣愆；纵有雄师皆破得，晁田空自涉风烟。

    话说闲太师自从追赶黄飞虎，至临潼关，被道德真君一捏神砂，退了闻太师兵回。太师
乃碧游宫金灵圣母门下，五行大道倒海移山，闻风知胜败，嗅土定军清，怎麽一捏神砂，便
自不知。大抵天数已归周主。问太师这一会，阴阳交错，一时失计。太师看着兵回，自己迷
了。到得朝歌，百官听候回音，俱来见太师，间其追袭原故。太师把追袭说了一遍，众宫无
言。闻太师沈吟半响，自思纵黄飞虎逃去，左有青龙关张桂方所阻，右有魔家四将可拦，中
有五关，料他插翅也不能飞去。忽听得报：“临潼关萧银开拴锁，杀张凤，放了黄飞虎出
关。”太师不语。又报：“黄飞虎潼关杀陈桐。”又报：“穿云关杀了陈梧。”又报：“界
牌关黄滚纵子投西岐。”又报：“汜水关韩荣有告急又书。”闻太师看过大怒曰：“吾掌朝
歌先君托孤之重。不料当今失政，刀兵四起，先反东南二路。岂知祸生萧墙，元旦灾来，反
了股肱重臣。追之不及，中途中计而归，此乃天命。如今成败未知，兴亡怎定？吾不敢负先
帝托孤之恩，尽人臣之节，以报先君可也。”命左石：“擂聚将鼓响。”不一时，众官俱到
参谒毕，太师问：“列位将军！今黄飞虎已归姬周，必生祸乱。今不若先起兵．明正其罪，
方是讨伐不臣，尔等意下如何？”内有总兵鲁雄出而言曰：“末将启太师，东伯侯姜文焕，
年年不息兵戈，使游魂关窦荣劳力费心；南伯侯鄂顺，月月叁山关苦坏生灵，邓九公睡不安
枕；黄飞虎今虽反出五关，太师可点大将，镇守严备关防。那姬发纵起兵来，中有五关之
阻；左右有青龙、佳梦二关，飞虎纵有本事，亦不能有为，又何劳太师怒激？方今二处干戈
未息，又何必生此一方兵戈？自寻多事。况如今库藏空虚，钱粮不足，还当酌量。古云：
『大将者战守通明，方是安天下之道。』”太师曰：“将军之言虽是；犹恐西土不守本分，
倘生祸乱，吾安得而无准备。况西岐南宫勇冠叁军；散宜生计谋百出，又有姜尚乃道德之
士，不可不防。一着空虚，百着空，临渴掘井，悔之何及！”鲁雄曰：“太师若是犹预未
决，可差一二将出五关打听西岐消息。如动则动，如止则止。”太师曰：“将军之言是
也。”随问左右：“谁为我往西岐走一遭？”内有一将应声曰：“末将愿往。”应者乃佑圣
上将军晁田。见太师欠身打躬曰：“末将此去，一则探虚实，二则观西岐进退巢穴。入目便
知兴废事，叁寸舌动可安邦。”有诗为证：

    “愿探西岐虚实情，提兵叁万出都城；子牙妙策权施展，管取将军谒圣明。”

    话说闻太师见晁田欲往大悦。点叁万人马，即日辞行出朝歌，一路上只见：

    轰天炮响，震地锣鸣；轰天炮响，汪洋大海起春雷。震地锣鸣，万仞山前飞霹雳；人如
猛虎离山，马似腾龙出水。旗摆动，浑如五色祥云；戟剑煌，却似叁冬瑞雪。迷空杀气罩乾
坤，遍地征云笼宇宙；征夫猛勇要争先，虎将鞍□（左“革”右“乔”）持利刃。银盔荡荡
白云飞，铠甲鲜明光灿烂；滚滚人行如泄水，滔滔马走似狻猊。

    话说晁田、晁雷人马出朝歌，渡黄河，出五关，晓行夜住，非止一日。哨探马报入已至
西岐，晁田传令安营，点炮静营，叁军呐喊，其扎西门。且说子牙在相府闲坐，忽听得喊声
震地，子牙问左右道：“为何有喊杀之声？”不时有探马报至府前：“启老爷！朝歌人马扎
住西门，不知何事？”子牙默思成汤何事起兵来侵，传令：“擂鼓聚将。”不一时，众将上
殿参谒，子牙曰：“成汤人马来侵，不知何故？”众将佥曰：“不知。”且说晁田安营，与
弟共议：“今奉太师命，来探西岐虚实，原来也无准备。今日往西岐见阵如何？”晁雷曰：
“长兄之言有理。”晁雷上马提刀，往城下请战。子牙正议，探马报称：“有将搦战。”子
牙问曰：“谁去问虚实走一遭？”言未毕，大将南宫应声出曰：“末将愿往。”子牙许之。
南宫领一枝人马出城，排开阵势，立马旗门看时，乃是晁雷。南宫曰：“晁将军慢来！今天
子无故以兵加西土，却是为何？”晁雷曰：“吾奉天子敕命，闻太师军令，问不道姬发自立
武王，不遵天子之谕；收叛臣黄飞虎，情殊可恨。汝可速进城禀你主公，早早把反臣献出，
解往朝歌，免你一郡之殃，若待迟延，侮之何及！”南宫笑曰：“晁雷！纣王罪恶深重，醢
大臣不思功绩，戮元铣有失司天，造炮烙不容谏言，设虿盆难及深宫，杀叔父剖心疗疾，起
鹿台万姓遭殃，君欺臣妻，五伦尽灭，宠小人大坏纲常。吾主坐守西岐，奉法守仁，君尊臣
敬，子孝父慈。叁分天下，二分归西。泰乐安康，军心顺悦，你今日敢将人马侵犯西岐，乃
自取辱身之祸。”晁雷大怒，纵马舞刀来取南宫。南宫举刀劈面相迎。两马相交，双刃并
举，一场大战。南宫与晁雷战有叁十回合，把晁雷杀得力尽筋疲，那里是南宫敌手？被南宫
卖一个破绽，生擒过去，绳缚索绑，得胜鼓响，推进西岐。南宫来至相府听令。至辕门下
马，命左右报於子牙。命：“进来。”南宫进殿，子牙问：“出战胜负？”南宫曰：“晁雷
来伐西岐，被末将生擒，听令指挥。”子牙传令推来。左右把晁雷推至滴水檐前，晁雷立而
不跪。子牙曰：“晁雷既被吾将擒来，为何不屈膝求生？”晁雷竖目大喝曰：“汝不过编卖
面一小人，吾乃天朝上国命臣，不幸被擒，有死而已。岂肯曲膝求生？”子牙命：“推出斩
首。”众人将晁雷推出去了。两边大小众将，听晁雷骂子牙之短，众将暗笑子牙出身浅薄。
子牙乃何等人物，便知众将之意。子牙谓诸将曰：“晁雷说吾编卖面，非辱吾也。昔伊尹乃
莘野匹夫，後辅成汤，为商股肱，只在遇之迟早耳。”传令：“将晁雷斩讫来报。”只见武
成王黄飞虎出曰：“丞相在上，晁雷只知有纣，不知有周，末将敢说此人归降，後来伐纣，
方可得其一臂之力。”子牙许之。黄飞虎出相府，见晁雷跪候行刑。飞虎曰：“晁将军！”
晁雷见武成王低首不语。飞虎曰：“你天时不识，地利不知，人和不明。叁分天下，周土已
得二分。东西南北，俱少属纣。纣虽强胜一时，乃老健春寒耳。纣之罪恶，天下百姓皆知
之；兵戈日无休息。况东南士马不宁，天下事可知矣。武王文足安邦，武可定国。想吾在纣
官拜镇国武成王，到此只改一字，开国武成王，天下归之，悦而从周。周武王之德，虽尧舜
不是过耳。吾今为你力劝丞相，准将军归降，可保簪缨万世。若是执迷，行刑令下，难保性
命，悔之不及矣。”晁雷被黄飞虎一篇言语，心明意朗，口称：“黄将军方末将抵触了子
牙，恕不肯赦免。”飞虎曰：“你有归降之心，吾当力保。”晁雷曰：“既蒙将军大恩保
全，实是再生之恩。末将敢不如命？”且说飞虎入府内，见子牙备言晁雷归降一事。子牙
曰：“杀降诛服，是为不义。黄将军既言，传令放来。”晁雷至檐下拜伏在地：“末将一时
卤奔，冒犯尊颜，理当正法；荷蒙赦宥，感德如山。”子牙曰：“将军既真心为国，赤胆佐
君，皆是一殿之臣，同是股肱之佑，何罪之有？将军既已归周，城外人马可调进城来。”晁
雷曰：“城外营中，还有末将的兄晁田现在营里，待末将出城招来，同见丞相。”子牙许
之。不说晁雷归周。话说晁田在营，忽报二爷被擒。晁田心下不乐，闻太师令吾等来探虚
实，今方出战，不料被擒，挫动锋锐。言未了，又报二爷辕门下马。晁雷进帐见兄。晁田
曰：“言你被擒，为何而返？”晁雷曰：“弟被南宫擒见子牙，吾当面深辱子牙一番，将吾
斩首。有武成王一篇言语，说的我肝胆尽裂，吾今归周，请你进城。”晁田闻言大骂曰：
“该死匹夫！你信黄飞虎一片巧言，降了西土，你与反贼同党，有何面见闻太师也？”晁雷
曰：“兄长不知，今不但吾等归周，天下尚且悦而归周。”晁田曰：“天下悦而归周者，吾
也知之。你吾归降“独不思父母妻子现在朝歌，吾等虽得安康，致令父母遭其杀戮，你我心
里安乐否？”晁雷曰：“为今之计奈何？”晁田曰：“你快上马，须当如此，以掩其功，方
可回见太师。”晁雷依计，上马进城，至相府见子牙曰，“末将领令招兄晁田归降，吾兄愿
从麾下，只是一件；末将说兄奉纣王旨意，征讨西岐，此系钦命，虽未命被擒归周，而吾兄
如束手来见，恐诸将後来见诮。望丞相□（左提“手”右“台”）举，命一将至营中请一
番，可存体面。”子牙曰：“原来你令兄要请，方进西岐。”子牙问曰：“左右谁去请晁田
走一遭？”当有黄飞虎答曰：“末将愿往。”子牙许之。二将出相府去了。子牙令辛甲、辛
免领简帖速行，二将得令去了。子牙又令，南宫领简帖速行，南宫亦领令去讫不表。且说黄
飞虎同晁雷出城，至营门；只见晁田辕门躬首欠身，迎迓武成王口称：“千岁请。”飞虎进
了叁层围子裹，晁田喝声：“拿了！”两边刀斧手一齐动手，挠钩搭住，卸却袍服，绳缠索
绑。飞虎大骂：“负义逆贼，恩将仇报。”晁田曰：“踏破草鞋无觅处，得来全不费工
夫。”正要擒反叛解往朝歌，你今来得凑巧，传令起兵，速回五关。有诗为证：

    “晁田设计擒周将，妙算何如相父明；画虎不成类为犬，弟兄困缚进都城。”

    话说晁田兄弟忻然而回，炮声不响，人无喊声，飞云掣电而走。行过叁十五里，兵至龙
山口；只见两杆旗摇，布开人马，高声大叫：“晁田早早留下武成王，吾奉姜丞相命，在此
久候多时了。”晁田怒曰：“吾不伤西岐将佐，焉敢中途抢截朝廷犯官？”纵马舞刀来战。
辛甲使开斧赴面交还，两马相交，刀斧并举，大战二十回合。辛免见辛甲的斧胜似晁田，自
思既来救黄将军，须当上前，催马使斧，杀进营来。晁雷见辛免马至，礼屈词穷，举刀来
战。战未数合，晁雷情知中计，拨马落荒便走。辛免将纣兵杀散，救了黄飞虎。飞虎感谢走
骑出去，看辛甲大战晁田，武成王大怒曰：“吾有恩於晁田，这个贼狼心之徒。”纵骑持短
兵来战，未及数合，早被黄将军擒下马来，拿了绳困索缚。武成王指而骂曰：“逆贼你欺心
定计擒我，岂能出姜丞相奇谋胜算？”忙把晁田解回西岐不表。且说晁雷得命逃归，有路就
走，路途生疏，迷踪失迳，右串左串，只在西岐山内。走到二更时分，方上大路，只见前面
有夜不收灯笼高挑。晁雷吓的便走，金铃响处，忽闻炮声呐喊，当头一将，乃南宫也。灯光
影里，晁雷曰：“南将军放一条生，後日恩当重报。”南宫曰：“不须多言，早早下马受
缚。”晁雷大怒，舞刀相迎，那里是南宫敌手。大喝一声，生擒下马，两边将绳索绑缚，拿
回西岐来。此时天色微明，黄飞虎在相府前伺候，南宫也回来。飞虎称谢毕，少时听得鼓
响，众将参谒，左右报：“辛甲回令。”令至殿前，辛甲曰：“末将奉令，龙山口擒了晁
田，救了黄将军，请令定夺。”飞虎感谢曰：“若非丞相救援，几乎遭了逆党毒手。”子牙
曰：“来意可疑，吾故知其贼之诡诈矣。故令叁军於二处伺候，果不出吾之所料。”又报；
“南宫听令。”令至殿前，南宫曰：“奉命把守岐山，二更时分，果擒晁雷，请令定夺。”
子牙传令，把二将推至檐前。子牙大喝曰：“匹夫用此诡计，怎麽得过我？此皆是奸诈之
徒，命推出斩了。”军政官得令，把二将簇拥推出相府，只听晁雷大叫：“冤枉。”子牙笑
曰：“明明暗算害人，为何又称冤枉？”吩咐左右推转晁雷。子牙曰：“匹夫弟兄谋害忠
良，指望功高归国。不知老夫预已知之；今既被擒，理当斩首，何为冤枉？”晁雷曰：“丞
相在上，天下归周，人皆尽知。吾兄言父母俱在朝歌，子归真主，父母遭殃；自思无计可
行，故设小计。今被丞相看破，擒归斩首，情实可矜。”子牙曰：“你既有父母在朝歌，与
吾共议，设计拨取家眷。为何起这等狠心？”晁雷曰：“末将才庸智浅，并无远大之谋。早
告明丞相，自无此厄也。”道罢流满面，子牙曰：“你可是真情？”晁雷曰：“末将有无父
母，安敢再说谎言？黄将军尽知。”子牙问：“黄将军！晁雷可有父母？”飞虎答曰：
“有。”子牙曰：“既有父母，此情是实。”传令把晁田放回，二人跪拜在地。子牙道：
“将晁田为质，晁雷领简帖如此如此，往朝歌搬取家眷。”晁雷领令往朝歌。不知吉凶如
何？且看下回分解。


北极星书库-北极星书库---第叁十六回 张桂芳奉诏西征

第叁十六回　张桂芳奉诏西征

    奉诏西征剖玉符，幢飘扬映长途；惊看画戟翻钱豹，更羡冰花佛剑凫。张桂擒军称号
异，风林打将仗珠殊；纵然智巧皆亡败，无奈天心恶独夫。

    话说晁雷离了西岐，星夜进五关，过渑池，渡黄河，往朝歌，非止一日。进了都城，先
至闻太师府来。太师正在银安殿闲坐，忽报：“晁雷等到。”太师即令至檐前，忙问西岐光
景，晁雷答曰：“末将至西岐，彼时有南宫搦战，末将出马，大战叁十合，未分胜员；两家
鸣金，次日晁田大战辛甲，辛甲败回。连战数日，胜负未分。奈因汜水关韩荣，不肯应付粮
草，叁军慌乱。大抵粮草乃叁军之性命，末将不得已，故此星夜来见太师，望乞速发粮草，
再加添兵卒，以作应援。”闻太师沈吟半晌曰：“前有火牌令箭，韩荣为何不发粮草应付？
晁雷你点叁千人马，粮草一千，星夜往西岐接济，等老夫再点大将，共破西岐，不得迟
误。”晁雷领令，速点叁千人马，粮草一千，来带家小出了朝歌，星夜往西岐去了。有诗为
证：

    “妙算神机世所稀，太公用计亦深微；当时漫道欺闻仲，此後征诛事渐非。”

    话说闻太师发叁千人马，粮草一千，命晁雷去了叁四日；忽然想起汜水关韩荣，为何事
不肯支应，其中必有缘故。太师焚香，将叁个金钱搜求八卦妙理玄机，算出其中情由。太师
拍案叫曰：“吾失打点，反被此贼同家小去了。气杀吾也。”欲点兵追赶，去之已远，随问
徒弟吉立、余庆：“今令何人可伐西岐？”吉立曰：“老爷欲伐西岐非青龙关张桂芳不
可。”太师大悦，随发火牌令箭，差宫往青龙关去讫，一面又点神威大将军邱引，交代镇守
关隘。话说晁雷人马出了五关至西岐，回见子牙，叩头在地：“丞相妙计，百发百中，今末
将父母妻子俱进都城。丞相恩德，永矢不忘。”又把见闻太师的话，说了一遍。子牙曰：
“闻太师必点兵前来征伐，此处也要御防打点。”有场大战，按下不表。且说闻太师的差
官，到了青龙关，张桂芳得了太师火牌令箭，交代官乃神成大将军邱引。张桂芳把人马点十
万，先行官姓风名林，乃风后苗裔。等至数日，邱引来到，交代明白，张桂芳一声炮响，十
万雄兵尽发，过了些府州县，夜住晓行，怎见得？有诗为证：

    “浩浩旄旗滚，翩翩绣带飘；缨红似火，刀刃白如镣。斧列宣花样，摇虎豹条；鞭□
（左“金”右“间”）瓜棍，征云透九霄。叁军如猛虎，战马怪龙枭；鼓擂春雷震，锣鸣地
角摇。桂芳为大将，西岐事更昭。”

    话说张桂芳大队人马，非止一日，哨探马报人中军：“启总兵！人马已到西岐。”离城
五里安营，放炮呐喊，设下宝帐，先行参谒。桂芳按兵不动。且说西岐报马报入相府，“张
桂芳领十万人马，南门安营。”子牙升殿，聚将，共议退兵之策。子牙曰：“黄将军！张桂
芳用兵如何？”飞虎曰：“丞相下问，末将不得不以实陈。”子牙曰：“将军何故出此言？
吾与你皆系大臣，为主心腹，今乃说不得不实陈者何也？”飞虎曰：“张桂芳乃左道旁门之
将，俱有幻术伤人。”子牙曰：“有何幻术？”飞虎曰：“此术异常，但凡与人交兵会战，
必先通名报姓，如末将叫黄某；正战之间，他就叫：『黄飞虎不下马，更待何时？』末将自
然下马。故有此术，似难对战。丞相须吩咐众位将军；但遇桂芳交战，切不可通名。如有通
名者，无不获去之理。”子牙听罢，面有忧色。旁有诸将，不服此言者的道：“岂有此理，
那有叫名便下马的？若这等我们百员将官，只消叫百十声，便都拿尽？”众将官俱各含笑而
已。且说张桂芳命先行官风林，先往西岐，见头阵。风林上马，往西岐城下请战。报马忙进
相府。启：“丞相！有将搦战。”子牙问：“谁见首阵走一遭？”内有一将，乃文王殿下姬
叔乾也。此人性如烈火，因夜来听了黄将军的话，故此不服，要见头阵。上马提出来，只见
翠蓝下一将，面如蓝靛，发似朱砂，獠牙生上下，怎见得？

    花冠分五角，蓝脸映须红；金甲袍如火，玉带扣玲珑。手提狼牙棒，雕乌猛似熊；胸中
藏锦绣，到处未成功。封神为吊客，先锋自不同；大红上写，首将姓为风。

    话说姬叔乾一马至军前，见来将甚是凶恶，问曰：“来者可是张桂芳？”风林曰：“非
也，吾乃张总兵先行官风林是也。奉诏征讨反叛，今尔主无故背德，自立武王，又收反臣黄
飞虎，助恶成害，天兵到日，尚不引颈受戮，乃敢拒敌大兵？快早通名来，速投帐下！”姬
叔乾大怒曰：“天下诸侯，人人悦而归周，天命已是有在；怎敢侵犯西土，自取死亡？今且
饶你。叫张桂芳出来？”风林大骂：“反贼！焉敢欺吾！”纵马使两根狼牙棒飞来，直取姬
叔乾。叔乾摇急架相还，二马相交，棒并举，一场大战。怎见得？

    二将阵前心逞，锣鸣鼓响人惊；该因世上动刀兵，不由心头发恨。来那分上下，棒去两
眼难睁；你拿我诛身报国辅明君，我把你枭首辕门号令。

    二将战有叁十回合，未分胜败。姬叔乾法，传授神妙，演习精奇；浑身罩定，毫无渗
漏。风林是短家伙，攻不进长去。被姬叔乾卖个破绽，叫声：“着！”把风林左脚上刺了
一。风林拨马逃回本营。姬叔乾纵马赶来，不知风林乃左道之士，逞势迫追，风林虽是带
伤，法术无损。回头见姬叔乾赶来，口里念念有词，把口吐出一道黑烟喷来，就化为一网
边，现一粒红珠；有碗口大小，望姬叔乾劈面打来。可怜姬殿下乃文王第十二子，被此珠打
下马来。风林勒回马，复一棒打死，枭了首级，掌鼓回营，见张桂芳报功。桂芳令辕门号
令。且说西岐败人马进城，报与姜丞相。子牙知姬叔乾阵亡，郁郁不乐。武王知弟死，着实
伤悼，诸将切齿。次日张桂芳大队排开，坐名请子牙答话。子牙曰：“不入虎穴，焉得虎
子？”随传令摆五方队伍，两边排立鞭龙降虎将，打阵众英豪出城。只见对阵旗脚下，有一
将银盔素铠，白马银。上下似一块寒冰，如一堆瑞雪。怎见得？

    顶上银盔排凤翅，连环铠素似秋霜；白袍暗现团龙滚，腰束羊脂八宝镶。护心镜射光明
显，四棱□（左“金”右“间”）挂马鞍旁；银鬃马走龙出海，倒提安邦白枰。胸中习就无
穷术，授玄功宝异常；青龙关上声名远，纣王驾下紫金梁。白上面书大字，奉敕西征张桂
芳。

    话说张桂芳见子牙人马出城，队伍齐整，军法森严；左右有雄壮之威，前後有进退之
法。金盔者英风纠纠，银盔者气概昂昂。一对对出来，其实骁勇。又见子牙坐青马，一身道
服，落腮银须；手提雌雄宝剑，怎见得？有西江月为证：

    鱼尾金冠鹤氅，丝□（左“糸”右“条”）双结乾坤；雄宝剑手中抡，八卦仙衣内衬。
善能移山倒海，惯能撒豆成兵；仙风道骨果神清，极乐神仙临阵。

    张桂芳又见宝纛下，武成王黄飞虎，坐骑提，心中大怒；一马闯至军前，见子牙而言
曰：“姜尚！你原为商臣，曾受恩禄；为何又背而助姬发作恶？又纳叛臣黄飞虎，复施诡
计，说晁田降周。恶大罪深，纵死莫赎。吾今奉诏征讨，速宜下马受缚，以正欺君叛国之
罪。倘敢抗拒天兵，只待踏平西土，玉石俱焚，那时悔之晚矣。”子牙马上笑曰：“公言差
矣！岂不闻贤臣择主而仕，良禽择木而栖？天下尽反，岂在西岐；料公一忠臣也，不能辅纣
王之稔恶。吾君臣守法奉公，谨守节度，今日提兵侵犯西土，乃是公来欺吾，非吾欺足下。
倘或失利，贻笑他人。深为可惜。不如依吾拙谋，请公回兵，此为上策。毋得自取祸端，以
贻伊戚。”桂芳曰：“闻你在昆仑，学艺数年，你也不知天地间有无穷变化。据你所言，就
如婴儿作笑，不识轻重，实非智者之言。”令：“先行官与我把姜尚拿来。”风林走马出
阵，冲杀过来，只见子牙门角下，一将连人带马，如映金赤白玛瑙一般，纵马舞刀，迎敌风
林，乃大将南宫也。不答话，刀棒并举，一场大战。怎见得？

    二将阵前把脸变，催回战马声不善；这一个指望万载把名标，那一个声留在金銮殿。这
一个钢刀起去似寒冰，那一个棒举红飞惊紫电；自来恶战果跷蹊，二虎相争心胆颤。

    话说二将交兵，只杀的征云四起，锣鼓喧天。且说张桂芳在马上，又见武成王黄飞虎，
在子牙宝纛脚下，怒纳不住，纵马杀将过来。黄飞虎也把五色神牛催开，大骂：“逆贼！怎
敢冲吾阵脚！”牛马相交，双并举，恶战龙潭。张桂芳仗胸中左道之术，一心要擒飞虎。二
将酣战，未及十五合，张桂芳大叫：『黄飞虎不下马，更待何时？』飞虎不由自己撞下鞍□
（左“革”右“乔”），军士方欲上前擒获，只见对阵上一将，乃是周纪，飞马冲来，抡斧
直取张桂芳。黄飞彪、飞豹二将齐出，把飞虎救去。周纪大战桂芳。张桂芳掩一就走，周纪
不知其故，随後赶来。张桂芳知道周纪，大叫一声：『周纪不下马，更待何时？』周纪跌下
马来，及至众将救时，已被士卒生擒活捉，拿进辕门。且说风林战南宫；风林拨马就走，宫
也赶去，被风林如前，把口一张，黑烟喷出，烟内现碗口大小一粒珠，把南宫打下马来，生
擒去了。张桂芳大获全胜，掌鼓回营。子牙收兵进城，见折了二将，郁郁不。且说张桂芳升
帐，把周纪、南宫，推至中军。张桂芳曰：“立而不跪者，何也？”南宫大喝曰：“狂诈匹
夫！我将身许国，岂惜一死！既被妖术所获，但凭汝为，有甚话说。”桂芳传令：“且将二
人因於陷车之内，待破了西岐，解往朝歌，听圣旨发落。”不题。次日，张桂芳亲往城下搦
战，探马报人丞相府曰：“张桂芳搦战。”子牙因他开口叫名，便落下马，故不敢传令，且
将免战牌挂出去。张桂芳笑曰：“姜尚被吾一阵，便杀得免战高悬。”故此免战不动。且说
乾元山金光洞太乙真人，坐碧游床，运元神，忽然心血来潮，早知其故。命：“金霞童儿！
请你师兄来。”童儿领命来桃园，见哪吒，口称：“师兄！师父有请。”哪吒至蒲团下拜。
真人曰：“此处不是久居之地，你速往西岐，去佐你师叔姜子牙，可立你功名事业。如今叁
十六路兵伐西岐，你可前去，辅佐明君，以应上天垂象。”哪吒满心欢喜，即刻辞别下山。
上了风火轮，提火尖，斜挂豹皮囊，往西岐来。怎见得好快？有诗为证：

    “风火之功起在空，遍游天下任西东；乾坤顷刻须臾到，妙理玄功自不同。”

    话说哪吒顷刻来到西岐，落了风火轮，找问相府。左右指引，小金桥头是相府。哪吒至
相府下轮，左右报入：“有一道童求见。”子牙不敢忘本，传令请来。哪吒至殿前，倒身下
拜，口称：“师叔。”子牙问曰：“你是那里来的？”哪吒答曰：“弟子是乾元山金光洞太
乙真人徒弟，姓李名哪吒。奉师命下山，听师叔左右驱使。”子牙大喜，未及温慰，只见武
成王出班，称谢前救援之恩。哪吒问：“有何人在此伐西岐？”黄飞虎答曰：“有青龙关张
桂芳。左道惊人，连擒二将，姜丞相故悬免战牌在外。”哪吒曰：“吾既下山来佐师叔，岂
有袖手旁观之理？”哪吒来见子牙曰：“师叔在上，弟子奉师命下山，今悬免战，此非长
策。弟子愿去见阵，张桂芳可擒也。”子牙许之。传令去了免战牌，彼时探马报与张桂芳，
西岐摘了免战牌。桂芳谓先行风林曰：“姜子牙连日不出战，那里取得救兵来了？今日摘去
免战牌，你可去搦战。”先行风林领令出营，城下搦战。探马报入相府，哪吒答言曰：“弟
子愿往往。”子牙曰：“是必小心。桂芳左道，呼名落马。”哪吒答曰：“弟子见机而
作。”即登风火轮，开门出城，见一将蓝靛脸，朱砂发，凶恶多端，用狼牙棒，走马出阵，
见哪吒脚踏二轮问曰：“汝是何人？”哪吒答曰：“吾乃姜丞相师侄李哪吒是也。尔可是张
桂芳，专会呼名落马的？”风林曰：“非也，吾乃是先行官风林。”哪吒曰：“饶你不死，
只唤出张桂芳来。”风林大怒，纵马使棒，来取哪吒，手内两相架隔，轮马相攻，棒并举，
大战城下。有诗为证：

    “下山首战会风林，发手成功岂易寻；不是武王洪福大，西岐城下事难禁。”

    话说二将大战二十回合，风林暗想：“哪吒道骨稀奇，若不下手，恐受他累。”掩一棒
拨马便走，哪吒随後赶来，前走一似猛风吹败叶，後随恰如急雨打残花。风林回头一看，见
哪吒赶来，把口一张，喷出一道黑烟，烟里现有碗口大小一珠，劈面打来。哪吒笑曰：“此
术非是正道。”哪吒用手一指，其烟自灭。风林见哪吒破了他的法术，厉声大叫：“气杀吾
也！耙破吾法术。”勒马复战，被哪吒豹皮囊，取出那乾坤圈丢起，正打风林左肩甲，只打
的筋断骨折，几乎落马，败回营去。哪吒打了风林，立在辕门，坐名要张桂芳。且说风林败
回，进营见桂芳，备言其事。又见哪吒坐名搦战，张桂芳大怒，忙上马提出营，一见哪吒，
耀武扬威，张桂芳问曰：“站风火轮者，可是哪吒麽？”哪吒答曰：“然。”张桂芳曰：
“顷打吾先行官，是尔！”哪吒大喝一声：“匹夫！说你善能呼名落马，特来擒尔！”把一
挑来取，桂芳，急架相迎？两马相交，双并举，好场恶杀。一个是莲花化身灵珠子，一个是
封神榜上一丧门。有赋为证：

    征云笼宇宙，杀气乾坤：这一个展钢要安社稷，那一个展双轮发手无存。这一个为江山
以身报国，那一个争世界岂肯轻论。这个似金鳌搅海，那个是大蟒翻身；几时罢干戈事，老
少安康见太平。

    话说张桂芳大战哪吒，叁四十回合，哪吒乃太乙仙传。使开如飞电长空，风声临玉树。
张桂芳虽是法精熟，也是雄威力敌，不能久战，随用道术要擒哪吒。桂芳大呼曰：“哪吒不
下车来，更待何时？”哪吒也吃一惊，把脚蹬定二轮，却不得下来。桂芳见叫不下轮来，大
惊。老师授，叫语捉将，道名拿人，往常确应，今日为何不准？只得再叫一声，哪吒只是不
理。连叫叁声，哪吒大骂：“失时匹夫！我不下来，凭我。难道你强叫我下来？”张桂芳大
怒，努力死战，哪吒把紧一紧，似银龙翻海底，瑞雪满空飞，只杀得张桂芳力尽筋疲，遍身
流汗，哪吒把乾坤圈飞起来打张桂芳。不知性命如何？且看下回分解。


北极星书库-北极星书库---第叁十七回 姜子牙一上昆仑

第叁十七回　姜子牙一上昆仑

    子牙初返玉京来，遥台琼楼香雾开；绿水流残人世梦，青山消尽帝王才。军民有难干戈
起，将士多灾异术来；无奈封神天意定，岐山方去新台。

    话说哪吒一乾坤圈把张桂芳左臂打得筋断骨折；马上晃了叁匹晃，不曾闪下马来，哪吒
得胜进城。探马报入相府，令哪吒来见。子牙问曰：“与张桂芳见阵，胜负如何？”哪吒
曰：“被弟子乾坤圈打伤左臂，败进营里去了。”子牙又问：“可曾问你名字？”哪吒曰：
“桂芳连叫叁次，弟子不曾理他。”众将听了不知其故；但凡精血成胎者，有叁魂七魄。被
桂芳叫一声，魂魄不居一体，散在各方，自然翻马，哪吒乃莲花化身，周身具是莲花，那里
有叁魂七魄，故此不得叫下轮来。且说张桂芳打伤左臂，先行官风林又被打伤，不能动履；
只得差官，用告急文书，往朝歌见闻太师求援不表。且说子牙在府内自思，哪吒虽则取胜，
恐後面朝歌调动大队人马，有累西土。子牙沐浴包衣，来见武王，朝见毕，武王曰：“相又
见孤，有何要事？”子牙曰：“臣辞主公，往昆仑山走一遭。”武王曰：“兵临阵下，将至
濠边，国内无人，相父不可逗留高山，使孤盼望。”子牙曰：“臣此去多则叁朝，少则两
日，即时就回。”武王许之。子牙出朝，回相府，对哪吒曰：“你与武吉好生守城，不必与
张桂芳杀。待我回来，再作区画。”哪吒领命。子牙吩咐已毕，随驾土遁往昆仑山来。怎见
得？有诗为证：

    “玄里玄空玄内空，妙中妙法妙无穷；五行遁术非凡术，一阵清风至玉宫。”

    话说子牙纵土遁，到得麒麟崖，落下土遁，见昆仑光景，嗟叹不已。自思一离此山，不
觉十年，如今又至，光景又觉一新。子牙不胜眷懋，怎见得好山？

    烟霞散彩，日月摇扁；千株老柏，万节修篁。千株老柏，带雨满山青染染；万节修篁，
含烟一径色苍苍。门外奇花布锦，桥边瑶草生香；岭上蟠桃红锦烂，洞门茸草翠丝长。时间
仙鹤唳，每见瑞鸾翔；仙鹤唳时，声振九臬霄汉远；瑞鸾翔处，毛辉五色彩云光。白鹿玄猿
时隐现，青狮白象任行藏；细观灵福地，果乃胜天堂。

    子牙上昆仑，过了麒麟崖，行至玉虚宫，不敢擅入。在宫前等候多时，只见白鹤童子出
来。子牙曰：“白鹤童子！与吾通报。”白鹤童子见是子牙，忙入宫内至八卦台下，跪而启
曰：“姜尚在外，听候玉旨。”元始点首：“正要他来。”童子出宫，口称：“师叔！老爷
有请。”子牙至台下，倒身下拜：“弟子姜尚，愿老师父圣寿无疆。”元始曰：“你今上山
正好，命南极仙翁，取封神榜与你，可往岐山造一封神台。台上张挂封神榜，把你的一生
事，俱完毕了。”子牙跪而告曰：“今有张桂芳，以左道旁门之术，征伐西岐。弟子道理微
末，不能治伏，望老爷大发慈悲，提拔弟子。”元始曰：“你为人间宰相，受享国禄，称为
相父，凡间之事，我贫道怎管得你尽？西岐乃有德之人坐守。你怕左道旁门，事到危急之
处，自有高人相辅，此事不必问我，你去罢。”子牙却不敢再问，只得出宫。出宫，门首白
鹤童子叫曰：“师叔！老爷请你！”子牙听得，急忙回至八卦台下跪了。元始曰：“此去但
凡有人叫你，切不可应他。若是应他，有叁十六路征伐你。东海还有一人等你，务要小心，
你去罢。”子牙出宫，有南极仙翁送子牙。子牙曰：“师兄！我上山参谒老师，恳求指点，
以退张桂芳；老爷不肯慈悲，奈何奈何！”南极仙翁曰：“上天数定，终不能移。只是有人
叫你，切不可应他，着实要紧，我不得远送你了。”子牙捧定封神榜，往前行，至麒麟崖，
驾土遁，脑後有人叫：“姜子牙！”子牙曰：“当真有人叫，不可应他。”後面又叫子牙公
也不应，又叫姜丞相也不应，连声叫叁五次，见子牙不应。那人大叫曰：“姜尚你忒薄情而
忘旧也；你今就做丞相，位极人臣，独不思在玉虚宫，与你学道四十年，今日连呼你数次，
应也不应。”子牙听得如此言语，只得回头看时，见一道人，怎见得？有诗为证：

    “头上青巾一字飘，迎风大袖衬轻梢；麻鞋足下生云雾，宝剑光华透九霄。葫芦里面长
生术，胸内玄机隐六韬；跨虎登山随地走，叁山五岳任逍遥。”

    话说子牙一看，原来师弟申公豹。子牙曰：“兄弟吾不知是你叫我。我只因师尊吩咐，
但有人叫我，切不可应他，我故此不曾答应，得罪了。”申公豹问曰：“师兄手里拿着是甚
麽东西？”子牙曰：“是封神榜。”申公豹曰：“那里去？”子牙曰：“往西岐造封神台，
上面张挂。”申公豹曰：“师兄你如今保那个？”子牙笑曰：“贤弟你说混话。我在西岐，
身居相位，文王托孤於我，立武王。叁分天下，周土已得二分；八百诸侯，悦而归周。吾今
保武王灭纣王，正应上天垂象，岂不知凤鸣岐山兆应真命之主。今武王德配尧舜，仁合天
心。况成汤王气黯然，此一传而尽。贤弟反问，却是为何？”申公豹曰：“你说成汤王气已
尽，我如今下山保成渴，扶纣王。子牙你要扶周，总要掣你肘。”子牙曰：“贤弟你说那里
话。师尊严命，怎敢有违？”申公豹曰：“子牙我有一言奉禀，你听我说。有一全美之法，
到不如同我保纣灭周，一来你我弟兄同心合意，二来你我弟兄又不至参商，此不是两全之
道，你意下如何？”子牙正色言曰：“兄弟言之差矣！今听贤弟之言，反违师尊之命，况系
天命，人岂敢违，决无此理，兄弟请了。”申公豹怒色曰：“姜子牙料你保周，你有多大本
领，道行不过四十年而已。你且听我道来。有诗为证：

    “炼就五行真始诀，移山倒海更通玄；降龙伏虎随吾意，跨鹤乘龙入九天。紫气飞升千
万丈，喜时大内种金莲；足踏霞光闲戏耍，逍遥也过几千年。”

    话说子牙曰：“你的工夫，是你得的；我的工夫，是我得；岂在年数之多寡？”申公豹
曰：“姜子牙你不过五行之术，倒海移山而已。你怎比得我：似我将首级取将下来，往空一
掷，遍游千万里。红云托接，复入颈项上，依旧还元返本，又复何言。似此等道术，不枉学
道“场。你有何能，敢保周灭纣？你依我烧了封神榜，同吾往朝歌，亦不失丞相之位。”子
牙被申公豹所惑，暗想人的头乃六阳之首，刎将下来，游千万里，复入颈项上，还能复旧，
有这样的法术，自是稀罕。乃曰：“兄弟你把头取下来。果能如此，起在空中，复能依旧，
我便把封神榜烧了，同你往朝歌去。”申公豹曰：“不可失信！”子牙曰：“大丈夫一言既
出，重若泰山，岂有失信之理？”申公豹去了头巾，执剑在手，左手提住青丝，右手将剑一
刎，把头割将下来，其身不倒。复将头望空中一掷，那头盘盘旋旋，只管上去了。子牙乃忠
厚君子，仰面呆看。其头盘旋，只见一些黑气。不说子牙受惑，且说南极仙翁送子牙，不曾
进宫去，在宫门前少憩片时。只见申公豹乘虚赶子牙，赶至麒麟崖前，指手画脚讲论。又见
申公豹的头游在空中。仙翁曰：“子牙乃忠厚君子，险些儿被这孽障惑了。”忙唤：“白鹤
童子在那里？”童子答曰：“弟子在此。”“你快化一只白鹤，把申公豹的头衔了，往南海
走走来。”童子得法旨，便化鹤飞起，把申公豹的头，衔着往南海去了。有诗为证：

    “左道旁门惑子牙，仙翁妙算更无差；邀仙全在申公豹，四九兵来乱似麻。”

    诸说子牙仰面观看，忽见白鹤衔去，子牙跌足大呼：“这孽障怎的把头衔去了。”不知
南极仙翁从後来，把子牙後心一巴掌。子牙回头看时，乃是南极仙翁。子牙忙问曰：“道兄
你为何又来？”仙翁指子牙曰：“你原来是一个呆子；申公豹乃左道之人，此乃些小幻术，
你也当真？只用一时叁刻，其头不到颈上，自然冒血而死。师尊吩咐你，不要应人，你为何
又应他？你应他不打紧，有叁十六路兵马来伐你。方我在玉虚宫门前，看看你和他讲话。他
将此术惑你，你就要烧封神榜。倘然烧了此榜，怎麽了？我故叫白鹤童子化一只白鹤，衔了
他的头，往南海去。过了一时叁刻，死了这孽障，你无患。”子牙曰：“道兄你既知道，可
以饶了他罢。道心无处不慈悲，怜恤俏多年道行，数载功夫，丹成九转，龙交虎成，真为可
惜。”南极仙翁曰：“你饶了他，他不饶你。那时叁十六路兵来伐你，莫要懊悔。”子牙就
说：“後面有兵来伐我，怎肯忘了慈悲，先行不仁不义。”不言子牙哀求南极仙翁，且说申
公豹被仙鹤衔去了头，不得还转，心内焦燥，过一时叁刻，血出即死，左难右难。且说子牙
恳求了仙翁，仙翁把手一招，只见白鹤童子把嘴一张，放下申公豹的头，落将下来。不意落
忙了，把睑落的朝着背脊。申公豹忙把手端着耳朵一磨，磨正了。把眼睁开，看见南极仙翁
站立，仙翁大喝一声：“把你这该死孽障！你把左道惑弄姜子牙，使他烧毁封神榜，令姜子
牙保纣灭周，这是何说？该到玉虚宫，见掌教老师去了好。”叱了一声：“还不退去。”
“姜子牙你好生去罢。”申公豹惭愧，不敢回言，上了白额虎，指子牙道：“你去，我叫你
西岐血流成似海，白骨积如山。”申公豹恨恨而去不表。话说子牙捧封神榜，驾土遁往东海
来。正行之际，飘飘落在一座山上；那山玲珑剔透，古怪崎岖，峰高岭峻，云雾相连，近於
海岛。有诗为证：“海岛峰高起怪云，岸傍桧柏翠氤氲；峦头风吼如猛虎，拍浪穿梭似破
军。异草奇花香馥馥，青松翠竹色纷纷；灵芝结就清灵地，真是蓬莱迥不群。”话说子牙贪
看此山景物，堪描堪画：“我怎能了却红尘，来到此间。蒲团静坐，朗诵黄庭，方是吾心之
愿。”话未了，只见海水翻波，旋风四起，风逞浪浪翻雪练，水起波波滚雷鸣。霎时间云雾
相连，阴云四合；笼罩山峰。子牙大惊曰：“怪哉！敝哉！”正看间，见巨浪分开，现一
人，赤条条的大叫：“大仙！游魂埋没千载，未得脱体。前日清虚道德真君符命，言今日今
时法师经过，使游魂伺候。望法师大展威光，普济游魂，超出烟波，拔离苦海，洪恩万
代。”子牙仗着胆问道：“你是谁，在此兴波作浪？有甚沈冤？从实道来。”那物曰：“游
魂乃轩辕皇帝总兵官柏鉴也。因大破蚩尤，被火器打入海中，千年未能出劫。万望法师，指
超福地，恩同泰山。”子牙曰：“你乃柏鉴，听吾玉虚法牒，随往西岐出去候用。”把手一
放，五雷响亮，振开迷关，速超神道。柏鉴现身拜谢。子牙大喜，随驾土遁，往西岐出去。
霎时风响来到山前，只听狂风大作，怎见得好风？有诗为证：

    “细细微微播土尘，无形过树透荆榛；太公仔细观何物，却是朝歌五路神。”

    当时子牙一看，原来是五路神来接。大呼曰：“昔在朝歌，蒙恩师发落往西岐山伺候。
今知恩师驾过，特来远接。”子牙曰：“吾择吉日，起造封神台，用柏鉴监造。若是造完，
将榜长挂，吾自有妙用。”子牙吩咐：“柏鉴！你就在此督造，待台完，吾来开榜。”五路
神同柏鉴领法旨，在岐山造台。子牙回西岐，至相府。武吉、哪吒迎接至殿中坐下。就问：
“张桂芳可曾来搦战？”武吉回曰：“不曾。”子牙往宫殿，见武王回旨。武王宣子牙至殿
前，行礼毕，武王曰：“相父往昆仑，事体如何？”子牙只得模糊答应，把张桂芳事掩盖，
不敢漏天机。武王曰：“相父为孤劳苦，孤心不安。”子牙曰：“老臣为国，当得如此，岂
惮劳苦。”武王传旨设宴，与子牙共饮数杯。子牙谢恩回府。次日，点鼓聚将，参谒毕，子
牙传令诸将官，领简帖。先令：“黄飞虎领令箭。”“哪吒领令箭。”又令：“辛甲、辛免
领令箭。”子牙发放已毕。且说张桂芳被哪吒打伤臂膊，正在营中保养伤痕，传候朝歌援
兵，不知子牙劫营。叁更时分，只听得一声炮响，喊声四起，震动山岳。慌忙披挂上马，风
林也上了马。及至出营，遍地周兵，灯球火把，照耀天地通红。喊杀连声，山摇地动。只见
辕门哪吒登风火轮，摇火尖，冲杀而来，势如猛虎。张桂芳见是哪吒，不战自走。风林在左
营，见黄飞虎骑五色神牛，提冲杀进来。风林大怒：“好反叛贼臣！焉敢夤夜劫营，自取死
也。”纵青马，使两根狼牙棒，来取飞虎。牛马相逢，夜间混战。且说辛甲、辛免往右营冲
杀，营内无将敢当，任意纵横。直杀到後寨，见周纪、南宫监在陷车中。忙杀开纣兵，打开
陷车，救出二将步行？抢得利刃在手，只杀得天崩地裂，鬼哭神愁；里外夹攻，如何抵敌？
张桂芳与风林，见不是势头，只得带伤逃归。遍野横，满地血流成河。叁军叫苦，弃鼓丢
锣，自相践踏；死者不计其数，张桂芳连夜败走，至西岐山，收拾败残人马。风林上马，与
主将议事，桂芳曰：“吾自来出兵，未尝有败。今日在西岐，损折许多人马，心上甚是不
乐。忙修告急本章，打进朝歌，速发援兵，共诛反叛。”且说子牙收兵，得胜回营；众将
腾，齐声唱凯。正是：

    鞍上将军如猛虎，得胜小校似飞彪。

    话说张桂芳遣官进朝歌，来至太师府，下文书。闻太师升殿，聚将鼓响，众将参谒。堂
候官将张桂芳申文呈上。太师拆开一看，大惊曰：“张桂芳征伐西岐，不能取胜，反损兵折
将，老夫须得亲征，方克西土。奈因东南两路，屡战不宁，又见游魂关总兵窦荣，不能取
胜。方今盗贼乱生，如之奈何？吾欲去，国家空虚。吾不去，不能克服。”只见门人吉立上
前言曰：“今国内无人，老师怎麽亲征得？不若於叁山五岳之中，可邀一二位师友，往西岐
协助张桂芳，大事自然可定。何劳老师费心，有伤贵体？”只这一句话，断送修行人两对，
封神台上且标名。不知吉凶如何？且看下回分解。


北极星书库-北极星书库---第叁十八回 四圣西岐会子牙

第叁十八回　四圣西岐会子牙

    王道从来先施仁，妄加征伐自沈沦；趋名战士如奔浪，逐劫神仙似断。异术奇珍谁个
是，争强图霸孰为真；不如闭目深山坐，乐守天真养自身。

    话说闻太师听吉立之言，忽然想起海岛道友，拍掌大笑曰：“只因事冗杂，终日碌碌，
为这些军民事务，不得宁暇，把这些道友都忘却了。不是你方说起，几时得海宇清平？”吩
咐：“吉立传众将知道：叁日不必来见，你与余庆好生看守相府。吾去叁两日就回。”太师
骑了黑麒麟，挂两根金鞭，把麒麟顶上角一拍，麒麟走起四足风云，时间周游天下。有诗为
证：

    “四足风云声响亮，麟生雾彩映金光；周游天下须臾至，方显玄门道术昌。”

    话说闻太师来至西海九龙岛，见那些海浪滔滔，烟波滚滚，把坐骑落在崖前。只见那洞
门外，异花奇草般般秀；翠柏青松色色新，正是只有仙家来往处，那有凡人到此间？正看玩
时，见一童儿出来，太师问曰：“你师父在洞否？”童儿答曰：“家师在里面下棋。”太师
曰：“你可通报；商都闻太师相访。”只见四位道人，听得此言，齐出洞来，大笑曰：“师
兄！那一阵风儿吹你到此？”闻太师一见四人出来，满面笑容相迎，竟邀至里面行礼；在蒲
团坐下。四位道人曰：“闻兄自那里来？”太师答曰：“特来进谒。”道人曰：“吾等避迹
花鸟之中，有何见谕，待至此地？”太师曰：“吾受国恩重，先王之托，官居相位，统领朝
纲重务。今西岐武王驾下姜尚，乃昆仑门下，仗道欺公，助姬发作乱。前差张桂芳领兵征
伐，不能取胜；奈何东南又乱，诸侯猖獗。吾欲西征，恐国家空虚，自思无计，愧见道兄。
若肯借一臂之力，扶危拯弱，以锄强暴，实闻仲万千之幸。”头一位道人答曰：“闻兄既
来，我贫道前往救张桂芳，大事自然可定。”只见第二位道人曰：“要四人齐去。难道王兄
为得闻兄，吾等便就不去？”闻太师听罢大喜。此乃是四圣，也是封神榜上之数。一位姓王
名魔，二位姓杨名森，叁位姓高名友乾，四位姓李名兴霸；是灵霄殿四将。看官大抵神道，
原是神仙做的；只因根行浅薄，不能成正果朝元，故成神道。且说王魔曰：“间兄先回，俺
们随後即至。”太师曰：“承道兄德意，求即幸临，不可濡滞。”王魔曰：“吾令童儿先将
坐骑，送往岐山，我们就来。”闻太师上了黑麒麟，回朝歌不表。且说王魔等四人，一齐驾
水遁往朝歌来。怎见得？有诗为证：

    “五行之内水为先，不用乘舟不驾船；大地乾坤顷刻至，碧游宫内圣人传。”

    话说四位道人到朝歌，收了水遁，进城。朝歌军民一见，吓得魂不附体。王魔戴一字
巾，穿水合袍，面如满月。杨森莲子箍，似头陀打扮，穿皂服，面如锅底，须似朱砂，两道
黄眉。高友乾挽双抓髻，穿大红服，面如蓝靛，须如朱砂，上下獠牙。李兴霸戴鱼尾金冠，
穿淡黄服，面如重枣，一部长髯，俱有一丈五六尺长，晃晃荡荡。众民看见，伸舌咬齿。王
魔问百姓曰：“闻太师府在那里？”有大胆的答曰：“在正南二龙桥。”四位道人来至相
府，太师迎入施礼毕，传令：“摆上酒来款待四位。”左道之内，俱用荤酒，持斋者少。次
日太师入朝，见纣王言：“臣请得九龙岛四位道者，往西岐破武王。”纣王曰：“太师为朕
佐国，何不请来相见。”太师传旨；不一时领四位道人进殿来。纣王一见，魂不附体，好凶
恶相貌。道人见纣王曰：“衲子稽首了。”纣王曰：“道者平身。”传旨：“命太师与朕代
礼，显庆殿陪宴。”太师领旨，纣王回宫。且说五位在殿欢饮，王魔曰：“闻兄待吾等成了
功来，再会酒罢，我们去了。”四位道人离了朝歌，太师送出朝歌。太师自回府中不表。且
说四位道人借水遁往西岐山来，刹时到了，落下水遁，到张桂芳辕门。探马报入：“有四位
道长至辕门候见。”张桂芳闻报，出营接入中军。张桂芳、风林参谒，王魔见二将欠身，不
便。问曰：“闻太师请俺们来助你，你想必着伤？”风林把臂膊被哪吒打伤之事，说了一
遍。王魔曰：“与吾看一看呀！”原来是乾坤圈打的，葫芦中取一粒丹，口嚼碎了，搽上即
时全愈。桂芳也来求丹，王魔一样治过。又问：“西岐姜子牙在那里？”张桂芳曰：“此处
离西岐七十里，因兵败至此。”王魔曰：“快起兵往西岐去。”彼时张桂芳传令，一声炮
响，叁军呐喊，杀奔西岐，东门下寨。子牙在相府，正议连日张桂芳败兵之事，探事马报
来：“张桂芳起兵，在东门安营。”子牙与众将官言曰：“张柱芳此来，必求有援兵在营，
各要小心。”众将得令。且说王魔在帐中坐下，对张桂芳曰：“你明日出阵前，坐名要姜子
牙出来。吾等俱隐在脚下，待他出来，我们好会他。”杨森曰：“张桂芳、风林！你把这符
贴在你马鞍□（左“革”右“乔”）上，各有话说。我们的坐骑乃是奇兽，战马见了骨软筋
酥，焉能站立？”二将领命。且说次日张桂芳全装甲胄，上马至城下，坐名只要姜子牙答
话。报马进相府，报：“张桂芳请丞相答话。”子牙见张桂芳又来索战，传令摆五方队伍出
城；炮声响亮，城门大开：

    只见青招展，一池荷叶舞清风；素带施张，满院梨花飞瑞雪。红闪灼，烧山烈火一般
同；皂盖瓢摇，乌云盖住铁山顶。杏黄麾动，护中军战将；英虽如猛虎，两边排列众英豪。

    话说宝纛下，子牙骑青马，手提宝剑。桂芳一马当先，子牙曰：“败军之将，有何面目
至此？”桂芳曰：“胜败乃兵家常事，何得为愧！今非昔比，不可欺敌。”言还未毕，只听
得後面鼓响，开处，走出四样异兽。王魔骑陛犴，杨森狻猊，高友乾骑的花斑豹，李兴霸的
是狰狞；四兽冲出阵来。子牙两边战将，都跌下马来。连子牙下鞍□（左“革”右
“乔”）。这些战马，经不起那黑兽恶气冲来；战马都骨软筋酥，内中只是哪吒风火轮，不
能动摇，黄飞虎骑正色神牛，不曾挫锐，以下都跌下马来。四道人见子牙跌得冠斜袍乱，大
笑不止；大呼曰：“不要慌！慢慢起来！”子牙忙整衣冠，再一看时，见四位道人，好凶恶
之相；脸分青白红黑，各骑古怪异兽。子牙打稽首曰：“四位道兄，那座名山？何处洞府？
今到此间，有何吩咐？”王魔曰：“姜子牙！吾乃九龙山气道者王魔、杨森、高友乾、李兴
霸也。你我俱是道门，只因间太师相招，特地到此。我等莫非与子牙解围，并无他意，不知
子牙可依得贫道叁件事情？”子牙曰：“道兄吩咐，莫说叁件，便叁十件可以依得，但说无
妨。”王魔曰：“头一件要武王称臣。”子牙曰：“道兄差矣！吾主公武王，原是商臣。奉
法守公，初无欺上，何不可之有？”王魔曰：“第二件开了仓库，给散叁军赏赐。第叁件将
黄飞虎送出城，与张桂芳解回朝歌，你意下如何？”子牙曰：“道兄吩咐，极是明白。容尚
回城，叁日後作表，烦道兄带回朝歌谢恩，再无他议。”两边举手请了。正是：

    且将叁事权依允，二上昆仑走一遭。

    话说子牙同众将进城，入相府升殿坐下。只见武成王也跪下曰：“请丞相将我父子，解
送桂芳行营，免累武王。”子牙即忙扶起曰：“黄将军！方叁件事，乃权宜暂允他。非有他
意，彼骑的俱是怪兽，众将未战，先自落马；挫动锐气，故此将计就计，且进城再作区
处。”黄将军谢了子牙，众将散讫。子牙乃香汤沐浴，分付武吉、哪吒防守。子牙借土遁二
上昆仑，往玉虚宫而来。有诗为证：

    “道术传来按五行，不登雾彩最轻盈；须臾飞过扶桑径，咫尺行来至玉京。”

    且说子牙到了玉虚宫，不敢擅入，候白鹤童子出来。子牙曰：“白鹤童子通报一声。”
白鹤童子至碧游床跪而言曰：“启老爷！师叔姜尚，在宫外候法旨。”元始吩咐进来。子牙
进宫，倒身下拜。元始曰：“九龙岛王魔等四人在西岐伐你，他骑的四兽，你未曾知道。此
物乃万兽朝苍之时，种种各别，龙生九种，色相不同。白鹤童子，你往桃花园里，牵我的坐
骑来。”白鹤童子往桃花园内，牵了四不象来。怎得见？有诗为证：

    “鳞头豹尾体如龙，足踏祥光至九重；四海九州随意遍，叁山五岳刹时逢。”

    童子把四不象牵至，元始曰：“姜尚也是你四十年修行之功，与吾代理封神。吾今把此
兽与你，骑往西岐，好会叁山五岳之中，奇异之物。”又命南极仙翁取一木鞭，长叁尺五寸
六分，有二十六节，每一节有四道符印，共八十四道符印，名曰：“打神鞭。”姜子牙跪而
接受，又拜恳曰：“望老师大发慈悲。”元始曰：“你此一去，往北海过，还有一人等你。
吾今将此中央戊己之付你，内有简，临迫之际，当看此简，便知端的。”子牙叩首，辞别出
玉虚宫。南极仙翁送子牙至麒麟崖。子牙上了四不象，把头上角一拍，那兽一道红光起去，
铃声响亮，往西岐来。正行之间，那四不象飘飘落在一座山上，那山近连海岛，怎见得好
山？

    千峰排戟，万仞开屏；日映岚光明返照，雨收黛色冷含烟。缠老树，雀聒危；奇花瑶
草，修竹乔松。幽鸟啼声近，滔滔海浪鸣；重重壑芝兰绕，处处崖苔藓生。起伏峦头龙脉
好，必有高人隐姓名。

    话说子牙看罢山景，只见山脚下，一股怪云卷起。云过处生风，风响处见一物，好生蹊
跷古怪，怎见得？

    头似驼狰狞凶恶，项似鹅挺折枭虽；须似虾或上或下，耳似半凸暴双睛。身似鱼光辉灿
烂，手似鹰电闪钢钩；足似虎钻山跳涧，龙分种降下异形。采天地灵气，受日月精英；发手
运石多玄妙，口吐人言盖世无。能与豹交真可羡，来扶明主助皇图。

    话说子牙一见，魂不附体，吓了一身冷汗。那物大叫一声曰：“但吃姜尚一块肉，延寿
一千年。”子牙听罢：“原来是要吃我的。”那东西又一跳将来，叫：“姜尚我要吃你。”
子牙曰：“吾与你无隙无仇，为何要吃我？”妖怪答曰：“你休想逃脱今日之厄。”子牙把
黄轻轻展开，看那简帖，原来如此。子牙曰：“孽障！我若该是你口里食，料应难免。你把
我这杏黄儿拔起来，我就与你吃。拔不起来，怨命。”子牙把望地上一插，那长有叁丈有
馀。那怪物伸手来拔，拔不起来；两只手拔也拔不起来，用阴阳手拔，也拔不起来。便将双
手扳到根底下。把头颈子挣的老长的，也拔不起来。子牙把手望空中一撒，五雷正法，雷火
交加，一声响，吓的那东西要放手；不意把手长在上了。子牙喝一声：“好孽障！吃吾一
剑！”那物叫曰：“上仙饶命！念吾不识上仙玄妙，此乃申公豹害了我。”子牙听说申公豹
的名字，子牙问曰：“你要吃我，与申公豹何干？”妖怪答曰：“上仙！吾乃龙须虎也。自
少昊时生我，采天地灵气，受阴阳精华，已成不死之身。前日申公豹往此处过，说今日今时
姜子牙过时，若吃他一块肉，延寿万载。故此一时愚昧，大胆欺心，冒犯上仙。不知上仙道
高德隆，自古是慈悲道德。可怜念我千年辛苦，修开十二重楼，若赦我一身，万年感德。”
子牙曰：“据你所言，你拜吾为师，我就饶你。”龙须虎曰：“愿拜老师为师。”子牙曰：
“既如此，你闭了目。”龙须虎闭目，只听得空中一声雷响，龙发虎双手离开，倒身下拜。
子牙在北海收了龙须虎为门徒。子牙问曰：“你在此山，可曾学得些道术？”龙鬃虎答曰：
“弟子发子有石，随手放开，便有磨盘大石头；如飞蝗骤雨，打的满山灰土迷天，随发随
应。”子牙大喜道：“此人用之劫营，到处可以成功。”子牙收了杏黄，随带龙须虎，上了
四不象，竟往西岐山，落下坐骑，来至相府，众将迎接，猛见龙须虎在子牙後边，众将吃了
一惊道：“姜丞相惹了邪气来了？”子牙见众将猜疑，笑曰：“此是北海龙须虎也。乃是我
收来门徒。”众将进相府参谒已毕，子牙问城外消息。武吉曰：“城外不见动静。”子牙传
令，预备交战。且说张桂芳在营五日，不见子牙，出城来犒赏叁军，把黄飞虎父子，解到营
里来，乃对四位道人曰：“老师！姜尚五日不见消息，其中莫非有诈？”王魔曰：“他既依
允，难道失信於我等。管教他西岐城血满城池，尸成山岳。”又过叁日，杨森对王魔曰：
“道兄！姜子牙至八日，还不出来，我们出去会他，问个端的。”张桂芳曰：“姜尚那日见
势不好，将言俯就。姜尚外似忠信，内藏奸诈。”杨森曰：“既如此，我等出去。若是诱哄
我等，我们只消一阵成功，早与你班师回去。”风林传下令去，一声炮响，叁军呐喊；杀至
城下，请子牙答话。探事马报入相府，子牙带哪吒、龙须虎、武成王，骑四不象出城。王魔
一见大怒道：“好姜尚！你前日跌下马去，却原来往昆仑山借四不象，要与俺们见个雌
雄。”把狴犴一磕，执剑来取子牙。旁边哪吒，登开风火轮，摇火尖，大叫：“王魔休得伤
吾师叔。”冲杀过来，轮兽相交；剑并举，好场大战。怎见得？

    两阵上摇擂战鼓，剑交加霞光吐；是乾元秘授来，剑法仙传多威武。哪吒发怒性刚毅，
王魔宝剑谁敢阻；哪吒是乾元山上宝和珍，王魔一心要把成汤辅。剑并举没遮拦，只杀得两
边儿郎寻门赌。

    话说二将大战，哪吒使发了那一条，与王魔力敌。正战间，杨森骑着狻猊，见哪吒来得
利害，剑乃短家伙，招架不开。杨森在豹皮囊中，取一粒开天珠，劈面打来，正中哪吒，打
翻下风火轮去。王魔急来取首级，早有武成王黄飞虎，催开五色神牛，把一摆，冲将过来，
救了哪吒。王魔复战飞虎，杨森二发奇珠，黄飞虎乃是马下将军，怎经得一珠打下坐骑来。
早被龙须虎大叫曰：“莫伤吾大将，我来了！”王魔一见大惊，是个什麽妖精来了，怎见
得？

    古怪蹊跷相，头大颈子长；独足只是跳，眼内吐金光。身上鳞甲现，两手是纯钢；炼成
奇异术，发手石头强。但逢龙须虎，不死也着伤。

    话说高友乾骑着花斑豹，见龙须虎凶恶，忙取混元宝珠，劈面打来，正中龙须虎的膊
子。打的扭着头跳，左右救同黄飞虎。王魔、杨森二骑来擒子牙。子牙只得将剑招架，来往
冲杀。子牙左右无佐，叁将着伤，救回去了。不防李兴霸把劈地珠照子牙打来，正中前心，
子牙哎呀一声，几乎坠马；带四不象望北海上逃走。王魔曰：“待吾拿了姜尚。”来赶子
牙；似飞云风卷，如弩箭离弦。子牙虽是伤了前心，听得後面赶来，把四不象的角一拍，起
在空中。王魔笑曰：“总是道门之术，休欺吾不会腾云！”把狴犴一拍，也起在空中，随後
赶来。子牙在西岐有七死叁灾，此是遇四圣头一死。王魔见赶不上子牙，复取开天珠望後心
一下，把子牙打下坐骑来，骨碌碌滚下山坡，仰面朝天，打死了。四不象站在一旁。王魔下
骑来取子牙首级，忽然听得半山下作歌而来：

    “野水清风拂拂，池中水面飘花；借问安居何处，白云深处为家。”

    话说王魔听歌，看时，乃五龙山云霄洞文殊广法天尊。王魔曰：“道兄来此何事？”广
法天尊答曰：“王道友！姜子牙害不得。贫道奉玉虚宫符命，在此久等多时。只因五事相
凑，故命子牙下山。一则成汤气数已尽；二则西岐真主降临；叁则吾阐教犯了杀戒；四则姜
子牙该享人间福禄，身膺将相之权：五则与玉虚宫代理封神。道友你观教中逍遥自在，无拘
无束，为甚麽恶气纷纷，雄心纠纠？可知道你那碧游宫上有二句，说的好：

    “紧闭洞门，静诵黄庭叁两卷；身投西土，封神榜上有名人。”

    你把姜尚打死，虽死还有回生之日。道友依我，你好生回去，这是还一月未缺。若不听
吾言，致生後悔。”王魔曰：“文殊广法天尊！你好大话；我和你一样道门，怎言月缺难
圆。难道你有名师，我无教主。”王魔动了无名之火，执剑在手，恶狠狠来取文殊广法天
尊。只见天尊後面有一道童，挽抓髻，穿淡黄服，大叫：“王魔休要行凶，我来了！我乃文
殊广法天尊门徒金吒是也。”提剑直取王魔。王魔手中剑对面交还，来往盘旋，恶神杀。有
诗为证：

    “来往交还剑吐光，二神门战五龙冈；行深行浅皆由命，方知天意灭成汤。”

    话说王魔、金吒恶战山下，文殊广法天尊取出一物，此宝在玄门为遁龙桩，後在释门为
七宝金莲。上有叁个金圈，往上一举，落将下来，王魔急难逃脱，颈子上一圈，腰上一圈，
足下一圈，直立的靠定此桩。金吒见宝缚了王魔，手起剑落。不知性命如何？且看下回分
解。


北极星书库-北极星书库---第叁十九回姜子牙冰冻岐山

第叁十九回姜子牙冰冻岐山

    四圣无端欲逆天，仗他异术弄狂颠；西来有分封神客，北伐方知正果仙。几许雄才消此
地，无边恶孽造前愆：雪飞七月冰千尺，尤费颠连丧九泉。

    话说金吒一剑，把王魔斩了。一道灵魂往封神台来，清福神柏鉴用百灵引进去了。广法
天尊收了此宝，望昆仑下拜：“弟子开杀戒了。”命金吒把子牙背负上山，将丹药用水研
开，灌入子牙口内。不一时子牙醒回，看见广法天尊曰：“道兄我如何於此处相会？”天尊
笑曰：“原是天意，定该如此，不由人耳。”过了一二时辰，命金吒：“你同师叔下山，协
助西土，我不久也要来。须扶子牙上了四不象，同西岐。”广法天尊将土掩了王魔尸骸不
表。且说西岐城不见姜丞相，众将慌张。武王亲至相府，差探马各处找寻。子牙同金吒至西
岐，众将同武王齐出相府。子牙下骑，武王曰：“相父兵败何处？孤心甚是不女。”子牙
曰：“老臣若非金吒师徒，决不能生还矣。”金吒参谒武王，会了哪吒，二人自在一处，子
牙进府调理。且说成汤营里，杨森见王魔得胜追赶子牙，至晚不见回来。杨森疑惑，怎麽不
见回来？忙忙袖里一算，大叫一声：“罢了！”高友乾、李兴霸齐问原由。杨森怒曰：“可
惜千年道行，一旦死於五龙山。”叁位道人怒发冲冠，一夜不安；次日上骑，城下搦战。只
要子牙出来答话。探马报入相府，子牙着伤未愈。只见金吒曰：“师叔！既有弟子在此，保
护出城，定要成功。”子牙从其言，上骑开城；见叁位道人咬牙大骂曰：“好姜尚！杀吾道
兄，势不两立！”叁骑齐出来战。子牙旁有金吒、哪吒二人。金吒两口宝剑，哪吒登开风火
轮，使开火尖抵敌。五人交兵，只杀得霭霭红云笼宇宙，腾腾杀气照山河。子牙暗想：“吾
师所赐打神鞭，何不祭起？”子牙将神鞭丢起空中，只听雷鸣火电，正中高友乾顶上。打得
脑浆迸出，死於非命，一魂已入封神台去了。杨森见高道兄已亡，吼一声来奔子牙。不防哪
吒将乾坤圈丢起，杨森方欲收此宝，被金吒将遁龙桩祭起，遁住杨森；早被金吒一剑，挥为
两段，一道灵魂也往封神台去了。张桂芳、风林见二位道长身亡，桂芳使，风林使狼牙棒，
冲杀过来。李兴霸骑狰狞，提方楞□（左“金”右“间”）杀来。金吒步战，哪吒使一根，
两家混战。只听西岐城里一声炮响，走出一员小将；还是一个光头儿，银冠银甲，白马长，
此乃黄飞虎第四子黄天祥。走马杀到军前，耀武扬威，勇冠叁军。法如骤雨，天祥刺斜里
一，把风林挑下马来，一魂也往封神台去了。张桂芳料不能取胜，败进行营，李兴霸上帐。
自思：“吾四人前来助你，不料今日失利，丧吾叁位道兄。你可修又书速报闻兄，使发兵救
援，以泄今日之恨。”张桂芳依言，忙修告急文书，差官星夜进朝歌不表。且说姜子牙得胜
回西岐，升银安殿，众将报功。子牙羡黄天祥走马挑风林。金吒曰：“师叔今日之胜，不可
停留。明日会战一阵成功。”子牙曰：“善。”次日子牙点众将出城，叁军呐喊，军威大
振，坐名要张桂芳。桂芳听报曰：“吾自来提兵，未曾挫锐。今日反被小人欺侮，气杀我
也！”忙上马布开阵势，到辕门指子牙大喝曰：“反贼怎敢欺侮天朝元帅？与你立见雌
雄。”纵马持杀来。子牙後面黄天祥出与桂芳双并举，一场大战。

    二将坐雕鞍，征夫马上欢；这一个怒发如雷吼，那一个心头火一攒。这一个丧门星要扶
纣王，那一个天罡星欲保周元：这一个舍性命而安社稷，那一个弃残生欲正江山。自来恶战
不寻常，辕门几次鲜红溅。

    话说黄天祥大战张桂芳，叁十回合未分上下。子牙传令点鼓，军中之法，鼓进金止。周
营数十骑，左右抢出，伯达、伯、仲突、仲忽、叔夜、叔夏、季随、季、毛公遂、周公旦、
召公、南宫、辛甲、辛免、太颠、闳夭、黄明、周纪等，围裹上来，把张桂芳围在垓心。那
张桂芳似弄风猛虎，醉酒狂彪，抵当周将，全无惧怯。且说子牙命金吒道：“你去战李兴
霸。我用打神鞭助你，今日成功。”金吒听命，拽步而来。李兴霸坐狰狞上，见一道童，持
剑赶来，催开狰狞，提□（左“金”右“间”）就打。金吒举宝剑急架相迎，未及数合，只
见哪吒登风火轮，摇直刺李兴霸，兴霸用剑急架相还。子牙在四不象上，方祭打神鞭，李兴
霸见势不能取胜，把狰狞一拍。那兽四足腾起风云，逃脱去了。哪吒见走了李兴霸，登轮直
杀进桂芳垓心来。晁田弟兄二人在骂上大呼曰：“张桂芳早下马归降，免尔一死，与吾等共
享太平。”张桂芳大骂：“叛逆匹夫！捐躯报国，尽命则忠。岂若尔辈贪生而损名节也？”
从清晨只杀到午牌时分，桂芳料不能出，大叫：“纣王陛下！臣不能报国立功，一死以尽臣
节。”自转头一刺，桂芳撞下鞍□（左“革”右“乔”），一道灵魂往封神台来，清福神引
进去了。正是：

    英雄半世成何用，留得芳名万载传。

    桂芳已死，人马也有降西岐者，也有回关者。子牙得胜进城，入府上殿，各报其功。子
牙道：“今日众将英雄可喜。”且说李兴霸逃脱重围，慌忙疾走。李兴霸乃四圣之数，怎逃
此厄？狰狞正行，飘然落在一山。道人见坐骑落下，滚鞍下地，倚松靠右。少憩片时，寻思
良久：“吾在九龙岛修炼多年，岂料在西岐有失。愧回海岛，羞见道中朋友。如今且往朝歌
城中去，与闻道兄共议报今日之恨也。”方欲起身，只听得山上有唱道情而来。道人回头一
看，原来是一道童：

    “天遣还玄得做仙，做仙随处□（左“者”右“见”）青天；此言勿谓吾狂妄，得意回
时合自然。”

    话说那道童唱着行来，见兴霸打稽首道：“道友请了！”兴霸答礼。道童曰：“老师那
一座名山？何处洞府？”兴霸曰：“吾乃九龙岛气士李兴霸。只因助张桂芳伐西岐失利，在
此少坐片时，道童你往那里来？”道童大喜道：“这正是踏破铁鞋无觅处，得来全不费功
夫。我不是别人，我乃九宫山白鹤洞普贤真人徒弟木吒是也。奉师命往西岐去，投师叔姜子
牙门下，立功灭纣。我临行时，吾师曾说你要遇着李兴霸，捉他西岐去见子牙为贽见。岂知
恰恰遇你？”李兴霸大笑：“好孽障！焉敢欺吾太甚！”提□（左“金”右“间”）劈头就
打，木吒执剑急架忙迎。剑□（左“金”右“间”）相交，怎见得？九宫山大战：

    这一个轻移道步，那一个急转麻鞋；轻移道步，撒五把纯钢出鞘；急转麻鞋，曳两股宝
剑离匣。剑来□（左“金”右“间”）架，目前斜刺一团花；剑去□（左“金”右“间”）
迎，脑後千块寒雾滚。一个是肉身成圣，木吒多威武？一个是灵霄殿上，神将逞英雄。些儿
眼慢，目下皮肉不完全；倏尔手松，眼前尸骸分两段。

    话说木吒大战李兴霸，木吒背上宝剑两口，名曰：“吴钩。”此剑乃是干将莫邪之流，
分有雌雄。木吒把左肩一摇，那雄剑起去，横在空中，磨了一磨，可怜李兴霸：

    千年修炼全无用，血染衣襟在九宫。

    木吒将兴霸尸骸掩了，借土遁往西岐来。进城至相府，门官通报：“有一道童求见。”
子牙命请来。木吒至殿来下拜，子牙问曰：“那里来的？”金吒在旁言曰：“此是弟子兄弟
木吒，在九宫山白鹤洞普贤真人门下。”子牙曰：“兄弟叁人，济佐明主，简编万年史册，
传扬不朽，西岐日盛。”话说闻太师在朝歌执掌大小柄事，其实有条有法。话说汜水关荣报
入太师府，闻太师拆开一看，拍案大呼曰：“道兄！你却为着何事，死於非命？吾乃位极人
臣，受国恩如同泰山。只因国事艰难，使我不敢擅离此地。今见此报，使吾痛入骨髓。”忙
传令点鼓聚将。只见银安殿叁通鼓响，一干众将，参谒太师。太师曰：“前日吾邀九龙岛四
友，协助张桂芳，不料死了叁位，风林阵亡。令与诸将共议，谁为国家辅张桂芳？破西岐走
一遭？”言未毕，左军上将军鲁雄，年纪高大，上殿曰：“末将愿往。”闻太师看时，左军
上将军鲁雄，苍髯皓首上殿。太师曰：“老将军年纪高大，犹恐不足成功。”鲁雄笑曰：
“太师在上，张桂芳虽少年当道，用兵特强，只知己能，恃胸中秘术。风林乃匹夫之才，故
此有失身之祸。为将行兵，先察天时，後观地利，中晓人和。用之以文，济之以武，守之以
静，发之以动。亡而能存，死而能生，弱而能强，柔而能刚，危而能安，祸而能福，机变不
测，决胜千里，自天之上，由地之下，无所不知，十万之众，无有不力，范围曲成，各极其
妙。定自然之理，决胜负之机；神运用之权，藏不穷之智，此乃为将之道也。末将一去，定
要成功。再副一二参军，大事自可走矣。”太师闻言，鲁雄虽老，似有将才，况是忠心。欲
点参军，必得见机明辨的方去得，不若令费仲、尤浑前去，方可。忙传令命费仲、尤浑为参
军。军政司将二臣领至殿前，费仲、尤浑见太师行礼毕，太师曰：“方今张桂芳失机，风林
阵亡，鲁雄协助，少二名参军。老夫将二位大夫，为参赞机务，征西岐。旋师之日，其功莫
大。”费、尤听罢，魂魄潜消，忙禀道：“太师在上，职任文宫，不诸武事，恐误国家重
务。”太师曰：“二位有随机应变之才，通达时务之智；可以参赞军机，以襄鲁将军不违，
总是为朝廷出力，况如今国事艰难，当得辅君为国，岂可彼此推诿？”左右取参军印来，
费、尤二人落在圈套之中。只得挂印，簪花递酒，太师发铜符，点人马五万，协助张桂芳。
有诗为证：

    “鲁雄报国寸心丹，费仲尤浑心胆寒；夏月行兵难住马，一笼火伞罩征鞍。只因国祚生
离乱，致有妖氛起祸端；台造封神将已备，子牙冰冻绝谗奸。”

    话说鲁雄择吉日祭宝纛，杀牛宰马，不日起兵。鲁雄辞过闻太师，放炮起兵。此时夏末
秋初，天气酷暑，叁军铁甲单衣，好难走，马军雨汗长流，步卒人人喘息，好热天气。叁军
一路行来，怎见得好热？

    万里乾坤似火龙，一轮火伞照当中；四野无云风尽息，八方有热气升空。高山顶上，大
海波中；高山顶上，只晒得石裂灰飞；大海波中，只蒸得波翻浪滚。杯中栖鸟，晒脱翎毛，
莫想腾空展翅；水底游鱼，蒸翻鳞甲，怎得弄士钻泥。只哂得砖如烧红锅底热，便是铁石人
身也汗流。叁军一路上，盔滚滚撞天银磬，甲层层盖地兵山，军行如骤雨，马跳似欢龙；闪
翻银叶甲，拨转皂雕弓。正是：喊声振动山和泽，天地乾坤似火笼。

    话说鲁雄人马出五关，一路行来，有探马报道：“张总兵失机阵亡。首级号令在西岐东
门，请军令定夺。”鲁雄闻报大惊曰：“桂芳已死，吾师不必行，权且安营。”问：“前边
是甚麽所在？”探马回报：“是西岐山。”鲁雄传令：“茂林深处安营。”命军政司修文
书，报与太师不表。且说子牙自从斩了张桂芳，见李姓兄弟都到西岐。一日，子牙升相府，
有报马报入府来：“西岐山有一枝人马扎营。”子牙已知其详。前日清福神来报，封神台已
造完，张挂封神榜，如今正要祭台。传令：“命南宫、武吉，点五千人马，往岐山安营；阻
塞路後，不放他人马过来。”二将领命，随即点人马出城。一声炮响，七十里，望见岐山一
枝人马，乃成汤号色。南宫对阵安下营寨。天气炎热，叁军站立不住，空中火伞施张。武吉
对南宫曰：“吾师令我二人出城，此处安营，离为叁军枯渴，又无树木遮盖，恐叁军心有怨
言。”一宿已过。次日，有辛甲至营相见。丞相有令：“命把人马调上岐山顶上去安营。”
二将听罢，甚是惊讶；此时天气不可当，还上山去，死之速矣。辛甲曰：“军令怎违？只得
如此。”二将点兵上山，叁军怕热，张口喘息，着实难当，又要造饭，取水不便，军士俱埋
怨不顾。且言鲁雄屯兵在茂林深处，见岐山上有人安营，纣兵大笑。此时天气，山上安营，
不过叁日，不战自死。鲁雄只等救兵交战。至次日，子牙领叁千人马出城，往西岐出来。南
宫造、武吉下山，迎接上山。合兵一处，八千人马，在山上撑起了幔帐。子牙坐下，怎见得
好热？有诗为证：

    “太阳真火炼尘埃，烈煎熬实可哀：丝柳青松摧色，飞禽走兽尽罹灾。凉亭上面如烟
燎，水阁之中似火来；万里乾坤只一照，行商旅客苦相挨。”

    话说子牙坐在帐中，令：“武吉营後，一土台：高叁尺，速去来。”武吉领命。西岐、
辛免催趱车辆，许多饰物，报与子牙。子牙令搬进行营，散饰物。众军看见，痴呆半晌；子
牙点名散给，一名一个棉袄，一个斗笠，颁将下去。众军笑曰：“吾等穿将起来，死的快
了。”且说子牙至晚，武吉回令，土台造完，子牙上台，披发仗剑，望东昆仑下拜，布罡
斗，行玄术，念表章发符水。但见：

    子牙作法，刹时狂风大作，吼树穿林。只刮得飒飒灰尘，雾迷世界；滑喇喇天摧地
塌，，浙沥沥海沸山崩。幢响如铜鼓振，众将校两眼难开；一时间金风撤去无踪影，叁军正
好赌输赢。

    念动玉虚玄妙诀，灵符秘授更无差；驱邪伏魅随时应，唤雨呼风似滚沙。

    且说鲁雄在帐内，见狂风大作，热气全无，大喜曰：“若闻太师点兵出关，温和天气，
正好杀。费仲、尤浑曰：“天子洪福齐天，故有凉风相助。”那风一发胜了，如猛虎一般，
怎见得好风？有诗为证：

    “萧萧飒飒透深林，无影无形最骇人；旋起黄沙叁万丈，飞来黑雾百千尘。穿林倒木真
无状，彻骨生寒岂易论：纵火行凶尤猛烈，江湖作浪更迷津。”

    话说子牙在岐山市斗，刮叁日大风，凛凛似朔风一样。叁军叹曰：“天时不正，国家不
祥，故有此异事。”过了一两个时辰，半空中飘飘荡荡，落下雪花来。纣兵怨言：“吾等单
衣铁甲，怎耐凛冽严寒？”正在那里埋怨，不一时鹅毛片片，乱舞梨花，好大雪，怎见得？

    潇潇，密密层层；潇潇洒洒，一似豆□（左“禾”右“皆”）灰；密密层层，犹如柳絮
舞。起初时一片两片，似鹅毛风卷在空中；次後来千团万团，如梨花雨打落地下。高山堆
叠，獐狐失穴怎能行；沟涧无踪，苦杀行人难进步。刹时间银世界，一会见粉砌乾坤；客子
难沽酒。苍翁苦觅梅。飘飘荡荡裁蝶翅，叠叠层层道路迷；丰年祥瑞从天降，堪贺人间好事
宜。

    鲁雄在军中对费、尤曰：“七月秋天，降此大雪，世之罕见。”鲁雄迈年，怎禁得这等
寒冷。费、尤二人亦无计可施。叁军都冻坏了。且说子牙在岐山上，军中人人穿起棉袄，带
起斗笠，感丞相恩德，无不称谢。子牙问：“雪深几尺？”武吉回话：“山顶上深二尺，山
脚下风旋下去，深有四五尺。”子牙复上台去，披发仗剑，口中念念有词，把空中彤云散
去，遂现出红日，当空一轮火伞。刹时雪都化水，往山下一声响，水去的急，聚在山凹里，
子牙见日色且明。有诗为证：

    “真火原来是太阳，初秋积雪化汪洋；玉虚秘授无穷妙，欲冻商兵尽丧亡。”

    话说子牙见雪消水急，滚涌下山，忙发符印，又刮大风。只见阴云布合，把太阳掩了，
风狂冻冽，不亚严冬。刹时间把岐山冻作一块汪洋。子牙出营，来看纣营，尽倒，命南宫、
武吉二将：“带二十名刀斧手下山进纣营，把首将拿来。”二将下山，迳入营中。见叁军冻
在水里，将死者且多。又见鲁雄、费仲、尤浑叁将在中军；刀斧手上前擒捉，如同囊中取物
一般，把叁人捉上山来见子牙。不知性命如何？且看下回分解。


北极星书库-北极星书库---第四十回 四天王遇丙灵公

第四十回　四天王遇丙灵公

    魔家四将号天王，惟有青云剑异常；弹动琵琶人已绝，撑开珠伞日无光。莫言烈能焚
毙，且说花狐善食强；纵有几多希世宝，丙灵一遇命先亡。

    话说南宫、武吉将叁人拿到辕门通报，子牙命：“推进来！”鲁雄站立，费、尤二贼跪
下。子牙曰：“鲁雄时务要知，天心要顺，天理要明，真假要辨。方今四方知纣稔恶，弃纣
归周叁分有二，何苦逆天，自取杀身之祸？今已被擒，倘有何说？”鲁雄大喝曰：“姜尚！
尔曾为纣臣，职任大夫，今背主求荣，非良杰也。吾今被擒，食君之禄，当死君之难，今日
有死而已！又何必多言？”子牙命：“且监於後营”复到土台上，布起罡斗，随把彤云散
了，现出太阳。日色如火一般，把岐山脚下冰，即刻化了。五万人马，冻死叁五千，馀者逃
进五关去了。子牙又命南宫往西岐城，请武王至岐山。南宫走马进城，来见武王。行礼毕，
武王曰：“相父在岐山，天气炎热，陆地无阴，叁军劳苦。卿今来见孤，有何事？”南宫
曰：“臣奉丞相令，请大王驾幸岐山。”武王随同众文武，往岐山来。怎见得？有诗为证：

    “君正臣贤国日昌，武王仁德配陶唐；漫言冰冻擒军死，且听台城斩将亡。祭赛封神劳
圣主，驱驰国事仗臣良；古来多少英雄血，争利图名尽是伤。”

    话言武王同文武往西岐山来，行未及二十里，只见两边沟渠之中，冰块飘浮来往。武王
问南宫，方知冰冻岐山。君臣又行七十里，至岐山。子牙迎武王。武王曰：“相父邀孤，有
何事商议？”子牙曰：“请大王亲祭岐山。”武王曰：“山川享祭，此为正礼。”乃上山进
帐。子牙设下祭文；武王不知，今日祭封神台，子牙只言祭岐山。排下香案，武王拈香。子
牙命：“将叁人推来。”武吉将鲁雄、费仲、尤浑推至，子牙传令：“斩讫报来。”刹时献
上叁颗首级，武王大惊曰：“相父祭山，为何斩人？”子牙曰：“此二人乃成汤费仲、尤浑
也。”武王曰：“奸臣理当靳之。”子牙与武王回兵西岐不表。且说清福神将叁魂引入封神
台去了。话说鲁雄残兵败卒走进关，逃回朝歌。闻太师在府，看各处报章，若叁山关邓九公
报大败南伯侯。忽报汜水关韩荣报到，令接上来，拆开看时，顿足叫曰：“不料西岐姜尚，
这等凶恶；杀死张桂芳，又捉鲁雄，号令岐山，大肆猖獗。吾欲亲征，奈东南二处，未息兵
戈。”乃问吉立、余庆曰：“我如今再遣调何人伐西岐？”吉立答曰：“太师在上，西岐足
智多谋，兵精将勇；张桂芳况且失利，九龙岛四道者，亦且不能取胜。如今可发令牌，命佳
梦关魔家四将征伐，庶大功可成。”太师听言喜曰：“非此四人，不能克此大恶。”忙发令
牌，又点左军大将胡升、胡雷，交代守关将令发出。使命领令前行，不觉一日，已至佳梦
关，下马报曰：“闻太师有紧急公文。”魔家四将，接了文书，拆开看罢，大笑曰：“太师
用兵多年，如今为何颠倒？料西岐不过是姜尚、黄飞虎等，割鸡焉用牛刀！”打发来使先
回，弟兄四人点精兵十万，即日兴师；与胡升、胡雷交代府库钱粮，一应完毕，魔家四将辞
了胡升，一声炮响，大队人马起行。浩浩，军声大振，往西岐而来。怎见得好人马？

    叁军呐喊，上五方；刀如秋水迸寒光，如麻林初出土。开山斧如同秋月，画杵戟豹尾飘
飘；鞭□（左“金”右“间”）瓜分左右，长短刀剑砌龙鳞。花腔鼓擂，催军趱将；响阵锣
鸣，令出收兵。拐子马御劫寨，金装弩准备冲营；中军帐镰钩护守，前後营刁斗分明，临兵
全仗胸中策，用武还依纪法行。

    话说魔家四将人马，晓行夜住，逢川过府，越岭登山，非止一日”；又过了桃花岭。探
马报入中军：“启元帅！兵至西岐北门，请令定夺。”魔礼青传令，安下团营，扎了大寨，
叁军放炮安营，呐一声喊。且说子牙自冰冻西岐，军威甚盛，将士英雄，天心效顺，四方归
心，豪杰云集。子牙正商议军情，忽探马报入相府：“魔家四将，领兵扎住北门。”子牙聚
将上殿，共议退兵之策。武成王黄飞虎上前启曰：“丞相在上，佳梦关魔家四将，乃弟兄四
人，皆系异人秘授，奇术变幻，大是难敌。长曰魔礼青，长二丈四尺，面如活蟹，须如铜
线；用一根长，步战无骑，有秘授宝剑，名曰：“青云剑。”上有符印，中分四字，地、
水、火、风，这风乃黑风，风内万千戈矛，若乃逢着此风，四肢成为齑粉。若论火，空中金
蛇搅绞，遍地一块黑烟，烟掩人目；烈烧人，并无遮挡。还有魔礼红，秘授一把伞。名曰：
“混元伞。”伞皆明珠穿成，有祖母绿，祖母碧，夜明珠，辟尘珠，辟火珠，辟水珠，消凉
珠，九曲珠，定颜珠，定风珠。还有珍珠穿成“装载乾坤”四字，这把伞不敢撑，撑开时天
昏地暗，日月无光，转一转乾坤晃动。还有魔礼海，用一根，背上一面琵琶，上有四条弦；
也按地、水、火、风，拨动弦声，风火齐至，如青云剑一般。还有魔礼寿，用两根鞭，囊里
有一物，形如白鼠，名曰：“花狐貂。”放起空中，现身似白象，胁生飞翅，食尽世人。若
此四将来伐西岐，吾兵恐不能取胜也。”子牙曰：“将军何以知之？”黄飞虎答曰：“此四
将昔日在末将麾下，征伐东海，故此晓得；今对丞相，不得不以实告。”子牙听罢，郁郁不
乐。且言魔礼青对叁弟曰：“今奉王命，征凶顽，兵至叁日，必须为国立功，不负闻太师之
所举也。”魔礼红曰：“明日俺们兄弟，齐会妾尚；一阵成功，旋师奏凯。”其日弟兄欢
饮。次日，炮响鼓鸣，摆开队伍，立於辕门，请子牙答话。探马来报：“魔家四将请战。”
子牙因黄飞虎所说利害，恐将士失利，心下犹预未决。金吒、木吒、哪吒在旁，口称：“师
叔！难道依黄将军所说，我等便不战罢？所仗福德在周，天意相佑，随时应变，岂容如此怯
战？”子牙猛醒，传令摆五方号，整点诸校，列成队伍，出城会战。怎见得？

    两扇门开，青招展；震中杀气透天庭，素白纷纭。兑地征云从地起，红荡荡离宫；猛火
欲烧山，皂带飘飘。坎气乌云函上下，杏黄旗麾中央；正道出兵来，金盔将如同猛虎，银盔
将似欢狼。南宫似摇头狮子，武吉似摆尾狻猊；四贤八俊逞英豪，金木二吒持宝剑。龙须虎
天生异像，武成王斜跨神牛；领首的哪吒英武，掠阵的众将轩昂。

    魔家四将，见子牙出兵有法；纪律森严，坐四不象至军前。怎生打扮？有诗为证：

    “金冠分鱼尾，道服勒霞绡：童颜并鹤发，项下长银苗。身骑四不象，手挂剑锋袅；玉
虚门下客，封神立圣朝。”

    话说子牙出阵前欠身曰：“四位乃魔元师麽？”魔礼青曰：“姜尚！你不守本土，甘心
祸乱，而故纳叛亡，坏朝廷纪律；杀大臣，号令西岐，深属不道，是自取灭亡。今天兵至
日，尚不倒戈授首，犹自抗拒？直待践平城垣，俱成齑粉。那时悔之晚矣。”子牙曰：“元
师之言差矣！吾等守法奉公，原是商臣，受封西土，岂得称为反叛？今朝廷信大臣之言，屡
伐西岐，胜败之事，乃朝廷大臣自取其辱，我等并无一军一卒，冒犯五关。今汝等又加之罪
名，我君臣岂肯输服？”魔礼青大怒曰：“孰敢巧言混称大臣取辱，独不思你目下有灭国之
祸？”放开大步，使来取子牙；左哨上南宫纵马舞刀大喝曰：“不要冲吾阵脚！”用钢刀戟
架忙迎。步马交兵，刀戟并举，魔礼红绰步展方天戟冲杀而来。子牙队里辛甲，举斧来战魔
礼红。魔礼海摇直杀出来，哪吒登风火轮，摇火尖迎住，二将双共举。魔礼寿使两根□（左
“金”右“间”），似猛虎摇头，杀将过来，这壁厢武苦银盔素铠，白马银，接战阵前。这
一场大战，怎见得？

    满天杀气，遍地征云：这阵上叁军威武，那阵上战将轩昂。南宫斩将刀，似半潭秋水；
魔礼青虎头，似一段寒水。辛甲大斧，如皓月光辉：魔礼红画戟，一似金钱豹尾。哪吒发怒
抖精神，魔礼海生嗔显武艺；武吉长飕飕，急雨酒残花；魔礼寿二□（左“金”右“间”）
凛凛，冰山飞白雪。四天王忠心佐成汤，众战将赤胆扶圣主；两军士锣鼓频敲，四哨内叁军
呐喊。从辰至年，只杀得旭日无光；未末申初，霎时间天昏地暗。有诗为证：

    “为国忘家欲尽忠，只求千载把名封；捐躯马草何曾惜，止愿皇家建大功。”

    话说哪吒战住了魔礼海，把架开，随手取出乾坤圈，便在空中，要打魔礼海。魔礼江看
见，忙忙跳出阵外，把混元珍珠伞撑开一晃，先收了哪吒的乾坤圈去了。金吒见收兄弟之
宝，忙使遁龙桩，又被收将去了。子牙把打神鞭使在空中，此鞭只打的神打不得仙，打不得
人；四天王乃是释门中人，打不得；後一千年受香烟，因此上把打神鞭也被伞收去了。子牙
大惊。魔礼青战住南宫，把一掩，跳出阵来，把青云剑一晃，往来叁次，黑风卷起，万千戈
矛，一声响亮。怎见得？有诗为证：

    “黑风卷起最难当，百万雄兵尽带伤；此宝英锋真利害，铜军铁将亦遭伤。”

    魔礼红见兄用青云剑，也把珍珠伞撑开，连转叁四次，咫尺间黑暗了宇宙，崩塌了乾
坤。只见烈烟黑雾，火发无情，金蛇搅，半空火光，飞腾满地。怎见得好火？，有诗为证：

    “万道金蛇火内滚，黑罩体命难存；子牙道术全无用，今日西岐尽败奔。”

    话说魔礼海拨动了地水火风琵琶。魔礼寿把花狐貂放出，在空中现形，如白象一只，任
意食人，张牙舞爪，风火无情。西岐众将遭此一败，叁军尽受其殃。子牙见黑风卷起，烈火
飞来，人马大乱，往後败下去。魔家四将，挥动人马，往前冲杀。可怜叁军叫苦，战将着
伤。怎见得？

    赶上将任从刀劈，乘着势杀叁军；逢刀的连肩拽背，遭火的烂额焦头。鞍上无人，战马
拖，不管营前和营後；地上横，折臂断骨，怎分南北东西？人亡马死，只为扶王创业！到如
今将躲军逃，止落叫苦连声无投处。子牙出城，齐齐整整，众将官顶盔贯甲，好似得智狐狸
强似虎；到如今只落得哀哭哭，歪盔却甲，犹如退翎鸾凤不如鸡。死的骸暴露，生的逃窜难
回；惊天勤地哭声悲，嚎山泣岭叁军苦。愁云直上九重天，一派残兵奔陆地。

    话说魔家四将一战，损周兵一万有馀；战将损了九员，带伤者十有八九。子牙坐四不
象，平空去了。金、木二吒土遁逃回。哪吒踏火轮走了。龙须虎借水里逃生。众将无术，焉
能得脱？子牙败进城，入相府，计点众将，着伤大半。阵亡者九名，杀死了文王六位殿下；
叁名副将，子牙伤悼不已。且说魔家四将，收兵掌得胜鼓回营，叁军踊跃。正是：

    喜孜孜鞭敲金镫响，笑吟吟齐唱凯歌回。

    话说魔家四将，得胜回营，上帐议取西岐大事。魔礼红曰：“明日点人马围城，尽力攻
打，指日可破；子牙成擒，武王授首。”礼青曰：“贤弟言之甚善。”次日进兵围城，喊声
大振，杀奔城下，坐名请子牙临阵。探马报进师府，子牙传令：“将免战牌挂在城敌楼
上。”魔礼青传令：“四面架起云梯。”用火炮攻打，甚是危急。且说子牙失利，请将带
伤，忙领金、木二吒、龙须虎、哪吒、黄飞虎不曾带伤者，上城设灰瓶石炮，火箭火弓，硬
弩长，千方守御，日夜防备。魔家四将，见四门攻打，叁日不下，反损折兵卒。魔礼红曰：
“暂且退兵。”命军士鸣金退兵回营。当夜兄弟四人商议：“姜尚乃昆仑教下，自善用兵。
我们且不可用力攻打，只可紧困，困得他里无粮草，外无援兵，此城不攻自破矣。”礼青
曰：“贤弟言之有理。”安心困城，不觉困了两月，四将心下甚是焦燥：“闻太师命吾伐西
岐，如今将近两叁个月，未能破敌；十万之众，日费钱粮许多，倘太师嗔怪，体面何在？也
罢！今晚初更，各将异宝祭於空中，就把西岐旋成渤海，早早奏凯还朝。”魔礼寿曰：“兄
长之言甚妙，各各欢喜。”不言兄弟计较停当，且说子牙牙在相府有事，又见失机，与武成
王黄飞虎议退兵之策，忽然猛风大作，把宝纛杆一折两段。子牙大惊，忙焚香把金钱搜求八
卦，只吓得面如土色，随即沐浴包衣，拈香望昆仑下拜，子牙倒海救西岐。有诗为证：

    “玉虚秘授甚精奇，玄内玄中定坎离；魔家四将施奇宝，子牙倒海救西岐。”

    话说子牙披发仗剑，倒海把西岐罩了。却说玉虚宫元始天尊，如西岐事体，把玻璃瓶中
净水，望西岐一泼，乃叁光神水，浮在海水上面。再说魔礼青把青云剑祭起，地水火风，魔
礼红祭混元珍珠伞，魔礼海拨动琵琶，魔礼寿祭起花狐貂。只见四下里阴云布合，冷雾迷
空，响若雷鸣，势如山倒，骨碌碌天崩，滑喇喇地塌。叁军见而心惊，一个个魂迷意怕。兄
弟四人，各施异术，要成大功，奏凯回朝，只怕你一场空想。正是：

    罔费心机空费力，雪消春水一场空。

    且说魔家兄弟四人，祭此各样异宝，直到叁更里，收了回营，总望次日回兵。且说子牙
借北海水，救了西岐，众将一夜不曾安息。至次日子牙把海水退回北海，依旧现出城来，分
毫未动。且说纣营军校，见西岐城上，草也不曾动一根，忙报：“四位元师！西岐城全然不
曾坏动一角。”四将大惊，齐出辕门看时，果然如此。四人无法可施，一策莫展，只得把人
马紧困西岐。且说子牙倒海救了此危，点将上城看守，已非一日；鸟飞兔走，不觉又困了两
个月。子牙被困，无法退兵。魔家四将英勇，倚仗宝贝，焉能取胜？忽见总督粮储官，见子
牙具言：“叁济仓缺粮，止可用十日，请丞相定夺。”子牙惊曰：“兵困城事小，城中缺粮
事大，如之奈何？”武成王黄飞虎曰：“丞相可发告示，与居民富厚，必积有稻谷，或借叁
四万，或五六万，待退兵之日，加利给还，亦是暂救燃眉之计。”子牙曰：“不可，吾若出
示，民慌军乱，必有内变之祸。料还有十日之粮，再作区处。”子牙不知不觉，又过七八
日，子牙算止得二日粮，心下十分作忙，大是忧郁。那日来了二位道童求见。子牙闻道者
来，便命请来。二位道童上殿下拜，口称：！“师叔！”子牙答礼曰：“二位是那座名山？
何处洞府？今到西岐，有何见谕？”二道童曰：“弟子乃金庭山玉屋洞道行天尊门下，弟子
姓韩名毒龙，这位是姓薛名恶虎。今奉师命，送粮前来。”子牙曰：“粮在何所？”道童
曰：“弟子随身带来。”锦囊中，取一简献与子牙。子牙看简大喜曰：“天尊圣谕，事在危
急，自有高人相辅，今果如其言。”子牙命道童取粮，道童将豹皮囊中，取出碗口大一个斗
儿，盛有一斗米；众将又不敢笑，子牙将斗命韩毒龙亲送叁济仓去，再来回话。不一时韩毒
龙回来见子牙，还去了不上二个时辰，管仓官来报：“启丞相！叁济仓连气楼上都淌出米
来。”子牙大喜，今事到急处，自有高人来佐佑，此是武王福大。有诗赞曰：

    “武王仁德禄能昌，增福神来助粮；紫阳洞里黄天化，西岐尽灭四天王。”

    话说子牙粮也足，将也多，兵也广，只没奈魔家四将，奇宝伤人！因此上固守西岐，不
敢擅动。且说魔家兄弟，又过了两个月，将近一年，不能成功，修文书报闻太师；言子牙虽
则善战，今又能守不表。一日子牙正在相府，商议军情大事，忽报：“有一道者求见。”子
牙命：“请来。”这道人带扇云冠，穿水合服，腰束丝□（左“糸”右“条”），脚登麻
鞋，至檐前下拜，口称：“师叔！”子牙曰：“那里来的？”道人曰：“弟子乃玉泉山金霞
洞玉鼎真人门下，姓杨名戬；奉师命特来师叔左右听用。”子牙大喜，见杨戬超群出类。杨
戬与诸门人会见了，见过武王，复来问：“城外屯兵者何人？”子牙把魔家四将，用的地水
火风物件，说了一遍，故此挂免战牌。杨戬曰：“弟子既来，师叔可去免战二字，弟子会魔
家四将，便知端的。若不见战，焉能随机应变？”子牙听言甚善，随传令：“摘了免战
牌。”彼时有探马报入大营。启：“元帅！西岐去了免战牌。”魔家四将大喜，即刻出营搦
战。探马报入相府，子牙命杨戬出城，哪吒压阵。城门开处，杨戬出马，魔家四将威风凛凛
冲霄汉，杀气腾腾逼斗星。四将见西岐城内一人，似道非道，似俗非俗，带云冠，道服丝□
（左“糸”右“条”），骑白马，执长。魔礼青曰：“来者何人？”杨戬曰：“吾乃姜丞相
师侄杨戬，汝有何能，敢来此行凶作怪？倚仗左道害人？眼前叫你知吾利害，死无葬身之
地。”纵马摇来取。却说魔家四将，有半年不曾会战，如今一齐出来，步战杨戬。四将会战
上来，把杨戬裹在垓心，酣战城下。且说楚州有解粮官，解粮往西岐，正要进城，见前面战
场阻路。此人姓马名成龙，用两口刀，坐赤兔马，心性英烈。见战场阻路，大喝一声：“吾
来了？”那马撺在圈子里，力战四将。魔礼寿又见一将冲杀将来，心中大怒，未及上合，取
出花狐貂，祭在空中，化作一只白象；口似血盆，牙如利刀，乱抢人吃。有诗为证。

    “此兽修成隐显功，阴阳二气在其中；随时大小皆能变，吃尽人心若野熊。”

    却说魔礼寿祭起花狐貂，一声响，把马成龙吃了半节去。杨戬在马上暗喜，原来有这个
孽障作怪。魔家四将也不知道杨戬有九转成玄功；魔礼寿又祭花狐貂，一声响，也把杨戬咬
了半节去。哪吒见势头不好，进城来报姜丞相说：“杨戬被花狐貂吃了。”子牙心中不乐，
纳闷在府。且说魔家四将，得胜回营治酒，兄弟共饮。吃到二更时分，魔礼寿曰：“长兄如
今把花狐貂放进城里去，若是吃了姜尚，吞了武王，大事定了。那时好班师归国，何必与他
死守？”四人饮酒，各发狂言。魔礼青曰：“贤弟之言有理。”礼寿豹皮囊取出花狐貂叫
曰：“宝贝你若吃了姜尚回来，此功莫大。”遂祭在空中去了。花狐貂乃是一兽，只知吃
人，那知道吃了杨戬，是个祸胎！杨戬曾过九转玄功，七十二变化，无穷妙道；肉身成圣，
封“渍源妙道真君。”花狐貂把他吃在腹里，杨戬听着四将计议，杨戬曰：“孽障也不知我
是谁！”把花狐貂的心一捏，那东西叫一声跌将下来，杨戬现身，把花狐貂一两段，现出原
形。有叁更时分，杨戬来相府门前，叫左右通报丞相。守门军士就击鼓；子牙叁更时，还与
哪吒共议魔家四将事，忽听鼓响，报杨戬回来，子牙大惊，人死岂能复生？命哪吒探虚实。
哪吒至大门首问道：“杨道兄你已死了，为何又至？”杨戬曰：“你我道门徒弟，各有玄妙
不同，快开门。我有要事，报与师叔。”哪吒命开了门，杨戬同至殿前。子牙惊问：“早辰
阵亡，为何又至？必有回生之术。”杨戬曰：“魔礼寿放花狐貂进城，要伤武王、师叔，弟
子在那孽障腹中听着，方把花狐貂弄死了，特来报知师叔。”子牙闻言大喜：“吾有这等道
术之客，何惧之有？”杨戬曰：“弟子如今还去。”哪吒曰：“道兄如何去得？”杨戬曰：
“家师秘授，自有玄妙。”随风变化不可思议。有诗为证。

    “秘授仙传真妙诀，我与道中俱各别；或山或水或颠狂，或金或宝或铜铁。或鸾或凤或
飞禽，或龙或虎或狮；随风有影即无形，赴得蟠桃添寿节。”

    姜子牙笑道：“你有此奇术，可显一二？”杨戬随身一晃，变成花狐貂满地滚；把哪吒
喜不自胜。杨戬曰：“弟子去也！”响一声要去了，子牙曰：“杨戬且住！你大术把魔家四
将宝贝取来，使他折手，不能成功。”杨戬即时飞出西岐城，落在魔家四将帐上。礼寿听得
宝贝回来，忙用手接住，瞧了一瞧，见不曾吃了人。将近四鼓时分，兄弟同进帐中睡去；正
是酒酣醉倒，鼻息如雷，莫知高下。杨戬自豹皮囊中跳出来，魔家四将帐上挂有四件宝贝；
杨戬用手一摸，摸塌了，止拿得一把伞。那一件宝贝落地有声，魔礼红梦中听见有响声，急
起来看时：“呀！却原来挂塌了钓子，吊将下来。”糊涂醉眼，不曾查得，就复挂在上面，
依旧睡了。且说杨戬复到西岐城，来见子牙，将混元珍珠伞献上。金、木二吒、哪吒都来看
伞。杨戬复又入营，还在豹皮囊中不题。且说次日中军帐鼓响，兄弟四人各取宝贝；魔礼红
不见了混元伞大惊：“为何不见了此伞。”急问巡内营将校，众将曰：“内营沙尘也飞不进
来，那有奸细得入？”魔礼红大叫：“吾立大功，只凭此宝；今一旦失了，怎生奈何？”四
将见如此失利，郁郁不乐！无心整理军情。且说青峰山紫阳洞清虚道德真君忽然心血来潮，
叫：“金霞童子请你师兄来。”童子领命。便去请黄天化至碧游□（左“”右“木”）前，
倒身下拜：“老师父叫弟子那里使用？”真君曰：“打点你下山，你父子当为周王立功。随
我来！”黄天化随师至桃园中，真君传二柄；天化见面即会，精熟停当，无不了然。真君
曰：“将吾的玉麒麟与你骑，又将火龙镖带去。徒弟！你不可忘本，必尊道德。”黄天化
曰：“弟子怎敢？”辞了师父出洞来，上了玉麒麟、把角一拍，四足起风云之声。此兽乃道
德真君，闲戏叁山，闷游五岳之骑。黄天化即时来至西岐，落下麒麟，来到相府，令门官通
报：“启丞相！有一道童求见。”子牙请：“来见。”天化上殿下拜口称：“师叔！弟子黄
天化，奉师命下山，听候使用。”子牙问：“那一座山？”黄飞虎曰：“此童乃青峰山紫阳
洞清虚道德真君门下黄天化，乃末将长子。”子牙大喜：“将军有子，出家修道，更当庆
幸。”且说黄天化父子重逢，同回王府，置酒父子欢饮；黄天化在山吃斋，今日在王府吃
荤。头挽双抓髻，穿王服，带束发冠，金抹额，穿大红服，贯金锁甲，束玉带。次日上殿见
子牙，子牙一见黄天化如此装束，便曰：“黄天化！你原是道门，为何一旦变服？我身居相
位，不敢忘昆仑之德！你昨日下山，今日变服，还把丝带束了。”黄天化领命，系了丝带。
天化曰：“弟子下山，退魔家四将，故如此将家装束耳，怎敢忘本？”子牙曰：“魔家四
将，乃左道之术，也须紧要提防。”天化曰：“师命指明，何足惧哉？”子牙许之。黄天化
上了玉麒麟，提两柄，开放城门，至辕门请战。四魔王正遇丙灵公。不知胜败如何？且看下
回分解。


北极星书库-北极星书库---第四十一回 闻太师兵伐西岐

第四十一回　闻太师兵伐西岐

    太师行兵出故商，西风飒飒送斜阳；君因乱政民多难，臣为摅忠命尽伤。惟知去日宁知
返，只识兴时那识亡；西将亦随征进没，令人几度忆成汤。

    且说魔礼红不见了珍珠伞，无心整理军情，忽报：“有将在辕门讨战。”

    四将听说，随点人马出营会战；见一将骑玉麒麟而来，但见怎生打扮？

    有诗为证：“悟道高山十六春，仙传道术最通灵；潼关曾救生身父，莫邪宝剑斩陈桐。
束发金冠飞烈焰，大红袍上绣团龙；连环砌就金锁铠，腰下绒□（左“糸”右“条”）左右
分。两柄银生八楞，稳坐走阵玉麒鳞；奉命特来收四将，西岐城外立头功。旗开拱手黄天
化，封神榜上丙灵公。”

    魔礼青观看一员小将，身坐玉麒麟，到阵前曰：“来者何人？”天化答曰：“吾非别
人，乃开国武成王长男黄天化是也。今奉姜丞相将命，特来擒你！”魔礼青大怒，挺拽步，
来取黄天化，天化手中迎面交还，步骑交兵，一场大战。怎见得？

    发鼓振天雷锣鸣，两阵催红如烈火；将军八面威，这一个舍性命而安社稷，那一个拚残
生欲正华夷。自来也见将军战，不似今番对。

    话说魔礼青大战黄天化，步骑相交，并举，来往未及二十回合，早被魔礼青随手带起白
玉金刚镯，一道霞光，打将下来，正中後心。

    只打得金冠倒插，跌下骑来。魔礼青方欲取首级，早被哪吒大叫：“不要伤吾道兄！”
登开风火轮，杀至阵前，救了黄天化。哪吒大战魔礼青，双并举，杀得天愁地暗；魔礼青祭
起金刚镯来打哪吒，哪吒也把乾坤圈丢起。乾坤圈是金的，金刚镯是玉的，金把玉打得粉
碎。魔礼青、魔礼红一齐大呼曰：“好哪吒伤碎吾宝，此恨怎消？”齐来动手，哪吒见势不
好，忙进西岐；魔礼海正待用琵琶时，哪吒已自进城去了。

    魔礼青进营，见失了金刚镯，闷闷不悦。且说黄天化被金刚镯早已打死了，黄飞虎痛哭
曰：“岂知进西岐，未安枕席，竟自打死，甚是伤情。”只得把天化尸骸停在相府门前：子
牙亦自不乐。忽有人报进殿来：“启丞相！有一道童求见。”子牙传令：“请见。”道童至
殿前下拜。子牙问：“那里来的？”童儿曰：“弟子是紫阳洞道德真君，命弟子来背师兄黄
天化回山。”子牙大喜，白云童儿将黄天化背回至紫阳洞，门前放下；道童进洞回覆曰：
“师兄已背来了。”真君出洞，看天化面黄不语，闭目无言。真君命童儿取水来，将丹药化
开，用剑撬开口，将药灌入，随下中黄。不一个时辰，黄天化已是回生，二目睁开，见师父
在傍，天化曰：“弟子如何在此相见？”真君曰：“好畜生！下山吃荤，罪之一也。变服忘
本，罪之二也。若不看子牙面上，决不放你！”天化倒身下拜；真人取出一吻，递与天化
曰：“你速往西岐，再会魔家四将，可成大功。我不久也要下山。”黄天化辞了师父，驾土
遁前来，须臾便至西岐；落下遁光，来至相府，门官忙报。子牙命至殿前，黄天化把师父言
语说了一遍，飞虎大喜。次日黄天化上了玉麒麟，出城坐名要魔家四将；军政司报进行营：
“黄天化请战。”魔家四将听报，忙出营，见天化精神纠纠，大叫曰：“今日定见雌雄！”
魔礼青摇来刺，天化火速来迎，步骑相交，一场大战。未及叁五回合，天化便走，魔礼青随
後赶来；黄天化回头一看，见魔礼青赶来，挂下双，取出一幅锦囊，打开看时，只见长有七
寸五分，放出华光，火焰夺目，名曰：“心钉。”黄天化掌在手中，回手一发；此钉乃希世
奇珍，一道金光出掌，怎见得？有诗为证：“此宝今番出紫阳，炼成七寸五分长；玄中妙法
真奇异，收伏魔家四天王。”

    话说黄天化发出钻心钉，正中魔礼青前心，不觉穿心而过。只见魔礼青大叫一声，跌倒
在地。魔礼红见兄长打倒在地，心中大怒；急忙跑出阵来，把方天戟一摆，紧紧赶来。黄天
化收回钉，乃复打来；魔礼红躲不及，又中前心。此钉见心过，响一声跌在尘埃。魔礼海大
呼曰：“小畜生！将何物伤吾二兄！”急出时，早被黄天化连发此钉，又将魔礼海打中；也
是该四天王命绝正遇丙灵公，此乃天数。只见魔礼寿见叁兄死於非命，心中甚是大怒；忙忙
走出，用手往豹皮囊里拿花狐貂出来，欲伤黄天化。不知此花狐貂乃是杨戬变化的，隐在豹
皮囊里；魔礼寿把手来拿此物，不知杨戬把口张着，等魔礼寿的手往花狐貂嘴里来，被花狐
貂一口，把魔礼寿的手咬将下来，只得一个骨头，怎熬得这般疼痛？又被黄天化一钉打来，
正中胸前。正是：治世英雄应何济，封神台上把名标。

    话说黄天化打死魔家四将。方来取首级；忽见豹皮囊中一阵风儿过处，只见花狐貂化为
一人，乃是杨戬。黄天化认不得杨戬，天化问曰：“风化人形者是谁？”杨戬答曰：“吾乃
杨戬是也；姜师叔有命，在此以为内应。今见兄长连克四将，正应上天之兆。”正说间，只
见哪吒登轮赶来，对黄天化、杨戬言曰：“二兄今立大功，不胜喜悦。”叁人彼此庆慰，同
进城至相府内来，见子牙。叁人将发钉打死四将，杨戬伤手之事，诉说一遍。子牙大喜，命
把四将斩首，号令城上。且说魔家人马，逃回进关，随路报於汜水关韩荣；韩荣闻报大惊
曰：“姜尚在西周，用兵如此利害！”心上甚是着忙。乃作告急本章，星夜奏上朝歌，去讫
不题。且说闻太师在相府闲坐，闻报：“游魂关窦荣，屡胜东伯侯。”忽然又报：“叁山关
邓九公之女，邓婵玉，连胜南伯侯，今已退兵。”太师大喜。又报：“汜水关韩荣有报。”
太师命进来，差官将文书呈上。太师拆开一看，见魔家四将尽皆诛戮，号令城头，太师拍案
大怒叫曰：“谁知四将英雄，都也丧於西岐；姜尚有何本领，挫辱朝廷军将？”闻太师当中
一目睁开，白光有二尺远近；只气得叁尸神暴燥，七窍内生烟。自思自忖道：“也罢！如今
东南二处渐已平定，明日面君，必须亲征，方可克敌。”当日作表。次日朝贺，将出师表
章，来见纣王。纣王曰：“太师要伐西岐，为孤代理。”命左右速发黄钺白旄，得专征伐。
太师择吉日，祭宝纛旗；纣王亲自饯别，满斟一，递与闻太师。太师接酒躬身奏曰：“老臣
此去，必克除反贼，清静边隅。

    愿陛下言听计从，百事详察而行，毋使君臣隔绝，上下不通。臣多不过半载，便自奏凯
还朝。”纣王曰：“太师此行，朕自无虑；不久候太师佳音。”命排黄钺白旄，令闻太师起
行。太师饮过数，纣王看闻太师上骑，那黑麒麟久不曾出战；今日闻太师方欲骑上，被黑麒
麟叫一声，跳将起来。百官大惊，左右扶起太师，忙整衣冠；时有下大夫王燮上前奏曰：
“太师今日出兵落骑，实为不祥，可再点别将征伐可也。”

    太师曰：“大夫差矣！人臣将身许国，而忘其家；上马抡兵，而忘其命。

    将军上阵，不死带伤，此理之常，何足为异？大抵此骑久不曾出战，未曾演试，筋骨不
能舒伸，故有此失。大夫幸勿再言。”随传令点炮出兵，太师复上骑，此一别去不知何年再
君臣面，只落得默默英魂带血归。太师一点丹心，叁年征伐，俱是为国为民：用尽机谋扶帝
业，上天垂象不能成。

    岐说闻太师提大兵叁十万，出了朝歌，渡黄河，兵至渑池县。总兵官张奎迎接至帐前行
礼毕，太师问：“往西，那一条路近？”张奎曰：“往青龙关近二百里。”太师传令：“往
青龙关去。”人马离了渑池县，往青龙关来；一路上旗招展，绣带飘摇，真好人马。怎见
得？有诗为证：“飞龙红缨闪闪，飞凤紫雾盘旋；飞虎腾杀气，飞豹盖地遮天。挡牌滚滚，
短剑辉辉；挡牌滚滚，扫万军之马足；短剑辉辉，破千重之狼铳。大刀，雁翎刀，排开队
伍；金，荡荡朱缨；太阿剑，昆吾剑，龙鳞砌就；金装□（左“金”右“间”），银镀□
（左“金”

    右“间”），冷气森严：画戟，银尖戟，飘荡豹尾；开山斧，宣花斧，一似车轮。叁军
呐喊撼天关，五色旗摇遮映日。一声鼓响，诸营奋勇逞雄威；数捧锣鸣，众将委蛇随队伍。
宝纛下，瑞气笼烟；金字令旗，来往穿梭。能报事拐子马紧挨鹿角，能冲锋连珠炮堤防劫
营。”

    正是：腾腾杀气滚征埃，隐隐红云映绿苔；十里只闻戈甲响，一座兵山出土来。

    话说大兵离了青龙关，一路崎岖窄小，止容一二骑而行；人马甚是难走，跋涉更觉险
峻。闻太师见如此艰难，悔之不及：“早知如此，不若还走五关，方便许多。如今反耽误了
路途。”一日来到黄花山，只见一座大山，怎见得？有赞为证：远观山山青叠翠，近观山翠
亚青山。山青叠翠，参天松婆娑弄影；翠叠青山，靠峻岭逼陡悬崖逼陡涧。绿桧影摇玄豹
尾，峻悬崖青松折齿；老龙腰望上看似梯似镫，望下看如穴如坑。青山万丈接云霄，斗涧莺
愁长地户。此山到春来，如火如烟；到夏来，如蓝如翠；到秋来，如金如锦；到冬来，如玉
如银。到春来，怎见得如火如烟？红灼灼夭桃喷火，绿依依弱柳含烟。到夏来，怎见得如蓝
如翠？而来苍烟欲滴，月过岚气氤氲。到秋来，怎见得如金如锦？一攒攒一簇簇俱是黄花吐
瑞，一层层一片片尽是红叶摇风。到冬来，怎见得如玉如银？水幌幌冻成千块玉，雪蒙蒙堆
叠一山银。山径崎岖，难进难出；水途曲折，流去流来。树梢上生生不已：鸟啼时韵致幽
扬；正是观之不舍，乐坐忘归。有诗为证：“一山未过一山迎，千里全无半点平；莫道牧童
遥指处，只看图画不堪行。”

    话说闻太师看此山险恶，传令安下人马，催开黑麒鳞，自上山来观看。

    见有一程平坦之地，好似一个战场。太师叹曰：“好一座山，若是朝廷宁静，老夫来黄
花山，避静消闲，多少快乐？”又见依依翠竹，古木乔松，赏玩不尽。正看此山景致，忽听
脑後一声锣响；太师急勒转坐骑，原来是山下走阵，走的乃是长蛇阵，阵头一将，面如蓝
靛，发似朱砂，上下獠牙，金甲红袍，坐下阵马；手使一柄开山斧。闻太师探看走阵，不觉
被山下士卒，看见闻太师身穿红袍，坐骑一兽，用两根金鞭，偷看阵势；士卒竟不走阵，来
报主将：“启大王千岁！山上有一人，探看吾等巢穴。”那人见说，□（左提“手”右
“台”）头一看，大怒，速命退了阵，把马一磕，那人走上山来；闻太师看见一将飞来，甚
是英雄，十分勇猛，心中暗想：收得此人，去伐西岐乃是用人之际，心上正是踌躇，不觉那
马已到面前，只见来将大呼曰：“你是何人，好大胆敢来探吾山穴？”闻太师曰：“贫道看
此山幽静，欲在此结一茅庵，早晚诵一二卷黄庭，不识将军肯否？”来人大怒骂道：“好妖
道！”催开马，摇手中斧飞来直取，闻太师用金鞭急架忙迎；鞭斧交加，大战在高山之上。
闻大师征伐多年，不知见过多少豪杰，那里把他放在眼里；见这将使的斧，也有些本领：
“待吾收了此人，往西岐去，虽无大成，亦有小就。”太师把骑一拨，往东就走；那人赶
来。闻太师听脑後铃声响亮，把金鞭一指，平地现出一座金墙；把只一员大将，围在里面，
用金遁住了。太师依旧还往这山上下了骑，倚松靠石坐下。太师看有几道杀气，隐在山中，
默然不提。且说小校上山来：“启二位千岁！有一穿红的道人，把大千岁引入一阵黄气之
内，就不见了。”二将急问报事喽罗：“如今在那里？”小校答曰：“如今现在山上坐
着。”

    二人大怒，忙上马持兵，众喽罗齐声呐喊，杀上山来。闻太师看见，慢慢的上了黑麒
麟，把金鞭一指，大呼曰：“二将慢来！”二将见闻太即是叁只眼的道人，也自惊讶；乃上
前喝曰：“你是何人？敢在此行凶？

    将吾兄长摄在那里去了？好好送还，饶你一命！”闻太师曰：“方那蓝脸的，无知触
我，被我一鞭打死了，你二人又来做甚麽？我非有别意，欲在此黄花山修炼，你二人肯
麽？”二人大怒，把马催开，一个使便取，一个使双□（左“金”右“间”）打来。闻太师
使开金鞭，冲杀上下，叁骑交加。闻太师勒转黑麒麟往南就走；二将赶来，太师把鞭一指，
将水遁了张天君，木遁遁了陶天君。此一回乃闻太师收邓、辛、张、陶四天君；闲太师依旧
还坐在山坡之上。且说喽罗来报辛天君；辛天君正在山坡後收粮，忽见小喽罗来报：“二千
岁祸事不小！”

    辛环问曰：“有何事？”小校曰：“叁位千岁，被一道人打死了。”辛环听说，大叫一
声；“气死我也！”忙提钻，将胁下双肉翅一夹，飞起空中。一阵风响，只听得半空中声似
雷鸣，至山上大呼曰：“好妖道！

    将吾兄弟打死，岂可让你独生乎？”闻太师当中眼睁开看时，好凶恶之像；二翅飞来，
怎见得？

    二翅空中响，头戴虎头冠；面如红枣色，顶上宝光寒。钻定天下，獠牙嘴上安；一怒无
遮挡，飞来势若鸾。

    话说闻太师见而大喜，真奇异豪杰！那人照闻太师顶上一打来，太师用鞭急架忙迎，鞭
骁勇，杀法精奇。太师掩一鞭，望东便走；辛环大呼：“妖道那里去？吾来了！”把双翅二
夹，即到顶上。他不知闻太师有多大本领，任意行凶。闻太师，自忖：“五遁之中，遁不得
此人。”

    且将金鞭照路旁一块山右，连指两叁指，命黄巾力士：“将此山石把这人压了。”力士
得法旨，忙将此山石平空飞起，把辛环挟腰压下来。

    怎知闻太师。

    玄中道术多奇异，倒海移山谈笑中。

    刚把这辛环压住了。闻太师勒转黑麒麟，兴鞭照顶门上打来；辛环大呼曰：“老师慈
悲！弟子不识高明，冒犯天威，望老师赦宥若得再生，感恩非浅。”太师把鞭放在辛环顶上
曰：“你认不得我。吾非道者，我是朝歌闻太师是也。因征伐西岐，徒此经过，你那蓝脸的
人，无故来伤我；你还是欲生乎？欲死乎？”辛环大叫：“太师老爷！小的不知是太师驾过
此山，早知应当远迎。冒犯天颜，万望恕小人死罪！”太师曰：“你既欲生，吾便赦你。只
是要在吾门下，往征西歧；若是有功，不失腰玉之福。”辛环曰：“若是贵人肯提拔下士，
末将愿从麾下指挥。”

    太师把鞭一指，黄巾力士将山右揭去，辛环站不起来，半响方能站立，拜倒在地。闻太
师扶起，太师收了辛环，方倚松靠石坐下。辛环站在一旁，闻太师问曰：“黄花山有多少人
马？”辛环答曰：“此山方圆有六十里，聚喽罗，一万有馀，粮草颇多。”太师不觉大喜，
辛环跪下哀告曰：“前来叁将，望太师老爷一例慈悲赦宥。若得回生，愿尽驽骀，以报知遇
之恩。”闻太师道：“你还要他来？”辛环曰：“名姓虽殊，情同手足。”闻太师曰：“既
然如此，你等也是有义气的。”站开了，太师发手一雷，振动山岳。且说遁的叁将，一时揉
眉擦眼，邓天君不见了金墙，张天君不见了大海，陶天君不见了大林。叁将走马回山，只见
辛环站在那穿红的道人傍边，邓忠大怒，声若巨雷，叫：“贤弟与吾拿住那妖道！”话还未
了，张、陶二将齐叫：“齐拿妖道！”也不知闻太师性命如何？且看下回分解。


北极星书库-北极星书库---第四十二回 黄花山收邓辛张陶

第四十二回　黄花山收邓辛张陶

    劫数相逢亦异常，诸天神部涉沙场；任他奇术俱遭败，那忙仙凡尽带伤。周室兴隆时共
泰，成汤丧乱日偕亡；黄花山下收强将，总向岐王土内藏。

    话说叁将齐来发怒，辛环急上前忙止曰：“兄弟们不得妄为，快下马来参谒。此是朝歌
闻太师老爷。”叁将听说闻太师，滚鞍下马，拜伏在地，口称：“太师！久慕大名，未得亲
觌尊颜。今幸天缘，大驾过此，末将等有失迎迓，致多冒渎。适误犯，望太师老爷恕罪。末
将等不胜庆幸。”众将请太师上山，闻太师听说亦喜，随同众将上山。

    众将请太师上坐，复行参谒，太师亦自温慰。因问曰：“四将尊姓何名？今日幸逢，老
夫亦与有荣也。”邓忠曰：“此黄花山，俺弟兄四人，结拜多年。末将姓邓名忠，次名辛
环，叁名张节，四名陶荣。只因诸侯荒乱，暂借居此山，权且为安身之地，其实皆非末将等
本心。”

    闻太师听罢：“你等肯从吾征伐西岐，候有功之日，俱是朝廷臣子。

    何苦为此绿林之事，埋没英雄，辜负生平本事？”辛环曰：“如太师不弃忠等，愿随鞭
镫。”闻太师曰：“列位即肯出力王室，真是国家有庆。你们可将山上喽罗，计有多少？”
辛环答曰：“有一万有馀。”

    太师曰：“可晓谕众人，愿随征者去，不愿随征者，宁释还家；仍给赏财物，也是他等
跟你们一场。”辛环领命，传与众人，有愿去的，有不愿去的，俱将历来所积，给与众人。
众人无不悦服，除不去的，倘馀七千多人；粮草计有叁万，俱打点停当，烧了牛皮宝帐。闻
太师即日起兵，又得四将，不觉大喜。把人马过了黄花山，径往前进。浩造汤荡，甚是军威
雄猛。有诗为证：“烈烈飞杀气，纷纷战马似蛟龙；西岐豪杰如云集，太师亲征若浪抛。”

    话说闻太师人马正行，忽头见一石碣，上书叁字，名曰：“绝龙岭。”

    太师在黑麒麟上，默默无言，半响不语。邓忠见闻太师勒骑不行，面上有惊恐之色，邓
忠问曰：“太师为何停骑不语？”闻太师曰：“吾当时悟道在碧游宫，拜金灵圣母为师之
时，学艺五十年，吾师命我下山佐成汤。临行问师曰：『弟子归着如何？』吾师道：『你一
生不得逢绝字』”今日行兵，恰恰见此石碣上书『绝』字，心上迟疑，故此不快。”

    邓忠等四将笑曰：“太师差矣！大丈夫岂可以一字定终身祸福？况且吉人天相，只以太
师之才德岂有不克西岐之理？从古云：『不疑何卜。』”太师亦不笑不语，众将催人马速
行，刀似水，甲士如云，一路无词。人马报入中军：“启太师！人马至西岐南门，请令定
夺。”

    太师传令安营。一声炮响，叁军呐一声喊，安下营，结下大寨。怎见得？有赞为证：营
安南北，阵摆东西；营安南北分龙虎，阵摆东西按木金。围子手平添杀气，虎狼威长起征
云：拐子马齐齐整整，宝纛卷起威风。阵前小校披金甲，传儿郎挂锦裙；先行官猛如罴虎，
佐军官恶似彪熊。

    定营炮天崩地裂，催阵鼓一似雷鸣；白日里出入有法，到晚间转箭支更。只因太师安营
寨，乌鸦不敢望空中。

    不说闻太师安营西岐，只见报马报进相府报：“闻太师调叁十万人马，在南门安营。”
子牙曰：“当时吾在朝歌，不曾会闻太师，今日领兵到此，看他纪法何如？”随带诸将上
城，众门下相随，同到敌楼上观闻太师行营，果然好人马。怎见得？有诗为证：“满空杀
气，一川铁马；兵戈映日，征云五色。旌飘扬，千枝画戟。

    豹尾描金五彩，万口钢刀；诛龙斩处，青铜剑密密钺斧。大小水晶盘，对对长；盏口粗
细银画，幽幽画角。犹如东海老龙吟，灿灿银盔；滚滚冰雪，如雪练锦视□（左“糸”右
“秀”）祆。簇拥走马先行，玉带征夫，侍听中军元帅。鞭抓将士尽英雄，打阵儿郎凶似
虎；不亚轩辕破蚩尤，一座兵山从地起。”

    话说子牙观看良久，叹曰：“闻太师平日有将才，今观如此整练，人言尚未尽其所
学。”随下城入府，同大小门下众将，商议退兵之策。

    有黄飞虎在侧曰：“丞相不必忧虑，况且魔家四将，不过如此。正所谓国王洪福大，巨
恶自然消散。”子牙曰：“虽是如此，民不安生，军苦甲胄，将累鞍马，俱不是宁泰之
象。”正议间，报：“闻太师差官下书。”子牙传令：“令来。”不一时开城，放一员大
将，至相府将书呈上。子牙折书观看，上云：“成汤太师兼征西天宝大元帅闻仲，奉书丞相
姜子牙麾下：盖闻王臣作叛，大逆於天；今天王在上，赫赫威灵。兹尔西上，敢行不道，不
遵国法，自立为王，有伤国体；复纳叛逆，明欺宪典。天子累兴问罪之师，不为俯首伏罪，
尚放大肆猖獗，拒敌天吏，杀军覆将，辄敢号令张威，王法何在？虽食肉寝皮，不足以尽厥
罪；纵移尔宗祀，削尔疆士，犹不足以偿其失。今奉诏下讨，你等若惜一城之生灵，可速至
辕门授首，候归朝以正国典，如若抗拒，真火炎昆冈，俱为齑粉，噬脐何及？战书到日，速
为自裁不宣。”

    子牙看书毕，即问曰：“来将何名？”邓忠答曰：“末将邓忠。”子牙曰：“邓将军回
营，多拜上闻太师，原书批回，叁日後会兵城下。”

    邓忠领命出城，进营回复了闻太师，将子牙回话，说了一遍。不觉就是叁日，只听成汤
营中□（左“石”中“马”右“交”）响，喊杀之声振天。子牙传令，把五方队伍，调遣出
城。闻太师正在辕门，只见西岐南门开处一声□（左“石”中“马”右“交”）响，有四青
招展；下四员战将，按震宫方位：青袍青马尽穿青，步步层层列马兵；手挽挡牌人似虎，短
剑长若铁城。

    二声□（左“石”中“马”右“交”）响，四红招展；脚下四员战将，按离宫方位：红
袍红马绛缨，收阵铜锣带角鸣；将士雄纠跨战骑，强弓火□（左“石”中“马”右“交”）
列行营。

    叁声□（左“石”中“马”右“交”）响，四素白招展；脚下四员战将，按兑宫方位：
白袍白马烂银盔，宝剑昆吾耀日辉；火抢回金装□（左“金”右“间”），大刀犹如白龙
飞。

    四声□（左“石”中“马”右“交”）响，四皂招展；脚下四员战将，按坎宫方位：黑
人黑马皂罗袍，斩将飞翎箭更豪；宣花斧共枣木槊，虎头配雁翎刀。

    五声□（左“石”中“马”右“交”）响，四杏黄招展；脚下四员战将，据戊己宫方
位：金盔金甲杏黄，将坐中央守一元：杀气腾腾笼战骑，冲锋锐卒候辕门。

    话说闻太师看见子牙把五方队伍调出；两边大小将官，一对对齐齐整整。哪吒登风火
轮，手提火尖，对着杨戬、金吒、木吒、韩毒龙、薛恶虎、黄天化、武吉等，侍卫两旁。宝
纛下子牙骑四不象；右手下有武成王黄飞虎坐五色神牛而出。只见闻太师在龙凤下，左右有
邓、辛、张、陶四将；太师面如淡金，五绺长须，飘扬脑後，手提金鞭。怎见得闻太师威
武？

    九云冠金霞缭绕，绛纱衣鹤舞云飞，阴阳□（左“糸”右“条”）结束。朝履应玄机，
坐下麒麟如墨染；金鞭摆动似光辉，拜上通天教下，除叁五遁施为。胸中包罗天地，运筹万
斛珠玑；丹心贯乎白日，忠贞万载名题。龙凤下列旌，太师行兵自异。

    话说子牙催骑，向前欠身打躬，口称：“太师！卑职姜尚，不能全礼。”

    闻太师曰：“姜丞相：闻你乃昆仑名士，为何不谙事体何也？”子牙答曰：“尚忝玉虚
门下，周旋道德，何敢违背天帝？上遵王命，下顺军民，奉法守公，一遵於道。敬诚缉熙，
克勤天戒，分别贤愚，佐守本土。不放虐民乱政，稚子无欺，民安物阜，万姓欢娱，有何不
安事体之处？”闻太师曰：“你只巧知於立言，不知自己有过；今天王在上，你不遵君命，
自立武王；欺君之罪，孰大於是？收纳叛臣黄飞虎，明知欺君，安心拒敌；叛君之罪，孰大
於是？及至问罪之师一至，尚不认罪，擅行拒敌，杀戮军士命官；大逆之罪，孰加於是？今
吾自至此，犹恃己能，不就降服，竟自与兵拒敌，巧言饰非，真可令人痛恨！”

    子牙笑而答曰：“太师差矣！自立武王，固是吾国未行奏请，然子袭父荫，何为不可？
况天下诸侯尽反成汤，也是欺君不成？只是人君先自灭纲纪，不足为万姓之主，因此皆背叛
不臣，此其过岂尽在臣也？

    如武成王正是：『君不正臣投外国』亦是礼之当然。今为人君，尚不自反；乃厚於责
臣，不亦差乎？若论杀朝廷命宫士卒，是自到此，取死讨辱；尚等并不曾领一军一卒，或助
诸侯，或伐关隘。太师名振八方，今又到此，未免先有轻举妄动之意，在尚怎敢抗拒？不若
依尚愚意，老太师请自回鸾辔；各守疆界，还是好颜相看。若太师务任一己之私，逆天行
事，然兵家胜负，未可知也。还请太师叁思，毋损威重。”

    闻太师被此数语，说得面皮通红；又见黄飞虎在宝轰之下，乃大叫曰：“逆臣黄某出来
见我。”飞虎觌面离回，只得向前欠身曰：“末将自别太师，不觉数载；今日一会，不才冤
屈，庶可伸明。”闻太师喝曰：“满朝富贵，尽在黄门；一旦负君，造反助恶，杀害命官，
逆恶贯盈，还来强辩。”命：“那一员将官先把反臣拿了？”左哨上邓忠大叫曰：“末将愿
往。”挺马摇，来取黄飞虎，黄飞虎纵五色神牛，手中劈面交还，张节使也来助邓忠，同营
内有大将南宫敌住。陶荣使□（左“金”右“间”）飞马，前来助战；这壁厢武吉拨马摇，
抵往陶荣。两阵上六员战将，叁对交锋；来来往往，冲冲撞撞，翻腾上下交加。只杀得天愁
地暗，日月无光。辛环见叁将不能取胜，把胁下肉翅一夹，飞起半空，手持钻，望子牙打
来，时有黄天化催开玉麒麟，两柄银，住辛环；周营众将见成汤营里飞起一人来，头戴虎头
冠，面如红枣，尖嘴獠牙，狰狞恶状。惟黄天化战住辛环，闻太师见黄天化坐玉麒麟，如是
道德之士；急催开黑麒麟，使两条金鞭，冲杀过来，忙取子牙。子牙忙催动四不象，急架相
迎；二兽并加，足生云雾。这是闻太师头一场大战西岐，只见得：两下里排开队伍，军政司
擂鼓鸣锣；前後军安排赌斗，左右将准备夹攻。一等等有爪有牙，一对对能走能飞；狻猊獬
豸，狮子麒麟，□（左“豸”右“”）彪怪兽，猛虎蛟龙。狻猊斗狂风荡荡，獬豺斗日色辉
辉；狮子斗寒风凛凛，麒麟斗冷气森森。獾彪斗来往撺跳，怪兽斗遍地烟云；蛟龙斗彩云布
合，猛虎斗卷起狂风。大战一场怎肯休，英雄恶战鬼神愁。

    话说闻太师雌雄双鞭，甚是利害，祭起空中，如有风雷之声；子牙如何敌得住，甚难招
架。被闻太师祭起雄鞭，飞在空中，此鞭原是两条蛟龙，化成双鞭，按阴阳分二气，那鞭在
空中打将下来，正中子牙肩臂，翻鞍落骑。闻太师方欲来取首级，彼时哪吒登风火轮，摇大
叫：“勿要伤吾师叔！”照闻太师面上一，太师急架时，早被辛甲将子牙救回。闻太师与哪
吒战叁五回合，又举鞭打哪吒，哪吒不曾防备，也被一鞭打下轮来。早有金吒跃步赶来，将
宝剑架住金鞭，欲救哪吒，太师大怒，连发双鞭，雌雄不定，或起或落，连打金、木二吒，
又打韩毒龙。幸有杨戬在侧，看见闻太师好鞭，只打得落花流水：催动银合马，飞走出阵，
挺便刺。闻太师见杨戬相貌非俗，心下暗忖：西岐有这些奇人，安得不反？便把鞭来迎战，
数合之内，祭起双鞭，正打中杨戬顶门上；只打得火星迸出，全然不理，一若平常。太师大
惊，骇然叹曰：“此等异人，真乃道德之士！”不说闻太师赞叹，且说陶荣战武吉，见诸将
未分胜负；忙把聚风取出，连摇数摇，刹时间飞沙走石，播土扬尘，天昏地暗。怎见得好
风，只打得众军如风卷残云，丢弃鼓，将士尽盔歪甲斜，莫辨东西，败下阵来。有赞为证：
刹时间天昏地暗，一会儿雾起云迷；初起时尘沙荡，次後来砖石纷纷。狂风影里，叁军乱
窜；惨雾之中，战将心忙。会武的刀乱使，能文的颠倒慌张；闻太师金鞭龙摆尾，邓忠斧钺
似车轮；辛环肉翅世间稀，张节传天下少，陶荣奇异聚风。这是雷部神施猛烈，西岐众将各
逃生；弃戈丢锣抛满地，尸横马倒不能行。为国亡身遭剑劈，尽忠舍命定逢伤；闻太师西岐
得胜，西天君掌鼓回营。

    话说闻太师掌得胜鼓回营，升宝帐，众将来贺太师头阵之功，挫动西岐锋锐，破此城只
在此日。且道子牙收败兵进城入府，众将上殿见子牙；子牙曰：“今日着伤请将，李氏叁
人，韩毒龙等，尽被闻太师打了。”有杨戬在侧曰：“丞相且歇息一二日，再与他会战，定
胜闻仲；若得胜之时，乘矶劫营，先挫其锋，後面势如破竹，闲仲可擒矣。”

    子牙曰：“善。”只至第叁日，西岐□（左“石”中“马”右“交”）响，众将出城，
安排杀；报马报入营来，闻太师见报入营，随即出阵。左右四将分开，太师至阵前：子牙
曰：“今日与太师定决一雌雄。

    ”各不答话，二兽相交，战鞭并举；子牙左有杨戬，右有哪吒，敌住太师。邓忠走马前
来助战，有黄飞虎前来截住杀。张、陶二将来助，有武吉、南宫敌住杀。辛环飞来，有黄天
化阻住。闻太师正战之际，又把雌雄鞭起在空中；子牙打神鞭，乃玉虚宫元始所赐，此鞭有
二十六节，一节上有四道符印，打八部正神，闻太师鞭往下打，子牙鞭往上迎，鞭打鞭，把
闻太师雌雄鞭一打两断，落在尘埃。闻太师大叫一声：“好姜尚，怎敢坏吾法宝，吾与你势
不两立？”子牙复祭打神鞭起去。闻太师难逃这一鞭之祸，一声响，把闻太师打下骑来；幸
有门下吉立、余庆，催马急救，太师借土遁去了。子牙与众将大杀一阵，方收兵进西岐城，
入相府，只见杨戬进曰：“今夜若去劫营，实是大胜。”子牙曰：“善。众将暂退，午後听
令。”正是：挖下战坑擒虎豹，满天张网等蛟龙。

    且说闻太师败兵进营，升帐坐下，四将参谒，闻太师曰：“自来征伐，未尝有败；今被
姜尚打断吾雌鞭，想吾师秘授蛟龙金鞭，今日已绝，有何面目再见吾师也！”四将曰：“胜
败军家常事。”且说子牙掌鼓，聚将上殿；子牙令黄飞彪、飞虎、黄明等，冲闻太师左营；
令南宫、辛甲、辛免、四贤，冲有营。令哪吒、黄天化为头对，冲大辕门；木吒、金吒、韩
毒龙、薛恶虎为二对，龙须虎、武吉保子牙作叁对。令杨戬你去烧闻太师行粮。老将军黄滚
守城垣。调遣已定。且说闻太师败兵进营，坐於帐中，郁郁不乐；忽然见杀气罩於中军帐，
太师焚香将金钱一卜，早知其意。笑曰：“彼今劫吾营，也为奇计。”忙传令：“邓忠、张
节在左营敌同将；辛环、陶荣在右营战周将：吉立：余庆守行粮；老夫守中营，自然无虞
也。”闻太师安排迎敌。却说子牙把众将发落已毕，只等□（左“石”中“马”右“交”）
响，各人行事；当日将人马暗暗出城，四面八方，俱有记号。灯笼高挑，各按方位。

    时至初更，一声□（左“石”中“马”右“交”）响，叁军呐一声喊，大辕门哪吒、黄
天化先杀进来，左营黄家父子，右营乃四贤众将，齐冲进来。这一阵不知胜败如何？且看下
回分解。


北极星书库-北极星书库---第四十叁回 闻大师西岐大战

第四十叁回　闻大师西岐大战

    黑夜交兵实可伤，抛盔弃甲未披裳，冒烟突火寻归路，志失魂飞觅去乡。多少英雄茫昧
死，几许壮士梦中亡；谁知吉立多饶舌，又送天君入北邙。

    话说子牙与众将，来劫闻太师行营，势如破竹；只见哪吒登风火轮，持火杀来。闻太师
忙上了黑麒麟，提鞭迎敌；黄天化自恃英雄，持两柄银，催动玉麒麟，前来接战，围住闻太
师不放。金、木二吒，挥宝剑上前助战；韩毒龙、薛恶虎各持剑，左右相攻，杀气纷纷，兵
戈闪灼；怎见得一夜好战？有赞为证：黄昏兵到，黑夜军临；黄昏兵到，冲开队伍怎支持？
黑夜军临，起倒栅栏焉可立？马闻金鼓之声，惊驰乱走；军听喊杀，喧哗难辨。你我刀乱
刺，那知上下交锋；将士相迎，执识东西南北。劫营将宛同猛虎，营军一似神龙；鸣金小
校，擂鼓儿郎。鸣金小校，灰迷二目难睁；擂鼓儿郎，两手慌忙乱打。初起时两下抖搜精
神，次後来胜败难分敌手；败了的似伤弓之鸟，见曲木而高飞。得胜的如猛虎登崖，闯群羊
而弄猛。着刀的连肩拽背，逢斧的头断身开；挡剑的劈开甲胄，中的腹内流红。人撞人自相
践踏，马撞马遍地尸横；伤残军士，哀哀叫苦；带箭儿郎，戚戚啼声。弃金鼓幢满地，烧粮
草四野通红；只知道奉命征讨，谁知道片甲无存。愁云只上九重天，遍地尸骸真惨切。

    话说子牙劫闻太师行营，哪吒等把闻太师园困垓心；黄飞虎父子冲左营，与邓忠、张节
大战，杀的乾坤暗暗。南宫、辛甲等冲右营，与辛环、陶荣接战，俱系夜间，只杀得悲风惨
惨，愁云滚滚。正战之际，杨戬从闻太师後营杀进去，纵马摇，只杀至粮草堆上，放起火
来。

    怎见得？有诗为证：“烈冲霄势更凶，金蛇万道空中；烟飞卷荡叁千里，烧毁行粮天助
功。”

    话说杨戬借胸中叁昧真火，将粮草烧着，照彻天地；闻太师正战之间，忽见火起，心中
大惊。自思粮草被烧，大营难立：把金鞭架挡剑，无心恋战。又见子牙骑到，把打神鞭祭於
空中；闻太师离逃这一鞭之厄，只打得闻太师叁昧火喷出叁四尺远近。太师把黑麒麟纵出圈
子，且战且走；黄飞虎等追袭，邓忠张节见中军失守，只得保着闻太师夺路而走；南宫等追
赶，辛环、陶荣、吉立、余庆见势头不好，护持不下，只得败走。辛环肉翅在空中，保着闻
太师退走，往岐山不表。

    且说终南山玉柱洞云中子在碧游□（左“”右“木”），忽然想起闻太师征伐西岐，正
是雷震子下山之时；忙命金霞童子：“请你师兄来。”

    童子去不多时，将雷震子请至碧游□（左“”右“木”）前，倒身下拜。云中子曰：
“待弟！你可往西岐去见周武王姬发，便可谒见你师叔姜子牙，助他伐纣，你可立功，方不
负贫道传你两翅玄妙。”正是：两枚仙杏安天下，方保周家八百年。

    话说雷震子出洞，把风雷翅一展，脚登天，头往下，二翅腾开，顷刻万里。怎见得？有
赞为证：大雨燕山曾出世，一声雷响鬼神惊；终南秘授先天诀，八卦炉边师训成。七岁临潼
曾会父，同山学艺更精明；二枚仙杏分离坎，两翅飞腾有虚盈。洞府传就黄金棍，左右展开
云雾生；奉师法旨雕玉柱，方见岐山旧有名。

    且说雷震子离了终南，把二翅一夹，有风雷之声，飞至西岐山；远远望见闻太师兵败而
来，雷震子大喜，幸遇败兵，正好用心杀他一阵。

    且说闻太师正挫锋锐，慌忙疾走；猛然□（左提“手”右“台”）头，见空中飞有一
人，面如蓝靛，发似朱砂；獠牙生於上下，好凶恶之像。

    闻太师叫辛环：“你看前面飞来一人，甚是凶恶，你可仔小心。”

    话犹未了，雷震子大叫曰：“吾来了！”举棍就打。辛环钻迎面交还，空中四翅翻腾，
棍交加，甚是响亮；雷震子乃他传棍法，辛环生就英雄，怎见得？有赞为证：四翅在空中，
风雷响亮冲；这一个杀气叁千丈，那一个灵光透九重。

    这一个生成肉正道，那一个凡体受神封；这一个棍起生烈，那一个钻逞英雄。平地征云
起，空中火凶；金棍光辉分上下，钻精通最有功。自来也有将军战，不似空中类转蓬。

    话说雷震子中途一战，只杀得辛环抵当不住，抽身望岐山逃去：雷震子自思不可追赶，
见了师叔、皇兄，料他还来，终久会我。遂往西岐相府中来不题。只见众人俱在子牙府内报
功，劫营得胜，挫了闻太师的锋锐；子牙大喜，慰劳诸将曰：“今日之胜，皆出汝等之力；
圣主社稷生民之福。”众将答曰：“武王洪福，丞相德辉；故使闻仲不识时务，失其利
也。”正话间，忽报：“有一道童求见丞相。”子牙传：“请。”少时雷震子进府下拜，口
称：“师叔！”子牙曰：“是那处名山弟子，今至此地？”雷震子曰：“弟子乃终南山玉柱
洞云中子门下雷震子是也。今奉师命下山，一则谒师叔立功；二则见皇兄相会。”

    子牙曰：“你皇兄是谁？”雷震子曰：“皇兄乃是武王。”子牙问两边站立殿下：“你
们可认得麽？”众人曰：“认不得。”雷震子曰：“弟子七岁曾救父王出五关，弟子乃燕山
雷震子。”子牙方悟，谓诸将曰：“此子先王曾言：『出五关遇雷震子救护』，今日进西岐
乃当今之洪福，得此异人。”遂引雷震子往见武王；子牙至皇城，有执殿官启武王：“丞相
候旨。”武王曰：“孤弟何人？”子牙曰：“昔日在燕山收的雷震子，平日在终南山学艺，
今日方归。”武王命请来。雷震子进内廷，倒身下拜，口称：“皇兄。”武王称：“御弟！
昔先王曾言贤弟之功，救危出关，复回终南；今日相逢，实为庆幸。”武王见雷震子形形像
凶恶，不敢命入内廷，恐震太姬等；武王曰：“相父与孤代劳，相府宴弟。”子牙曰：“雷
震子持斋，只随臣府宅，以便立功。”武王甚喜。雷震子彼时辞王回相府不题。且说闻太师
兵败岐出七十里，收住败残人马，结下营寨，查点损折军兵，二万有馀。太师升帐长叹曰：
“自来提兵征伐多年，未尝有挫锋锐，今日到此，失机丧师，殊为痛恨！”心下十分不乐，
自思无策；欲调别将，各有镇守。太师乃丹心赤胆，恨不得一刻遂平西岐，其心方快；岂意
如今失机被辱，只急得当中神目睁开，长圩短叹。吉立迎前说曰：“太师不必忧虑，况且叁
山五岳之中，道友颇多；或请一二位，大事自然可成。”太师听说：“老夫因军务烦冗，紊
乱心怀，一时忘却。”遂上帐吩咐邓、辛二将：“好生看守大营，吾去来。”太师乘了黑麒
麟，把风云角一拍，那兽起在空中。正是：金鳌岛内邀仙友，封神榜上早标名。

    话说闻太师的黑麒麟，周游天下，霎时可至千里；其日行到东海金鳌岛，太师观看，大
海青山幽静，因嗟叹何：“吾因为国事烦琐，先王托孤之重；何日能脱却烦恼，静坐蒲团，
参妙悟玄，闲看黄庭一卷，任乌兔如梭，曰有於我？”真个好海岛，有无穷奇景；怎见得？
有赞为证：势镇汪洋，威灵摇海；潮涌银山鱼入穴，波翻雪浪蜃离渊。木火方隅高积土，东
西崖畔耸危巅；丹怪石，峭壁奇峰。丹上彩凤双鸣，峭壁前麒麟独卧；峰头时听锦鸾啼，石
窟每观龙出入。林中有寿鹿仙狐，树上有灵禽玄鸟；瑶草怪花不谢，青松翠柏长春。仙桃常
结果，修竹每留云；一条涧壑藤萝密，四面源堤草包新。正是：百川会处擎天柱，万劫无移
大地根。

    话说闻太师到了金鳌岛，下了黑麒麟，看了一回，各处洞紧闭，并无一人，不知往那里
去了，静悄悄的。闻太师沈吟半响，自思不如往别处去罢，士了黑麒麟，方出岛来，後有人
叫曰：“闻道兄！往那里去？”

    闻太师回顾，见来者乃菡芝仙也。忙上前稽首曰：“道兄往那里去？”

    菡芝仙答曰：“今特来会你。金鳌岛众道友，为你往白鹿岛去阵图；前日申公豹来请俺
们往西岐助你。我如今在八卦炉中炼一物，功尚未成；若是完了，随即就至。众道友现在白
鹿岛，道兄你可速去！”闻太师听说大喜，遂辞了菡芝仙，迳往白鹿岛来；霎时而至，只见
众道人或带一字巾，九扬巾，或鱼尾金冠，碧玉冠，或挽双抓髻，或头陀样打扮，俱在山坡
前闲话，坐在一处。闻太师看见大呼曰：“列位道友，好自在也！”众道友回头见闻太师，
俱起身相迎，内有秦天君曰：“闻道兄征伐西岐，前日申公豹在此相邀助你；吾等在此十阵
图，方得完备。适道兄降临，真是万千之幸。”闻太师问：“道兄的那十阵？”秦天君曰：
“吾等这十阵各有妙用，明日至西岐摆下，其中变化无穷。”闻太师看罢曰：“为何只有九
位，却少一位？”素天君曰：“金光圣母往白云岛去，他的『金光阵』，其玄妙大不相同，
因此少他一位。”闻太师曰：“列位阵图，可曾完麽？”众道人曰：“俱完了。既完了，我
们先往西岐；闻兄在此等金光圣母同来，你意下如何？”闻太师曰：“既蒙列位道兄雅爱，
闻仲感激仙光万万矣！此是极妙之事。”九位道人辞了闻太师，借水遁先往西岐而来。怎见
得？

    有诗为证：“天下嬉游半日功，倏来倏去任西东；仙家妙用无穷际，岂似凡人驾彩
虹。”

    不说九位道者往西岐山，到了营里。且说闻太师坐在山坡，倚松靠石未及片时，只见正
南上五点豹斑驹上坐一人，带鱼尾金冠，身穿大红八卦衣，腰束丝□（左“糸”右
“条”），脚登云履，背一包袱，挂两口宝剑，如飞云掣电而来；望见白鹿洞前，不见众
人，只见一位穿红叁只眼，黄脸长髯的道者，却原来是闻太师。金光圣母急下坐骑曰：“闻
兄何来？”二人施礼，问：“九位道友往那里去了？”太师曰：“他们先往岐山去，留吾在
此等候同行。”二人大喜，齐上坐骑，驾起云光，往岐山而来；刹时便至，到了行营。吉立
领众将迎接上中军帐，与众道人相见；素天君曰：“西岐城在那里？”闻太师曰：“因吾前
夜败兵，退至七十里安营，此处乃是岐山。”众人曰：“我们连夜起兵前去。”闻太师令邓
忠前队起兵，整点人马；一声炮响，杀奔西岐城来。安了行营，叁军放定营大炮，呐喊传
更。子牙在相府自得胜後，与众将逐日议论天下大事；忽听喊声，子牙曰：“闻太师想必取
得援兵至矣。”旁有杨戬答曰：“闻太师新败，去了半月；弟子闻得此人，乃截教门下，必
定别请左道旁门之客，也要仔细防备。”子牙听罢，心下疑惑；乃同哪吒、杨戬等都上城
来，观看闻太师行营，今番大不相同，子牙见营中愁云惨惨，冷雾飘飘，杀光闪闪，悲风切
切；又有十数道黑气，冲於霄汉，笼罩中军帐内。子牙看罢，惊讶不已；诸弟子默默不言，
只得下城，入府共议破敌，实是无策。且说闲太师安了营，与十天君共议破西岐之策。袁天
君曰：“吾闻姜子牙昆仑门下，想二教皈依，总是一理；如红尘杀伐，吾等不必动此念头。
既有十阵，我们先与他斗智，方显两教中玄妙；若要倚勇斗力，皆非我等道教所为。”闻太
师曰：“道兄之言甚善。”次日成汤营里，炮声一响，布开阵势；闻太师乘黑麒麟坐名请子
牙答话，报进相府，子牙随调叁军，摆出阵来，分五包，众将轩昂。子牙坐四不象上，看成
汤营里，布成阵势；只见闻太师坐黑麒麟，执金鞭在前：後面有十位道者，好凶恶，脸分五
色，青、黄、赤、白、红，俱是骑鹿而来。怎见得？有诗为证：“青丝上搭一纶巾，腹内玄
机敌万人；无福成仙称道德，封神榜上列其身。”

    话说秦天君乘鹿上前，见子牙打稽首曰：“姜子牙请了。”子牙欠背躬身答曰：“道兄
请了。不知列位道兄，是那座名山，何处洞府？”

    秦天君曰：“吾乃金鳌岛气士秦完是也。汝乃昆仑门客，吾是截教门人；为何你倚道
术，欺侮吾教？甚非你我道家体面。”子牙答曰：“道友何以见得吾欺侮贵教？”秦完曰：
“你将九龙岛魔家四将诛戮，岂非欺侮吾教？我等今日下山，与你见个雌雄；非是倚勇，吾
等各以秘授，略见功夫，况且又不是凡夫俗子，特强斗智，皆非仙体。”秦完说罢，子牙
曰：“道兄通明达显，普照四方，复始巡终，周流上下，原无二致。纣王无道，灭绝纪纲，
王气黯然；西土仁君已现，当顺天时，莫迷己性。况凤鸣于岐山，应生圣贤之兆；从来有道
克无道，有福摧无福：正足克邪，邪不能犯正。道兄幼访名师，深悟大道，告有不明之
埋？”秦完曰：“据你所言，周为真命之主，纣乃无道之君：吾等此来助纣灭周，离道便是
不应天时？这也不从口中讲，姜子牙吾在岛中曾有十阵，摆与道兄过目；不必倚强，恐伤上
帝好生之仁，累此无辜黎庶，勇悍儿郎，智勇将士，遭此劫运，而縻烂其肢体也。

    不识子牙意下如何？”子牙曰；“道兄既有此意，姜尚岂敢违命？”

    只见十道人，俱回骑进营，一两个时辰，把十阵俱摆将出来。秦完复至阵前曰：“子牙
贫道十阵图已完，请公细玩。”子牙曰：“领教了。”

    随带哪吒、黄天化、雷震子、杨戬四位门人来看阵。闻太师在辕门，与十道人细看；子
牙领来四人，一个站在风火轮上，提火尖，是哪吒；玉麒麟上是黄天化；雷震子狰狞异相；
杨戬道气昂然。只见杨戬向前，对秦天君曰：“吾等看阵，不可以暗兵暗宝暗算吾师叔，非
大丈夫之所为也。”秦完笑曰：“叫你等早辰死，不敢午时亡，岂有暗宝伤你等之理？”哪
吒曰：“口说无凭，发手可见，道者休得夸口。”

    四人保定子牙看阵；见头一阵，挑起一牌，上书“天绝阵”，第二上书“地烈阵”，第
叁上书“风吼阵”，第四上书“寒冰阵”，第五上书“金光阵”，第六上书“化血阵”，第
七上书“烈阵”，第八上书“落魂阵”，第九上书“红水阵”，第十上书“红沙阵”。子牙
看毕，复至阵前；素天君曰：“子牙识此阵否？”子牙曰：“十阵俱明，吾已知之。”

    袁天君曰：“可能破否？”子牙曰：“既在道中，怎不能破？”袁天君曰：“几时来
破？”子牙曰：“此阵尚未完全，待你完日，用书知会，方破此阵。请了！”闻太师同诸道
友回营，子牙进城入相府好愁；真是双锁眉尖，无筹可展。杨戬在侧曰：“师叔方言：『可
破此阵』，其实能破得否？”姜子牙曰：“此阵乃截教传来，皆稀奇之幻法，阵名罕见，焉
能破得？”不言子牙烦恼，且说闻太师同十位道者，入营治酒款待，饮酒之间，闻太师曰：
“道友此十阵有何妙用，可破西岐？”

    素天君遂讲十绝大阵。不知有何奥妙？且看下回分解。


北极星书库-北极星书库---第四十四回 子牙魂游昆仑山

第四十四回　子牙魂游昆仑山

    左道妖魔事更偏，□（左“口”右“兄”）咀魅魔古今传；伤人不用飞神剑，索魂何须
取命。多少英雄皆弃世，任他豪杰尽遍泉；谁知天意俱前定，一脉游魂去复连。

    话说秦天君讲天绝阵，对闻太师曰：“此阵乃吾师曾演先天之数，得先天清气；内藏混
沌之机，中有叁首，按天地人叁寸，共合为一气。

    若人入此阵内，有雷鸣之处，化作灰尘；仙道若逢此处，肢体震为粉碎，故曰天地人
也。”有诗为证：“天地叁寸颠倒推，玄中玄妙更难猜；神仙若遇天绝阵，顷刻肢体化成
灰。”

    话说闻太师听罢，又问：“地烈阵如何？”赵天君曰：“吾地烈阵，亦按地道之数，中
藏凝厚之体，外现隐跃之妙，变化多端，内隐一首红，招动有火起；凡人仙进此阵，再无复
生之理，纵有五行妙术，怎逃此厄？”有诗为证：“地烈成分浊厚，上雷下火太无情；就是
五行乾健体，难逃骨化与形倾。”

    闻太师又问：“风吼阵如何？”董天君曰：“吾风吼阵中藏玄妙，按地水火风之数，内
有风火，此风火乃先天之气，叁昧真火，百万兵刃，从中而出。若神仙进此阵，风火交作，
万刃齐攒，四肢立成齑粉；怕他有倒海移山之异术，难免身体化成脓血。”有诗为证：“风
吼阵中兵刃窝，暗藏奇玄妙若天；伤人不怕神仙体，消尽浑身血肉多。”

    闻太师又问：“寒冰阵内，有何妙用？”袁天君曰：“此阵非一日功行，乃能就；名为
寒水，实为刀山；内藏玄妙，中有风雷，上有冰山如狼牙，下有冰块如刀剑。若神仙入比
阵，风雷动处，上下一磕，四肢立成齑粉，纵有异术，离免此难。”有诗为证：“玄功就号
寒冰，一座刀山上下凝；若是神仙逢此阵，连皮带骨尽无凭。”

    闻太师又问：“金光阵妙处何如？”金光圣母曰：“贫道金光阵内，夺日月之精，藏天
地之气，中有二十一面宝，用二十一根高，每一面应在高顶上，一镜上有一套。若人仙入
阵，将此套拽起，雷声震动镜子，只一二转，金光射出，照住其身，立刻化为浓血，纵会飞
腾，难越此阵。”有诗为证：“宝镜非铜又非金，不向炉中火内寻；纵有天仙逢此阵，须臾
形化更难禁。”

    闻太师又问：“化血阵如何用处？”孙天君曰：“吾此阵法用先天灵气，中有风雷，内
藏数斗黑沙。但神仙入阵，雷响处风卷黑沙，些须着处，立化血水，纵是神仙难逃利害。”
有诗为证：“黄风卷起黑沙飞，天地无光动杀灭；任你仙人闻此气，涓涓滴溅征衣。”

    闻太师又问：“烈阵又是如何？”白天君曰：“吾烈阵妙用无穷，非同凡品：内藏叁
火，有叁昧火，空中火，石中火，叁火并为一气；中有叁首红，若神仙进此阵内，叁展动，
叁火齐飞，须火成为灰烬，纵有避火真言，难躲叁昧真火。”有诗为证：“燧人方有空中
火，养丹砂炉内藏；坐守离宫为首领，红招动化空亡。”

    闻太师问曰：“落魂阵奇妙如何？”姚天君曰：“吾此阵非同小可，乃闭生门，开死
户，中藏天地厉气，结聚而成；内有白纸一首，上画符印，若神仙入阵内，白旌展动，魂魄
消散，倾刻而灭，不论神仙，随入随灭。”有诗为证：“白纸摇黑气生，成妙术透虚盈；从
来不信神仙体，入阵魂消魄自倾。”

    闻太师又问：“如何为红水阵，其中妙用如何？”王天君曰：“吾红水阵内，夺壬癸之
精，藏太乙之妙，变幻莫测；中有一八卦台，上有一二个葫芦，任随人仙入阵，将葫芦往下
一掷，倾出红水，汪洋无际。

    若是水溅出一点，黏在身上，顷刻化为血水，纵是神仙，无术可逃。”

    有诗为证：“炉内阴阳真奥妙，成壬癸里边藏；饶君就是金刚体，遇水黏身顷刻亡。”

    闻太师又问：“红沙阵，毕竟愈出愈奇、更烦指教，以快愚意。”张天君曰：“吾红沙
阵，果然奇妙，作法更精，内按天地人叁寸，中分叁气，内藏红砂叁斗，看似红砂，着身利
刃，上不知天，下不知地，中不知人；若人仙冲入此阵，风雷运处，飞砂伤人，立刻骸鼻俱
成齑粉，纵有神仙佛祖遭此，再不能逃。”有诗为证：“红砂一撮道无穷，八卦炉中玄妙
功；万象包罗为一处，方知截教有鸿蒙。”

    闻太师听罢，不觉大喜：“今得众道友到此，西岐指日可破；纵有百万甲兵，千员猛
将，无能为矣，贵乃社稷之福也。”内有姚天君曰：“列位道兄！据贫道论起来，西岐城不
过弹丸之地，姜子牙不过浅行之夫，怎经得十绝阵起？只小弟略施小术，把姜子牙处死，军
中无主，西岐自然瓦解。常言：『蛇无头而不行，军无主而自乱。』又何必区区与之较胜负
哉？”闻太师曰：“道兄若有奇功妙术，使姜尚自死，又不张弓持失，不致军士涂炭，此真
万千之幸也。请问如何治法？”

    姚天君曰：“不动声色，二十一日，自然命绝。子牙纵是脱骨神仙，超凡佛祖，也难逃
躲。”闻太师大喜，更问详细，姚天君附太师耳曰：“须如此如此，自然命绝，又何劳众道
兄费心。”闻太师喜不自胜，对众道友曰：“今日姚兄施大法力，为我闻仲治死姜尚；尚死
诸将自然瓦解，功成至易，真所谓樽俎折冲，谈笑而下西岐。大抵今皇上洪福齐天，致感动
列位道兄扶助。”众人曰：“此功让姚贤弟行之，总为闻兄，何言劳逸。”姚天君让过众
人，随入落魂阵内，一土台；设一香案，台上扎一草人，草人身上写姜尚的名字；草人头上
点叁盏灯，足下点七盏灯，上叁盏名为催魂灯，下点七盏名为捉魂灯，姚天君披发仗剑，步
罡念□（左“口”右“兄”），於台前发符用印，於空中一日拜叁次；连拜了叁四日，就把
子牙拜的颠叁倒四，坐卧不安。

    不说姚天君行法，且说子牙坐在相府，与诸将商议破阵之策，默默不言，半筹莫展。杨
戬在恻，见姜丞相或惊或怪，无策无谋，容貌比前大不相同，心下便自疑惑：难道丞相曾在
玉虚门下出身，今膺重寄。

    况上天垂象，应运而兴，岂是小可？难道就无计破此十阵，便是颠倒如此？其实不解。
杨戬甚是忧虑。又过七八日，姚天君在阵中，把子牙拜去了一魂二魄。子牙在相府，心烦意
燥，进退不宁，十分不爽利；整日不理军情，懒常眠，众将门徒，俱不解是何缘故。也有疑
无策破阵者，也有疑深思静摄者。不说相府众人猜疑不一，又过了十四五日，姚天君将子牙
精魂气魄，又拜去了一魂二魄。子牙在府，不时憨睡，鼻息如雷。且说哪吒、杨戬与众弟子
商议曰：“方今兵临城下，阵摆多时，师叔全不以军情为重，只是憨睡，此中必有缘故。”
杨戬曰：“据愚下观丞相所为，恁般颠倒，连日如在醉梦之间，似此动作，不像前番，似有
人暗算之意。不然丞相学道昆仑，能知五行之术，善察阴阳祸福之机，安有昏迷是？置大事
而不理者？其中定有蹊跷。”

    众人齐曰：“必有缘故。我等同入卧室，请上殿来，商议破敌之事，看是如何。”众人
至内室前，问内侍人等：“丞相何在？”左右侍儿应曰：“丞相浓睡未醒。”众人命侍儿请
丞相至殿上议事。侍儿忙入室，请子牙出得内室门外，武吉上前告曰：“老师每日安寝，不
顾军国重务，关系甚大，将士忧心。恳求老师，速理军情，以安周土。”

    子牙只得勉强出来，升了殿，众将上殿，议论军情等事。子牙只是不言不语，如痴如
醉，忽然一阵风响。哪吒没奈何来试试子牙阴阳如何。

    哪吒曰：“师叔在上，此风甚是凶恶，不知主何凶吉？”子牙捏指一算，答曰：“今日
正该刮风，原无别事。”众人不敢抵触。看官此时子牙被姚天君拜去了魂魄，心中糊，阴阳
差错了，故曰该刮风，如何知道祸福？当日众人也无可奈何，只得各散。言休烦絮，不觉又
过了二十日；姚天君把子牙二魂六魄，俱已拜去了；止剩得一魂一魄。

    其日竟拜出泥丸宫。子牙已死在相府，众弟子与门下诸将官，迎武王驾至相府，俱环立
而泣。武王亦泣而言曰：“相父为国勤劳，不曾受享安康；一旦至此。於心何忍？言之痛
心。”众将听武王之言，不觉大痛，杨戬含泪，将子牙身上摸一摸，只见心头还热，忙来启
武王曰：“不要忙，丞相胸前还热，料不能就死；且停在卧榻。”不言众将在府中慌忙，单
言子牙一魂一魄，飘飘荡荡，杳杳冥冥，竟往封神台来。

    时有清福神迎迓，见子牙的魂魄，清福神柏鉴知道天意，忙将子牙的魂魄，轻轻的推出
封神台来。但子牙原是有根行的人，一心不忘昆仑，那魂魄出了封神台，随风飘飘荡荡，如
絮飞腾，迳至昆仑山来。适有南极仙翁，闲游山下，采芝药；猛见子牙魂魄渺渺而来，南极
仙翁仔细观看，方知子牙的魂魄；仙翁大惊曰：“子牙绝矣。”慌忙赶上前，一把绰住了魂
魄，装在葫芦里面，塞住了葫芦口，迳进玉虚宫，启堂教老师。进得宫，门後面有人叫曰：
“南极仙翁不要走！”仙翁及至回头看时，原来是太华山云宵洞赤精子。仙翁曰：“道友那
里来？”赤精子曰，“闲居无事，特来会你游海岛，访仙境之高明野士，看其着棋闲要如
何？”仙翁曰：“今日不得闲。”赤精子曰：“如今止了讲，你我正得闲；他日若还开了
讲，你我俱不得闲矣。今日反说是不得闲，兄乃欺我。”仙翁曰：“我有要紧事，不得陪
兄，岂非不得闲之说？”赤精子曰：“吾知你的事，姜子牙魂魄不能入窍之说，再无他
意。”仙翁曰：“你何以知之？”赤精子曰：“适来言语，原是戏你，我正为子牙魂魄赶
来。我因先到西岐山封神台上，见清福神柏鉴说：『子牙魂魄方至此，被我推来，今至昆仑
山去了。”故此特地赶来，方见你进宫，故意问你；今子牙魂魄果在何处？”仙翁曰：“适
间闲游崖前，只见子牙魂魄飘荡而至；及仔细看，方知，今已被吾装在葫芦内，要启老师知
之，不意兄至。”赤精子曰：“多大事情，惊动教主？你将葫芦拿来与我，待吾去救子牙走
一番。”仙翁把葫芦付与赤精子。赤精子心慌意急，借土遁离了昆仑，刹时来至西岐，到了
相府前，有杨戬接住，拜倒在地，口称：“师伯！今日驾临，想是为师叔而来？”赤精子答
曰：“然也。快为通报。”杨戬入内，报与武王，武王亲自出迎。赤精子至银安殿，对武王
打个稽首；武王竟以师礼待之，尊於上坐。赤精子曰：“贫道此来，特为子牙下山。如今子
牙死在那里？”武王同众将士，引赤精子进了内榻；赤精子见子牙合目不言，迎面而卧，赤
精子曰：“贤王不必悲啼，毋得惊慌。只今他魂魄还体，自然无事。赤精子同武王复至殿
上，武王请问曰：“相父不绝，道长还是用何药饵？”赤精子曰：“不必用药，自有妙
用。”

    杨戬在旁问曰：“几时救得？”赤精子曰：“只消至叁更时，子牙自然回生。”众人俱
各欢喜，不觉至晚，已到叁更；杨戬来请：赤精子整顿衣袍，起身出城，只见十阵内，黑风
迷天，阴云布合，悲风飒飒，冷雾飘飘；有无限鬼哭神号，竟无底止。赤精子见此阵，十分
险恶，用手一指，足下先现两朵白莲花，为护身根本；遂将麻鞋踏定莲花，轻轻起在空中，
正是仙家妙用。怎见得？有诗为证：“道人足下白莲生，顶上祥九五色呈；只为神仙犯杀
戒，落魂阵内去留名。”话说赤精子站在空中，见十阵好生凶恶；杀气贯於天界，黑雾罩於
岐山。赤精子正看，只见落魂阵内，姚宾在那里披发仗剑，步罡踏斗於雷门，又见草人顶
上，一盏灯昏昏惨惨，足下一盏灯半灭半明，姚宾把令牌一击，那灯往下一灭，一魂一魄在
葫芦中一迸，幸葫芦口儿塞住，焉能迸得出来？姚天君连拜数拜，其灯不灭。大抵灯不灭，
魂不绝，姚宾不觉心中焦燥，把令牌一拍，大呼：“二魂六魄已至，一魂二魄，为何不
归？”不言姚天君发怒，连拜，且说赤精子在空中，见姚宾方拜下去，把足下二莲花往下一
坐，来抢草人。正是姚宾拜起，□（左提“手”右“台”）头看见有人落下来，乃是赤精
子。姚宾曰：“赤精子原来你敢入吾落魂阵，抢姜尚之魂！”忙将一把黑砂，望上一洒；赤
精子慌忙疾走，只因走得快，把足下二朵莲花，落在阵中，赤精子几乎失陷落魂阵中，急忙
借遁进了西岐。杨戬接住，见赤精子面色恍惚，喘息不定，杨戬曰：“老师可曾救回魂
魄！”赤精子摇头，连说：“好利害！好利害！落魂阵几乎连我陷於里面，饶我走得快，犹
把我足卜二朵莲花，打落在阵中。”武王闻说大哭曰：“若如此言，相父不能回生矣。”赤
精子曰：“贤王不必忧虑，料自无妨。此不过系子牙灾殃，如此迟滞，贫道如今往过所在去
来。”武王曰：“老师往那里去？”赤精子曰：“吾去就来，你们不可走动，好生看待子
牙。”

    吩咐已毕，赤精子离了西岐，脚踏祥光，借土遁来至昆仑山下。不一时有南极仙翁，出
玉虚宫而来，见赤精子至。忙问：“子牙魂魄可曾回？”赤精子把前事说了一遍：“借重道
兄启师尊，问个端的，怎生救得子牙？”仙翁听说，入宦至宝座上行礼毕，把子牙事细细陈
说一番。元始曰：“吾虽掌此大教事体，倘有疑难。你教赤精子可去八景宫，参谒大老爷，
便知端的。”仙翁领命，出来宫外，对赤精子曰：“老师命你可往八景宫去，见大老爷，便
知始末。”赤精子离了南极仙翁，驾祥云望玄都而来；不一时已到仙山。此处乃大罗宫玄都
洞是老子所居之地，内有八景宫，仙境异常，令人把玩不暇。有诗为证：“仙峰险巅，峻岭
崔嵬；玻生瑞草，地长灵芝。根连地秀，顶接天齐；青松绿柳，紫菊红梅。碧桃银杏，火枣
交梨；仙翁判画，隐者围棋。

    群仙谈道，静讲玄机；闻经怪兽，听法狐狸。彪熊剪尾，豹舞猿啼；龙吟虎啸，凤翥鸾
飞。犀牛望月，海马声嘶。异禽多变化，仙鸟世间稀；孔雀谈经句，仙童玉笛吹。怪松盘古
柏，宝树映油堤；山高红日近，涧阔水流低。清幽仙境院，风景胜瑶池；此间无限景，世上
少人知。”

    赤精子在玄都洞外，不敢擅入；等候一会，只见玄都大法师出宫外，看见赤精子问曰：
“道友到此；有甚麽大事。”赤精子打稽首，曰称：“道兄！今无甚事，也不敢擅入。只因
姜子牙魂魄游荡的事，细说一番，特奉师命，来见老爷。敢烦通报。”玄都大法师听说，忙
入宫至蒲团前行礼，启口：“赤精子宫门外听候法旨。”老子曰：“叫他进来。”

    赤精子入宫，倒身上拜：“弟子愿老师万寿无疆！”老子曰：“你等犯了此劫，落魂阵
姜尚有灾，吾之宝遭落魂阵之厄，都是天数，汝等须要小心。”叫：“玄都大法师取太极图
来，付与赤精子；将吾此图，如此行去，自然可救姜尚，你速去罢。”赤精子得了太极图，
离了大罗宫，一时来至西岐。武王闻说赤精子回来，与众将迎接，至殿前，武王忙问曰：
“老师那里去来？”赤精子曰：“今日方救得子牙。”众将听说，不觉大喜，杨戬曰：“老
师还到甚时候？”赤精子曰：“也到叁更时分。”请弟子专待，等至叁更来请，赤精子随即
起身出城。行至十阵门前，捏土成遁，驾在空中，只见姚天君还在那里拜伏。赤精子将老君
太极图打散抖开，此图乃老君劈地开天，分清理浊，定地水火风，包罗万象之宝；化了一座
金桥，五色毫光，照耀山河大地，护持看赤精子，往下一掷，一手正抓住草人，望空就走。
姚天君见赤精子二进落魂阵来，大叫曰：“好赤精子！你又来抢我草人，甚是可恶。”

    忙将一斗黑砂，望上一泼；赤精子叫一声不好，把左手一放，将太极图落在腰里，被姚
天君所得。且说赤精子虽是把草人抓出阵来，反把太极图失了；吓得魂不附体，面如金纸，
喘息不定，在土遁内几乎失利。落下遁光，将草人放下，把葫芦取出，收了子牙二魂六魄，
装在葫芦里面，望相府前而来。只见诸弟子正在此等候，远远望见赤精子忻然而来，杨戬上
前请问曰：“老师！师叔魂魄可曾取得来麽？”赤精子曰：“子牙事虽完了，吾将掌教大老
爷的奇宝，失在落魂阵，吾未免有陷身之祸。”众将同进相府，武王闻得取子牙魂魄已至，
不觉大喜。赤精子至子牙卧榻之前，将子牙头发分开，用葫芦口合住子牙泥九宫，连把葫芦
敲了叁四下，其魂魄依旧入窍。少时子牙睁开眼，口称：“好睡！”四面看时，只见武王与
赤精子众门人俱在卧榻之前。

    武王曰：“若非此位老师费心，焉得相父今生再回？”这回子牙方醒悟。便问：“道
兄！何以知之而救不才也？”赤精子把十绝阵内，有一落魂阵，姚斌将你魂魄，拜入草人腹
内，止得一魂一魄。天不绝你，魂游昆仑，我为你赶入玉虚宫，讨你魂魄，复人大罗宫，蒙
掌教大老爷赐太极图救你。不意失落在落魂阵中。”子牙听毕：“自悔根行甚浅，不能具知
始末。太极固乃玄妙之珍，今日误陷奈何？”赤精子曰：“子牙今且调养身体，待平复後，
共议破阵之策。”武王驾回，子牙调养数日，方全愈。翌日升殿，赤精子与诸人共议破阵之
法，赤精子曰：“此阵乃左道旁门，不知深奥，既有真命，自然安妥。”

    言未毕，杨戬启子牙曰：“二仙山麻姑洞黄龙真人到此。”子牙迎接至银安殿，行礼分
宾主坐下。子牙曰：“道兄今到此，有何事见谕？”

    黄龙真人曰：“特来西岐共破十绝阵。方今吾等犯了杀戒，轻重有分，众道友随後即
来。此处凡俗不便，贫道先至，与子牙议论，可在西门外，搭一芦篷席殿，结彩悬花，以使
叁山五岳道友齐来，可以安歇。

    不然有亵众圣，甚非尊敬之理。”子牙传命：“着南宫、武吉起造芦篷，安放席殿。”
又命：“杨戬在相府门首，但有众老师至，随即通报。”赤精子对子牙曰：“吾等不必在此
商议，候芦篷工完，篷上议事可也。”不消一日，武吉来报工完。子牙同二位道友，众门人
都出城来听用，止留武成王掌府事。话说子牙上了芦篷，铺毡垫地，悬花结彩，专候诸道友
来至。大抵武王为应天顺人之主，仙圣自不绝而来，来的是：九仙山桃源洞广成子。

    二仙山麻姑洞黄龙真人。

    乾元山金光洞太乙真人。

    五龙山云霄洞文殊广法天尊。（後成文殊菩萨）普陀山落伽洞慈航道人。（後成观世音
菩萨）金庭山玉屋洞道行天尊。

    太华山云霄洞赤精子。

    夹龙山飞云洞惧留孙。（後入释成佛）崆峒山元阳洞灵宝大法师。

    九宫山白鹤洞普贤真人。（後成普贤菩萨）玉泉山金霞洞玉鼎真人。

    青峰山紫阳洞清虚道德真君。

    子牙迳往迎接，上篷坐下，内有广成子曰：“众位道友！今日前来，兴废可知，真假自
辨。子牙公几时破十绝阵？吾等听从指教。”子牙听得此言，连忙立起，欠身言曰：“列位
道兄！料不才不过四十年毫末之功，岂能破得此十绝阵？乞列位道兄，怜姜尚才疏学浅，生
民涂炭，将士水火，敢烦那二位道兄，与吾代理，释君臣之忧思，解黎庶之倒悬，真社稷生
民之福矣。姜尚不胜幸甚。”广成子曰：“吾等自身难保无虞，虽有所学，亦不能敌此左道
之术。”彼此互相推让，正说间只见半空中有鹿鸣，异香满地，通处氤氲。不知是谁来至？
且看下回分解。


北极星书库-北极星书库---第四十五回 燃灯议破十绝阵

第四十五回　燃灯议破十绝阵

    天绝阵中多猛烈，若逢天烈更离堪；秦完凑数皆天定，袁角遭诛是性贪。雷火烧残今已
两，困仙缚去不成叁；区区十阵成何济，赢得封神榜上谈。

    话说众人正议破阵主将，彼此推让，只见空中来了一位道人，跨鹿乘云，香风袭袭。怎
见得他相貌稀奇，形容古怪！真是仙人班首，佛祖流源。有诗为证：“一天瑞彩光摇曳，五
色祥云飞不彻；鹿鸣空内九臬声，紫芝色秀千层叶。中门现出真人相，古怪容颜原自别；神
舞虹霓透汉霄，腰悬宝无生灭。灵鹫山下号燃灯，时赴蟠桃添寿域。”

    众仙知是灵鹫山元觉洞燃灯道人，齐下篷来，迎接上篷。行礼坐下，燃灯曰：“众道友
先至，贫道来迟，幸勿以此介意。

    方今十绝阵甚是凶恶，不知以何人为主？”子牙欠身打躬曰：“专候老师指教。”燃灯
曰：“吾此来实与子牙代劳，执掌符印；二则众友有厄，特来解释；叁则了吾念头。子牙公
请了，可将符印交与我。”子牙与众人俱大喜曰：“道长之言，甚是乏谬。”随将符印拜送
燃灯。燃灯受符印，谢过众道友，共商议破十阵之策。正是：雷部正神施猛力，神仙杀戒也
难逃。

    话说燃灯道人安排破阵之策，不觉心上咨嗟；此一劫必损吾十友。且说闻太师在营中，
请十天君上帐，坐而问曰：“十阵可曾完全？”秦完曰：“完已多时，可着人下战书知会，
早早成功，以便班师。”闻太师忙修书，命邓忠往子牙处下了战书；有哪吒见邓忠来至。便
问曰：“有何事至此？”邓忠答曰：“来下战书。”哪吒报与子牙：“邓忠下书。”子牙命
接上来，书曰：“征西大元戎太师闻仲，书奉丞相姜子牙麾下：古云：『率土之滨，莫非王
臣；今无故造反，得罪於天下，为天下所共弃者也。』屡奉天讨，不行悔罪，反恣肆虐暴，
杀害王师，致辱朝廷，罪在罔赦。今摆此十绝阵已完，与尔共决胜负；特看邓忠将书通会，
可准定日期，候尔破敌。战书到日，即此批宣。”

    子牙看罢原书，批回“叁日後会战。”邓忠回见闻太师，叁日後会阵。闻太师乃在大营
中，设席款待十天君，大吹大擂畅饮。酒至叁更，出中军帐，猛见周家芦篷里，众道人顶上
现出庆云瑞彩，或金灯贝叶，瑶珞垂珠，似檐前滴水，涓涓不断。十天君惊曰：“昆仑山诸
人到了。”众皆骇异，各归本阵，自去留心。不觉便是叁日，那日早晨，成汤营里炮响，喊
声齐起，闻太师出营在辕门口，左右分开队伍，乃邓、辛、张、陶四将，十阵主各按方向而
立；只见西岐芦篷里，隐隐飘，霭霭瑞气，两边列叁山五岳门人，只见头一对是哪吒、黄天
化出来，二对是杨戬、雷震子，叁对是韩毒龙与薛恶虎，四对是金吒、木吒。只见得有诗为
证：“玉磬金钟声两分，西岐城下吐祥云：从今大破十绝阵，雷祖英名万载闻。”

    话说燃灯掌握元戎，领众仙下篷步行排班，缓缓而行；只见赤精子对广成子，太乙真人
对灵宝大法师，道德真君对惧留孙；文殊广法天尊对普贤真人，慈航道人对黄龙真人，玉鼎
真人对道行天尊；十二位上仙，齐齐整整，摆在当中。梅花鹿上坐燃灯道人，赤精子击金
钟，广成子击玉磬，只见天绝阵内一声钟响，阵门开处，两摇。见一道人怎生模样：面如蓝
靛，发似朱砂，骑黄斑虎出阵；但见：莲子箍，头上着，绛绡衣，□（左“糸”右“秀”）
白鹤，手持四楞黄金□（左“金”右“间”），暗带擒仙玄妙索。荡叁山，游东岳，金鳌岛
内烧丹药；只因烦恼共嗔痴，不在高山受快乐。

    且说天绝阵内，秦天君飞出阵来，燃灯道人看左右，暗思并无一个在劫先破此阵之人，
正话说未了，忽然空中一阵风声，飘飘落下一位仙家；乃玉虚宫第五位门人邓华是也。□
（左提“手”右“零”）一根方天画戟，见众道人打个稽首曰：“吾奉师命，特来破天绝
阵。”燃灯点头自思道：“数定在先，怎逃此厄？”尚未回言，只见秦天君大呼曰：“玉虚
教下！

    谁来见吾此阵。”邓华向前言曰：“秦完慢来，不必特强。

    自肆猖獗！”秦完曰：“你是何人，敢出大言？”邓华曰：“业障！你连我也认不得
了？吾乃玉虚宫门下邓华是也。”秦完曰：“你敢来会我此阵否？”邓华曰：“既奉敕下
山，怎肯空回？”提画戟就刺。秦完催鹿相还，步鹿交加，杀在天绝阵前，只见得：这一个
轻移道步，那一个兜转黄斑。轻移道步，展动描金五色；兜转黄斑，金□（左“金”右
“间”）使开龙摆尾。

    这一个道心退後恶心生，那一个那顾长生真妙诀；这一个蓝脸上杀光直透叁千丈，那一
个粉脸上恶气冲破五云瑞。一个是雷部天君，施威仗勇；一个是日宫神圣，气概轩昂。正
是：封神台上标名客，怎免诛身戮体灾？

    话说秦天君与邓华战未及叁五回合，空丢一□（左“金”右“间”），往阵里就走。邓
华随後赶来，见秦完未进阵门去了，邓华赶入阵内。秦天君见邓华赶来，急上了板台，台上
有几案，案上有叁首；秦天君将执在手中，连转数转，将往下一掷，雷声交作。只见邓华昏
昏惨惨，不知南北东西，倒在地下。秦完下板台，将邓华取了首级，□（左提“手”

    右“零”）出阵来，大呼曰：“昆仑教下！谁敢再观吾天绝阵也？”燃灯看见，不觉咨
嗟，可怜数年道行，今日结果；又见秦完复来叫阵，乃命文殊广法天尊先破此阵，燃灯吩咐
务要小心，文殊曰：“知道。”领法牒，作歌出曰：“欲试锋芒敢惮劳，云霄宝匣玉龙号；
手中紫气叁千丈，顶上凌云百尺高。金阙晓临谈道德，玉京时去种蟠桃；奉师法旨离仙府，
也到红尘走一遭。”

    文殊广法天尊问曰：“秦完！你截教无拘无束，原自快乐；为何摆此天绝阵，陷害生
灵？我今既来破阵，必开杀戒，非是我等灭却慈悲，无非了此前因，你等勿自後悔。”秦完
大笑曰：“你等是闲乐神仙，怎的也来受此苦恼？你也不知吾所阵中无尽无穷之妙？非我逼
你，是你等自取大厄。”文殊广法天尊笑曰：“也不知是谁取绝命之灾？”秦完大怒，执□
（左“金”右“间”）就打。天尊道：“善哉！”将剑挡架招隔，未及数合，秦完败走进
阵。天尊赶到天绝阵门首，见里风飒飒寒雾，萧萧悲风，也自迟疑，不敢擅入。只听得後面
金钟响处，只得要进阵去；天尊把手往下一指，平地有两朵白莲现出，天尊足踏二莲，飘飘
而进。秦天君大呼曰：“文殊广法天尊纵你开口有金莲，随手有白光，也出不得吾天绝阵
也。”天尊笑曰：“此何难哉？”把口一张，有斗大一个金莲喷出；左手五指有五道白光，
垂地倒往上卷，白头顶上有一朵莲花，花上有五盏金灯引路。且说秦完将叁首如前施展，只
见文殊广法天尊顶上也有庆云升起，五色毫光，内有璎珞垂珠，挂墙下来；手托七宝金莲，
现了化身。只见得：悟得灵台体自殊，自由自在法难拘；莲花久已朝元海，璎珞垂丝顶上
珠。

    话说秦天君把摇了数十摇，也摇不动广法天尊。天尊在光里言曰：“秦完！贫道今日放
不得你，要开吾杀戒。”把遁龙桩望空中一撒，将秦天君遁住了。此桩按叁寸，桩上下有叁
圈，将秦完缚得逼直。广法天尊对昆仑打个稽首曰：“弟子今日开此杀戒。”将宝剑一劈，
取了秦完首级，提出天绝阵来。闻太师在黑麒麟上，一见秦完被斩，大叫一声：“气杀老
夫！”催动坐骑，大叫：“文殊休走！吾来也！”天尊不理，麒麟来得甚急，似一阵黑烟滚
来。只见得後人有诗赞曰：“怒气凌空怎按摩，一心只要动干戈；休言此阵无赢日，纵有奇
谋俱自讹。”

    且说燃灯後面黄龙真人乘鹤飞来，阻住闻太师曰：“秦完天绝阵坏吾邓华师弟，想秦完
身亡，足以相敌。今十阵方破一，还有九阵未见雌雄；原是斗法，不必特强，你且暂退。”

    只听得地烈阵一声钟响，赵江在梅花鹿上，作歌而出：“妙妙妙中妙，玄玄玄更玄；动
言俱演道，默语是神仙。在掌如珠易，当空似月圆；功成归物外，直入大罗天。”

    赵天君大呼曰：“广法天尊！既破了天绝阵，谁敢会找地烈阵麽？”冲杀而来。燃灯道
人命韩毒龙破地烈阵走一道。韩毒龙跃身而出，大呼曰：“不可乱行，吾来也！”赵天君问
曰：“你是何人，敢来见我！”韩毒龙曰：“道行天尊门下韩毒龙是也。奉燃灯师父法旨，
特来破你地烈阵。”赵汪笑曰：“你不过毫末道行，怎敢来破吾阵，空丧性命？”提手中剑
飞来直取。韩毒龙手中剑赴面交还，剑来剑架，犹如紫电飞空，一似寒冰出谷。战有五六回
合，赵江掩一剑，望阵内败走；韩毒龙随後赶来，赶至阵中。赵天君上了板台，将五方摇
动，四下里怪云卷起，一声雷鸣；上有火罩，下上夹攻，雷火齐发。可怜韩毒龙不一时身体
成为齑粉，一道灵魂往封神台来，有清福神引进去了。且说赵天君复上梅花鹿出阵，大呼：
“阐教道友！着别个有道行的来见此阵，毋得使根行浅薄之人，至此枉送性命。谁敢再来会
我此阵？”燃灯道人曰：“惧留孙去一番。”惧留孙领命作歌而来：“交光日月炼金英，二
粒灵珠透室明；摆动乾坤知道力，逃移生死见功成。逍遥四海留踪迹，归在玄都立姓名；直
上五云云路稳，彩鸾朱鹤自来迎。”

    惧留孙跃步而出，见赵天君纵鹤而来；怎生妆束，但见：碧玉冠一点红，翡翠袍花一
丛；丝□（左“糸”右“条”）结就乾坤样，足下常登两朵云。太阿剑现七星，诛龙虎斩妖
精；九龙岛内真龙士，要与成汤立大功。

    惧留孙曰：“赵江！你乃截教之仙，与吾辈大不相同，立心险恶，如何摆此恶阵，逆天
行事？休言你胸中道术，只怕你封神台上难逃目下之灾。”赵天君大怒，提剑飞来直取。惧
留孙执剑对面交还，未及数合，依前走入阵内。惧留孙随後赶至阵前，不敢轻进，只听得後
有钟声催响，只得入阵。赵天君已上板台，将五方如前运用；惧留孙见势不好，先把天门开
了，现出庆云，保护其身；然後取困仙绳，令黄巾力士：“将赵江拿在芦篷，听候指挥。”
但见：金光出手万仙惊，一道仙风透体生；地烈阵中施妙法，平空提出上芦栅。

    话说惧留孙将困仙绳命黄巾力士提往芦篷中去，将赵江跌的叁昧火七窍中喷出，遂破了
地烈阵。惧留孙徐徐而回。闻太师又见破了地烈阵，赵江被擒，在黑麒麟背上，声若巨雷，
大叫曰：“惧留孙休走！吾来也！”时玉鼎真人曰：“闻兄不必这等，我辈奉玉虚宫符命下
山。身惹红尘，来破十阵；破两阵，倘有八阵未见明白。况原言过斗法，何劳声色，非道中
之高明也。”把闻太师说得默默不言。燃灯道人命暂且回去，闻太师亦进老营，请八阵主帅
议曰：“今方破二阵，反伤二位道友，使我闻仲心下实是不忍。”董天君曰：“事有定数，
既到其间，亦不容收拾。如今把吾风吼阵建成大功。”

    与闻太师共议不提。话说燃灯道人回至篷上，惧留孙将赵江提在芦篷下，来启燃灯。燃
灯曰：“将赵江吊在芦篷上。”

    众仙启燃灯道人：“风吼阵明日可破麽？”燃灯道：“破不得，这风吼阵非世间风也；
此风乃地水火之风，若一运动之时，风内有万刀齐至，何以抵当？须得先借得定风珠，治住
了风，然後此阵力能破得。”众位道友曰：“那里去借定风珠？”

    内有灵宝大法师曰：“吾有一道友，在九鼎铁叉山，八宝灵光洞，度厄真人有定风珠，
弟子修书可以借得。子牙差文官一员，武将一员，速去借珠。此阵自然可破。”子牙忙差散
宜生、晁田文武二名，星夜往九鼎铁叉山，八宝灵光洞来借取定风珠。二人离了西岐，迳往
大道，非止一日，渡了黄河，又过数日，到了九鼎铁叉山。只见得：嵯峨矗矗，峻岭巍巍；
嵯峨矗矗冲霄汉，峻岭巍巍碍碧空。

    怪石乱堆如坐虎，苍松斜挂似飞龙；岭上鸟啼娇韵美，崖前梅放异香浓。涧水潺流出
冷，冷云黯淡过来凶，又见飘飘雾凛凛风，咆哮饿虎吼山中，寒鸟拣树无栖处，野鹿寻窝没
定踪；可叹行人难进步，皱眉愁脸抱头蒙。

    话说宜生、晁田二骑上山，至洞门下马，只见有一童子出，散宜生曰：“师兄请烦通报
老师，西周差官散宜生求见。”

    童子进里面去，少时童子道请。宜生进洞，见一道人坐於蒲团之上，宜生行礼，将书呈
上。道人看书毕，对宜生曰：“先生此来，为借定风珠，此时群仙聚首，会破十绝阵，皆是
定数，我也不得不允。况有灵宝师兄华札，只是一路去须要小心，不可失误。”随将一颗定
风珠付与宜生，宜生谢了道人，慌忙出来，同晁田上马，扬鞭急走，不顾颠危跋涉，沿黄河
走了两日，却无渡船。宜生对晁田曰：“前日来到处有渡船，如今却无渡船者何也？”只见
前面有一人来，晁田问曰：“过路的汉子，此处为何竟无渡船？”行人答曰：“官人不知，
近日新来两个恶人，力大无穷，把黄河渡船，俱被他赶个罄尽。离此五里，留个渡船，都要
从他那里过，尽他勒渡河钱，人不敢拗他，要多少就是多少。”宜生听说有如此事，数日就
有变更，策马前行，果见两个大汉子也不撑船，只用木筏，将两条绳子，左边上筏，右边拽
过去，右边上筏，左边拽过去。宜生心下也甚是惊骇，果然力大，且是爽利，心忙意急，等
晁田来同渡。只见晁田马至面前，他认得是方弼、方相兄弟二人在此盘河。晁田曰：“方将
军！”方弼看时，认得是晁田，方弼曰：“晁兄你往那里去来？”晁田曰：“烦你渡吾过
河。”方弼随将筏牌同宜生、晁田渡过黄河上岸，方弼、方相相见，叙其旧日之好。方弼又
问：“此位何人？”

    晁田曰：“比是西岐上大夫散宜生。”方弼曰：“此乃纣臣，为甚事同他走？”宜生
曰：“纣王失政，他已归顺武王，如今闻太师征伐西岐，摆下十绝阵，今要破风吼阵，借此
定风珠来。今日有幸。得遇你昆玉。”方弼自思：“昔日反了朝歌，得罪纣王，一向流落；
今日得定风珠，抢去将功赎罪，却不是好？我兄弟还可复职。”因问曰：“散大夫怎麽样的
就叫做定风珠？借吾一看，以长见识。”宜生见方弼渡他过河，况是晁田认得，忙忙取出来
递与方弼。方弼打开看了，把包儿往腰里面一塞道：“此珠当作过河船资。”遂不答话，连
往正南大路去了。晁田不敢阻拦，方弼、方相身高叁丈有馀，力大无穷，怎敢惹他？散宜生
吓得魂飞魄散，大哭曰：“此来跋涉数千里程途，今一旦被他抢去，怎生是好？将何面目对
姜丞相诸人？”抽身往黄河中要跳，晁田把宜生抱住曰：“大夫不要性急；吾等死不足惜，
但姜丞相命我二人取此珠破风吼阵，急如风火，不幸被他劫去，吾等死於黄河，姜丞相不知
音信，有误国家大事，是不忠也。中途被劫，是不智也。我和你去姜丞相报知所以，令他别
作良图，宁死刀下，庶几减少此不忠不智之罪。你我如今不明不白死了，两下耽误，其罪更
甚。”宜生叹曰：“谁知此处遭殃。”二人上马，往前加鞭急走，行不过十五里，只见前面
两翻飞出山口，後听粮车之声，宜生马至跟前，看见是武成王黄飞虎催粮过此，宜生下马，
武成王下骑曰：“大夫往那里来？”

    宜生哭拜在地，黄飞虎答礼，问晁出曰：“散大夫有甚事这等悲泣？”宜生把取定风珠
渡黄河，遇方弼、方相的事，说了一遍。黄飞虎曰：“几时劫去？”宜生曰：“去尚不
远。”

    飞虎曰：“不妨，吾与大夫取来，你们在此路等片时。”飞虎上了神牛，此骑两头见
日，走八百里，撒开辔头，赶不多时，已是赶上；只见弟兄二人在前面，荡荡而行。黄飞虎
大叫曰：“方弼、方相慢行！”方弼回头见是武成王黄飞虎，多年不见，忙在道旁跪下，问
武成王曰：“千岁那里去？”

    飞虎大喝曰：“你为何把散宜生定风珠都抢了来？”方弼曰：“他与我作过渡钱的。”
飞虎曰：“你二人一向那里去。”

    方弼曰：“自别大王，我兄弟盘河过日子。”飞虎曰：“我弃了成汤，今归周国，武王
真乃圣主，仁德如尧舜，叁分天下已有其二。今闻太师在西岐征伐，屡战不能取胜，你既无
所归，不若同我归顺武王御前，乃不失封侯之位。不然辜负你兄弟本领。”方弼曰：“大
王！若肯提携，乃愚兄弟再生之恩矣，有何不可。”飞虎曰：“既如此随吾来。”二人随着
武忙王飞骑而来，刹时即至。宜生、晁田见方家兄弟跟着而来，吓的魂不附体。武成王下
骑，将定风珠付与宜生：“你二人先行，吾带方弼、方相後来。”且说宜生、晁田星夜赶至
西岐篷下，来见子牙。子牙问：“取定风珠事体如何？”

    宜生便将渡黄河被劫之事，幸遇黄飞虎取回，并收得方弼、方相兄弟二人一节，说了一
遍。子牙不语，成把定风珠上篷献与燃灯道人。众仙曰：“既有此珠，明日可破风吼阵。”

    不知胜负如何？且看下回分解。


北极星书库-北极星书库---第四十六回 广成子破金光阵

第四十六回　广成子破金光阵

    仙佛从来少怨尤，只因烦恼惹闲愁；特强自弃千年业，用暴频拚万劫修。几度看来悲往
事，从前因省为谁雠；可怜羽化封神日，俱作南柯梦里游。

    话说燃灯道人，次日与十二弟子排班下篷，将金钟玉磬频敲，一齐出阵。只见成汤营里
一声□（左“石中“马”右“交””响，闻太师乘骑早至辕门，看子牙破风吼阵。董天君骑
八角鹿，提两口太阿剑作歌而来。歌曰：“得到清平有甚忧，丹炉乾马配坤牛；从来看破纷
纷乱，一点云台只自由。”

    话说董天君鹿走如飞，阵前高叫。燃灯观左右无人，可先入风吼阵。忽然见黄飞虎领方
弼、方相，来见子牙禀曰：“末将催粮收此二将，乃纣王驾下镇殿大将军，方弼、方相兄弟
二人。”子牙大喜，猛然间燃灯道人看见两个大汉，问子牙曰：“此是何人？”子牙曰：
“黄飞虎新收二将，乃是方弼、方相。”燃灯叹曰：“天数已定，万物难逃，就命方弼破风
吼阵走一遭。”子牙遂令方弼破风吼阵。可怜方弼不过是凡夫俗子，那里知道其中幻术，就
应声愿往；持戟拽步如飞，直奔至阵前。董天君一见大汉，身长叁丈有馀，面如重枣，一部
落腮髭髯，四只眼睛，甚是凶恶。董天君看罢，着实骇然。只见得有赞为证：叁叉冠乌云荡
漾，铁掩心砌就龙鳞；翠蓝袍团花灿烂，画戟烈烈征云。四目生光真显耀，脸如重枣像虾
红；一部落腮飘脑後，平生正直最英雄。曾反朝歌保太子，盘河渡口遇宜生；归周未受封官
爵，风吼阵上见奇功。只因前定垂天象，显道封神久注名。

    话说方弼见董天君大呼曰：“妖道慢来！”就是一戟。董天君那里招架得住，只是一
合，便往阵里去了。子牙命左右擂鼓，方弼耳闻鼓声响，拖载赶来；至风吼阵门前，迳冲将
进去。他那里知道阵内无穷奥妙，只见董天君上了板台，将黑摇动，黑风卷起，有万千兵刃
杀将下来。只听得一声响，方弼四肢已为数段，跌倒在地，一道灵魂往封神台，清福神柏鉴
引进去了。董天君命士卒，将方弼尸首拖出阵来，董全催鹿复至阵前大呼曰：“玉虚道友！
尔等把一凡夫误送性命，汝心安乎？既是高明道德之士，来会吾阵，便见玉石也。”燃灯乃
命慈航道人：“你将定风珠拿去破此风吼阵。”慈航道人领法旨，乃作歌曰：“隐自玄都不
计春，几回沧海变成尘；玉京金阙朝元始，紫府丹霄悟道真。喜集化成年岁鹤，闲来高卧万
年身：吾今已得长生术，未肯轻传与世人。”

    话说慈航道人谓董全曰：“道友！吾辈逢此杀戒，尔等最是逍遥，何苦摆此阵势，自取
灭亡？当时签押封神榜，你可曾在碧游宫，听你掌教师曾说有两句揭言，帖在宫门：“静诵
黄庭紧闭洞，如染西土受灾殃。””董天君曰：“你阐教门下，自倚道术精奇，屡屡将吾辈
藐视，我等方下山。道友！你是为善好乐之客，速回去，再着别个来，休惹苦恼。”慈航
曰：“连你一身也顾不来，还要顾我？”

    董全大怒，执宝剑望慈航直取。慈航架剑，口称：“善哉！”方用剑相还。来往有叁五
回合，董天君往阵中便走；慈航道人随後赶来，赶到阵门前，亦不敢擅入里面去。只听得脑
後钟声频响，乃徐徐而入；只见董天君上了板台，对黑摇动，黑风卷起，却如坏方弼一般。
慈航道人顶上有定风珠，此风焉能得至？

    不知此风不至，刀刃怎麽得来？慈航将清净琉璃瓶祭於空中，命黄巾力士：“将瓶底朝
天，瓶口朝地。”只见瓶中一道黑气，一声响，将董全吸在瓶中去了。

    慈航命力士将瓶口转上，带出风吼阵来，只见闻太师坐在黑麒麟上，专听阵中消息，只
见慈航道人出来对闻太师曰：“风吼阵已被吾破矣！”命黄巾力士将瓶倾下来，只见：丝□
（左“糸”右“条”）道服麻鞋在，身皮肉化成脓。

    董全一道灵魂，往封神台来，清福神柏鉴引进去了。闻太师见而大呼曰：“气杀吾
也！”将黑麒麟磕开，提金鞭冲杀过来；有黄龙真人乘鹤急止之曰：“闻太师你十阵力破叁
阵，何必动无明火乱吾班次？”只听得寒冰阵主大叫：“闻太师且不要争先，待吾来也！”
乃信口作歌曰：“玄中奥妙人少知，变化随机事事奇；九转功成炉内宝，从来应笑世人
痴。”

    话说闻太师只得立住。那寒冰阵内袁天君歌罢，大呼：“阐教门下！谁来会吾此阵？”
燃灯道人命道行天尊门徒薛恶虎：“你破寒冰阵走一遭。”薛恶虎领命，提剑奔而来。袁天
君见是一个道童，乃曰：“那道童速自退去，着你师父来。”

    薛恶虎怒曰：“奉命而来，岂有善回之理？”执剑砍来，袁天君大怒，将剑来迎。

    战有数合，便走入阵内去了。薛恶虎随後赶入阵来，只见袁天君上了板台，用手将皂摇
动，上有冰山，即似刀山一样，往下磕来；下有冰块，如狼牙一般，往上凑合。任你是甚麽
人，遇之即为齑粉。薛恶虎入其中，只听得一声响，磕成肉泥，一道灵魂，迳往封神台去
了。阵中黑气上升，道行天尊叹曰：“门人两个今绝於二阵之中。”又见袁天君跨虎而来：
“便见你们十二位之内，乃是上仙名士，有谁来会吾此阵，乃令此无甚道术之人来送性
命。”燃灯道人命普贤真人走一遭，普贤真人作歌而来：“道德根源不敢忘，寒冰看破火消
霜；尘心不解遭魔障，眼前咫尺失天堂。”

    普贤真人歌罢，袁天君怒气纷纷，持剑而至。普贤真人曰：“袁角你何苦作孽，摆此恶
阵？贫道此来入阵时，一则开了杀戒，二则你道行功夫一旦失却，後悔何及？”袁天君大
怒，仗剑直取。普贤真人将手中剑架住，口称：“善哉！”二人战有叁五合，袁角便败入阵
中去了。普贤真人随即走进阵来，袁天君上了板台，将皂招动，上有冰山一座打将下来。普
贤真人用指上放一道白光如线，长出一道庆云，高有数丈，上有八角，角上乃是金灯璎珞垂
珠，护持顶上；其冰见金灯自然消化，毫不能伤。有一个时辰，袁天君见其阵已破，方欲抽
身，普贤真人用吴钩剑飞来，将袁天君斩於台下。袁角一道灵光，被清福神引进封神台去
了。普贤收了云光，大袖迎风，飘飘而出。闻太师又见破了寒冰阵，欲为袁角报仇，只见金
光阵主，乃金光圣母撒开五点斑豹驹，厉声作歌而来：“真大道不多言，运用之间恒自然；
放开二目见天元，此即是神仙。”

    话说金光圣母骑五点斑豹驹，提飞金剑大呼曰：“阐教门人！谁来破吾金光阵？”

    燃灯道人看左右无人，先破此阵，正没计较，只见空中飘然坠下一位道人，面如傅粉，
若丹朱。怎见得？有诗为证：“道服先天气概昂，竹冠麻履异寻常；丝□（左“糸”右
“条”）腰下飞鸾尾，宝剑锋中起烨光。全气全神真道士，伏龙伏虎仗仙方：袖藏奇宝钦神
鬼，封神榜上把名扬。”

    话说众道人看时，乃是玉虚宫门下萧臻。萧臻对众仙稽首曰：“吾奉师命下山，特来破
金光阵。”只见金光圣母大呼曰：“阐教门下！谁来会吾此阵？”言末毕，萧臻转身曰：
“吾来也！”金光圣母认不得萧臻，问曰：“来者是谁？”萧臻笑曰：“你连我也不认得
了？吾乃下虚门下萧臻是也。”金光圣母曰：“尔中有何道行，敢来会我此阵？”执剑来
取，萧臻撒步赴面交还；二人战未及叁五合，金光圣母拨驹往阵中飞走。萧臻大叫：“不要
走！吾来了！”迳赶入金光阵内。

    至一台下，金光圣母下驹，上叁将二十一根杆上吊着镜子，镜子上每面有一套，套住镜
于，圣接将绳子拽起，其镜现出，把手一放，发雷响处，振动镜子，连转数次，放出金光，
射着萧臻。大叫一声；可怜正是：百年道行从今灭，衣袍身体影无踪。

    萧臻一道灵魂，清福神柏鉴引进封神台去。金光圣母复上了斑豹驹，走至阵前日，“萧
臻已绝，谁敢会吾此阵？”燃灯道人命广成子：“你去走一遭。”广成子领令作歌曰：“有
缘得悟本来真，曾在终南遇圣人；指出长生千古秀，生成玉蕊万年新。浑身是日难为道，大
地飞尘别有春：吾道了然成一贯，不明一字最艰辛。”

    话说金光圣母见广成子飘然而来，大叫曰：“广成子！你也敢会吾此阵？”广成子曰：
“此阵有何坏破，聊为儿戏耳！”金光圣母大怒，仗剑来取。广戊子执剑相迎，战未及叁五
合，金光圣母转身往阵中去了。广成子随後赶入金光阵内，见台前有杆二十一根，上有物件
挂看，金光圣母上台，将绳子挠住拽起，套中现出子，发雷振动，金光射将下来。广成子忙
将八卦仙衣打开，连头裹定，不见其身。金光纵有精奇奥妙，侵不得八卦紫绶衣。有一个时
辰，金光不能透入其身，雷声不能振动其形。广成子暗将番天印，往八卦仙衣底下打将土
来，一声响，把镜子打碎了十九面。金光圣母着了忙，拿两面镜子在手，方欲摇动，急发金
光来照广成子；早被广成子复祭番天印打将来，金光圣母躲不及，正中脑门，脑浆迸出，一
道灵魂早进封神台去了。广成子破了金光阵，方出阵门，闻太师得知金光圣母已死，大叫
曰：“广成子休走，吾与金光圣母报仇。”麒麟走动如飞，只见化血阵内孙天君大呼曰：
“闻兄不必动怒，待吾擒他与金光圣母报仇。”孙天君面如重枣，一部短髯，戴虎尾冠，乘
黄斑鹿，飞滚而来。燃灯道人顾左右并无一人去得，偶然见一道人慌忙而至，与众人打稽首
曰：“众位道兄请了！”燃灯曰：“道者何来，高姓大名？”道人曰：“衲子乃五夷山白云
洞散人乔坤是也。闻十绝阵内化血阵，吾当协助子牙。”言未了，孙天君叫曰：“谁来会吾
此阵？”乔坤抖搜精神，曰：“吾来了！”仗剑在手，向前问曰：“尔等虽是截教，总是出
家人，为何起心不良，摆此恶阵？”孙天君曰：“尔是何人，敢来破吾化血阵？快快回去，
免遭枉死。”乔坤大怒骂曰：“孙良！你休夸海口，吾定破尔阵，拿你枭首号令西岐。”孙
天君大怒，纵鹿仗剑来取；乔坤对面交还，未及数合，孙天君败入阵，乔坤随後赶来入阵
中，孙天君上台，将一片黑沙往下打来，正中乔坤。正是：沙沾袍服身为血，化作津津遍地
红。

    乔坤一道灵魂，已进封神台去了。孙天君复出阵前大呼曰：“燃灯道友！你着无名下士
来破吾阵，枉丧其身。”燃灯命太乙真人：“你去走一遭。”太乙真人作歌而来：“当年有
志学长生，今日方知道行精；运动乾坤颠倒理，转移日月互为明。苍龙有意归离卧，白虎多
情觅坎行；欲炼九还何处是，震宫雷动兑西成。”

    太乙真人歌罢，孙天君曰：“道兄！你非是见吾此阵之妙？”太乙真人笑曰：“道友！
休夸大口，吾进此阵如人无人之境耳。”孙天君大怒，催鹿仗剑直取。太乙真人用剑相还，
未及叁五合，孙天君便往阵中去了。太乙真人听脑後金钟催响，至阵门下一指，地生两朵青
莲，真人脚踏莲花，腾腾而入。真人用左手一指，指上放出五道白光，高有一二丈，顶上现
有一朵庆云，旋在空中，护於顶上。孙天君在叁上抓一把黑沙，打将下来，其沙放至顶云，
如云见烈焰一般，自灭无迹。孙天君大怒，将一斗黑沙往下一泼，其沙飞扬而去，自灭自
消。孙天君见此术不应，抽身逃遁，太乙真人忙将九龙神火罩，祭於空中，孙天君命该如
此，将身罩住，真人双手一拍，只见现出九条火龙，将罩盘绕，顷刻烧成灰烬，一道灵魄往
封神台去了。闻太师在老营外，见太乙真人又破了化血阵，大叫曰：“太乙真人休回去，吾
来丁！”只见黄龙真人乘鹤而前，立阻闻太师曰：“大人之语，岂得失信；十阵方破六，尔
且暂回，明日再会，如今不必这等恃强，雌雄自有定分。”闻太师气冲牛耳，神目光辉，鬓
发皆竖，同进老营；忙请四阵主入帐，太师泣对四天君曰：“吾受国恩，官居极品？以身报
国，理之当然。今日六友遭殃，吾心何忍？四位请回海岛待吾与姜尚决一死战，誓不俱
生。”太师道罢，泪如雨下。四天君曰：“闻兄且自宽慰；此是天数，吾等各有主张。”俱
回本阵去了。且说燃灯与太乙真人回至芦篷，默坐不言；子牙打点前後。话说闻太师独自寻
思，无计可施，急然想起峨嵋山罗浮洞赵公明，心不想若得此人来，大事庶几可定；忙唤：
“吉立、余庆好生守营，我上峨嵋山去来。”

    二人领命。太师随上黑麒麟，挂金鞭，驾风云往罗浮洞来。正是：神风一阵行千里，方
显玄门道术高。

    霎时到了峨嵋山罗浮洞，下了黑麒麟，太师观看其山真清幽僻静；鹤鹿纷纭，猿猴来
往，洞门前悬挂藤萝，太师问：“有人否？”少时有一童儿出来，见太师叁只眼，问曰：
“老爷那里来的？”太师曰：“你师父可在麽？”童儿答曰：“在洞中静坐。”太师曰：
“你说：『商都闻太师拜访。』”童儿进来见师父报曰：“有闻太师来拜访。”赵公明听
说，忙出来迎接，见闻太师大笑曰：“闻道兄那一阵风吹你到此？你享人间富贵，受用金屋
繁华，全不念道门光景，清谈风味。”

    二人携手进洞，行礼坐下。闻太师长吁了一声，未及开言，赵公明问曰：“道兄为何长
吁？”闻太师曰：“我闻仲奉诏征西讨伐叛逆，不意昆仑教下姜尚，善能谋谟，助恶者众，
朋党作奸，屡屡失机，无计可施。不得已往金鳌岛邀素完等十友协助，乃摆十绝阵，指望擒
获姜尚；孰知今破其六，反损六位道友，无故遭殃，实为可恨。今日自思无门可投，忝愧到
此，烦兄一往，不知道兄尊意如何？”公明曰：“你当时何不早？今日之败，乃自取之也；
既然如此，你且先回，吾随後即至。”太师大喜，辞了公明上骑，驾风云回营不表。且说赵
公明唤门徒陈九公、姚少司：“随我往西岐去。”两个门徒领命，公明打点起身，唤童儿：
“好生看守洞府，吾去就来。”带两个门人驾土遁往西岐，正行之间，忽然下来是一座高
山。正是：异景奇花观不尽，分明生就小蓬莱。

    赵公明正看山中景致，猛然山脚下一阵狂风，卷起灰尘，分明看时，只见一只猛虎来
了，笑曰：“此去也无坐骑，跨虎登山，正是好事。”只见那虎摆尾摇头而来，只见得：咆
哮踊跃出深山，几点英雄汗血斑；利爪如钩心胆壮，钢牙似剑劳凶顽。未曾行动风先到，作
奔腾草自拔；任是兽群应畏服，敢撄威猛等闲看。

    话说赵公明见一黑虎前来，喜不自胜：“正用得看你。”掉步向前，将二指伏虎在地，
用丝□（左“糸”右“条”）套住虎项，跨在虎背上，把虎头一拍，用符一道，画在虎项
上；那虎四足就起风云，霎时间来到成汤营辕门下虎，众军大叫：“虎来了！”陈九公曰：
“不妨，乃是家虎；快报与闻太师，赵老爷已至辕门。”太师闻报，忙出营迎迓；二人至中
军帐坐下，有四阵主来相见，共谈军务之事。赵公明曰：“四位道兄！如何摆十绝阵，反损
了六位道友？此情真是可根。”正说间，猛然□（左提“手”右“台”）头，只见子牙芦篷
上吊着赵江，公明问曰：“那篷上吊的是谁？”白天君曰：“道兄！那就是地烈阵主赵
江。”

    公明大怒：“岂有此理？叁教原来总一般，彼将赵江如此凌辱，吾辈面目何存？

    待吾也将他的人拿一个来吊着，看他意下如何？”随上虎提鞭，闲太师同四阵主出营，
看赵公明来会姜子牙。不知胜负如何，且看下回分解。


北极星书库-北极星书库---第四十七回 公明辅佐闻太师

第四十七回　公明辅佐闻太师

    异宝虽多莫炫奇，须知盈满有参差；西山此际多夸胜，狭路应思失意悲。跨虎有成终属
幻，降龙无术转当时，堪嗟纣日西山近，无奈匡君欠所思。

    话说赵公明乘虎提鞭出营来大呼曰：“着姜尚快来见吾。”哪吒听说报上篷来：“有一
跨虎道者，师叔答话。”燃灯谓子牙曰：“来者乃峨嵋山罗浮洞赵公用是也，你可见机而
作。”子牙领命，下篷乘四不象，左右有哪吒、雷震子、黄天化、杨戬、金、木二吒拥护；
只见杏黄招展，黑虎上坐一道人，只见得：天地玄黄修道德，宇宙洪荒炼元神；虎龙啸聚风
云鼎，乌兔周旋卯酉晨。五遁四闲除戏要，移山倒海等闲论；掌上曾安天地诀，一双草履任
游巡。五气朝元真罕事，叁花聚顶自长春；峨嵋山下声名远，得到罗浮有几人。

    话说子牙见公明向他施礼，口称：“道友是那一座名山，何处洞府？”公明曰：“吾乃
峨嵋山罗浮洞赵公明是也。你破吾道友六阵，倚仗你等道术，坏吾六友，心实痛切！又把赵
江高吊芦篷，情俱可恨。姜尚！我知道你是玉虚宫门下，我今日下山，必定要你见个高
低。”提鞭纵虎来取子牙，子牙仗剑急架忙还；二兽相交，未及数合，公明祭鞭在空中，神
光闪灼如电，其实惊人。子牙躲不及，被一鞭打下鞍□（左“革”右“乔”），哪吒急来使
火尖敌住鲍明；金吒救回姜子牙。子牙被鞭打伤着心死了，哪吒使开法，战未数合，又被公
明一鞭，打下风火轮来；黄天化看见，催开玉麒麟，使两个抵住鲍明，又飞起雷震子展开黄
金棍，往下打来；杨戬纵马摇，将赵公明裹在垓心，一场好杀。只杀得：天昏地暗无光彩，
宇宙浑然黑雾迷。

    赵公明被叁人裹住了，雷震子是上叁路，黄天化是中叁路，杨戬暗将哮天犬放起，形如
白象，怎见得好犬？

    仙犬修成号细腰，形如白象势如枭；铜头铁颈难招架，遭遇凶锋骨亦消。

    话说杨戬暗放哮天犬，赵公明不防备，早被哮天犬一口，把颈项咬伤，将袍服扯碎：只
得拨虎逃归，进辕门。闻太师见公明失利，慌忙上前慰劳，赵公明曰：“不妨。”忙将葫芦
中仙药取出搽上，即时全愈不表。且说子牙被赵公明一鞭打死，□（左提“手”右“台”）
进相府，武王知子打死，忙向文武百官至相府来看子牙。只见子牙面如白纸，合目不言，不
觉点首叹曰：“名利二字，俱成画饼，着实伤悼。”正叹之间报：“广成子进相府来看子
牙。”武王迎接至殿前，武王曰：“道兄！相父已亡，如之奈何？”广成子曰：“不妨，子
牙该有此厄。”

    叫：“取水一盏。”道人取一粒丹用水化开，撬开口将药灌下十二重楼，有一个时辰，
大叫一声：“痛杀我也！”二目睁开，只见武王、广成子俱站於卧榻之前：子牙方知中伤已
死，正欲挣起身来致谢，广成子摇手曰：“你好生调理，不要妄动，吾去芦篷照顾，恐赵公
明猖獗。”广成子至篷上回了燃灯的话，已救回子牙还生，已在城内调养不表。话说赵公明
次日上虎提鞭出营。至篷下坐名要燃灯答话；哪吒报上篷来，燃灯遂与众道友排班而出。见
公明威风凛凛，眼震凶光，非道者气象；燃灯打稽首，对赵公明曰：“道兄请了！”公明回
答曰：“道兄！你欺吾等太甚？吾道你知，你道吾见，你听吾道来：『混沌从来不纪年，各
将妙道辅真全；当时未有星河斗，先有吾党後有天。』道兄！你乃阐教玉虚门下之士，我乃
截教门人，你师我师，总是一般秘授，了道成仙，共为教主。你们把赵江吊在篷上，将吾道
藐如灰土，吊他一绳，有你半绳，道理不公！岂不知：『翠竹黄须白荀芽，儒冠道履白莲
花；红花白藕青荷叶，叁教原来总一家。』”

    燃灯答曰：“赵道兄！当时签押封神榜，你可曾在碧游宫？”赵公明曰：“吾岂不
知？”燃灯曰：“你既知道，你师曾说榜中之姓名，叁教内俱有弥封无影，死後见明；尔师
言得明明白白。道兄今日至此，乃自昧己性，逆天行事，是道兄自取。吾辈逢此劫数，吉凶
未知，吾自天皇修成正果，至今尚难逃红尘；道兄无拘无束，却要争强，你且听我道来：
“盘古修来不计年，阴阳二气在先天；煞中生煞肌肤换，精里含精性命圆。玉液丹成真道
士，六根清净产胎先；扭天拗地心难正，徒费工夫落堑渊。””

    赵公明大怒曰：“难道吾不知？你且听我道来：“能使须弥翻转过，又将日月逆周旋；
从来天地生吾後，有甚玄门道德仙。””

    赵公明道罢，黄龙真人跨鹤至前大呼曰：“赵公明！你今日至此，也是封神榜上有名
的，合该此处尽绝。”公明大怒，举鞭来取；真人忙将宝剑来迎，鞭剑交加，未及数合，赵
公明忙将缚龙索祭起，把黄龙真人平空拿去。赤精子见拿了黄龙真人，大呼：“赵公明不得
无礼！听我道来：“会得阳丹物外玄，了然得意自忘筌；应知物外长生路，自有逍遥不老
仙。铅与汞合产先天，倒颠日月配乾坤；明明指出无生妙，无奈凡心不自捐。””

    话说赤精子执剑来取鲍明，公明鞭法飞腾，来往有叁五合，公明取出一物，名曰：“定
海珠”，珠有二十四颗，此珠後来兴於释门，化为二十四诸天，公明将此宝祭於空中，有五
色毫光，纵然神仙，观之不明，应之不见，一刷下来，将赤精子打了一交。赵公明正欲用鞭
复打赤精子顶上，有广成子急步大叫：“休得伤吾道友：吾来了！”公明见广成子来得凶
恶，急忙迎架广成子；两家交兵，未及一合，又祭明珠，将广成子打倒尘埃。道行天尊急来
抵住鲍明。公明连发此宝，打伤五位上仙。玉鼎真人、灵宝大法师，五位败回芦篷，赵公明
连胜回营。至中军，闻太师见公明得胜大喜。公明将黄龙真人也吊在杵上；把黄龙真人泥九
宫上用符印压住元神，轻容易不得脱逃；营中间太师一面吩咐设席，四阵主陪饮。且说燃灯
回上篷来坐下，五位上仙俱着了伤，面面相觑，默默不语。燃灯问众位道友曰：“今日赵公
明用的是何物件，打伤众位？”灵宝大法师曰：“只知着人甚重，不知是何宝物，看不明
自。”五人齐曰：“只见红光闪灼，不知是何物件。”燃灯闻言，甚是不乐，忽然□（左提
“手”右“台”）头见黄龙真人吊在杆上面，心下越发不安；众道者叹曰：“是吾辈逢此劫
厄，不能摆脱；今黄龙真人被如此厄难？我等此心何忍？谁能与他解厄方好。”玉鼎真人
曰：“不妨，至晚间再作处治。”众道友不言，不觉红轮西坠，玉鼎真人唤杨戬曰：“你今
夜去把黄龙真人放来。”杨戬奉命，至一更时分，化作飞蚁，飞在黄龙真人耳边，悄悄言
曰：“师叔！弟子杨戬奉命特来放老爷，怎麽样阳神便出？”

    真人曰：“你将吾顶上符印去了，吾自得脱。”杨戬将符印揭去，正是：天门大开阳神
出，去了昆仑正果仙。

    真人来至芦篷，稽首谢了玉鼎真人，众道人大喜。且说赵公明饮酒半酣，正欢呼大悦，
忽邓忠来报：“启老爷！上不见了道人了。”赵公明掏指一算，知道是杨戬救去了。公明笑
曰：“你今日去了，明日怎逃？”彼时二更席散，各归寝榻。次日升中军，赵公明上虎提
鞭，早到篷下，坐名要燃灯答话。燃灯在篷上见公明跨虎而来，谓众道友曰：“你们不必出
去，待吾出丢会他。”燃灯乘鹿，数门人相随至於阵前，赵公明曰：“杨戬救了黄龙真人来
了；他有变化之功，叫他来见我。”燃灯笑曰：“道友乃斗筲之器，此事非是他能，乃仗武
王洪福，姜尚之德耳。”公明大怒曰：“你将此言惑乱军心，甚是可恨！”提鞭就打，燃灯
口称：“善哉！”急忙用剑来招架；未及数合，公明将定海珠祭起，燃灯借慧眼看时，一派
五色毫光，瞧不见是何宝物，看着落将下来，燃灯拨鹿便走，不进芦篷，望西南上去了。公
明追将下来；往前赶有多时，至一出坡，松下有二人下棋，一位穿青，一位穿红：正在分局
之时，忽听鹿鸣响，二人回顾见是燃灯道人，二人忙问其故。燃灯认不得二人，燃灯把赵公
明伐西歧之事说了一遍，二人曰：“不妨，老师站在一边，待我二人问他。”且说赵公明虎
走的风驰电掣，倏忽而至。二人作歌曰：“可怜四大属虚名，认破方能脱死生；慧性犹如天
际月，道情却是水中冰。拨回关捩头头君，看破虚空物物明；缺行亏功俱是假，丹炉火炼道
难成。”

    且说赵公明正赶燃灯，听得歌声古怪，定目观之，见二人各穿青红二色衣袍，脸分黑
白，公明问曰：“尔是何人？”二人笑曰：“你连我也认不得，还称你是神仙？听我道来：
“堪笑公明问我家，我家原住在烟霞；眉藤火电非闲说，手种金莲岂自夸。叁尺焦桐为活
计，一壶美酒是生涯；骑龙跨出游沧海，夜静无人玩月华。”

    吾乃五夷山散人萧升、曹宝是也。俺兄弟闲对一局，以遣日月，今见燃灯老师被你欺逼
太甚，强逆天道，扶假灭真，自不知己罪，反特强追袭，吾故问你端的。”赵公明大怒：
“你好大本领，焉敢如此？”发鞭来打，二道人急以宝剑相迎；鞭来剑去，宛转仙身，未及
数合，公明把缚龙索奈起，来拿两个道人。萧升一见索笑曰：“此来得好！”急忙向豹皮囊
取出一个金钱，有翅，名曰：“落宝金钱”，也祭起空中，只见缚龙索跟金钱落在地上，曹
宝忙将索收了。赵公明见收了此宝，大呼一声：“好妖孽，敢收吾宝？”又取定海珠祭起於
空中；只见瑞彩千团，打将下来，萧升又发金钱，定海珠随钱而下；曹宝忙忙抢了定海珠。

    公明见失了定海珠，气得叁尸神暴跳，急祭起神鞭，萧升又发金钱，不知鞭是兵器不是
宝，如何落得？正中萧升顶门，打得脑浆迸出，做一场散谈闲人，只落得封神台上去了。曹
宝见道兄已死，欲为萧升报仇，燃灯在高阜处观之叹曰：“二友棋局欢笑，岂知为我遭如此
之苦？待我暗助一臂之力。”忙将乾坤尺祭起来，公明不曾提防，被一尺打得公明几乎坠
虎，大呼一声，拨虎往南去了。

    燃灯近前下鹿施礼：“深感道兄施术之德，堪怜那一位穿红的道友遭厄，吾心不忍。二
位是那座名山，何处洞府，高姓大名？”道者答曰：“我等乃五夷山散人萧升、曹宝是也。
因闲无事，假此一局遣兴；今遇老师，实为不平之愤，不期萧兄绝於公明毒手，实为可
叹。”燃灯曰：“方公明祭起二物，欲伤二位，贫道见一金钱起去，那物随钱而落，道友忙
忙收起，果是何物？”曹宝曰：“吾宝名为落宝金钱，连落公明二物，不知何名。”取出来
与燃灯观看，燃灯一见定海珠，鼓掌大笑曰：“今日方见此奇珠，吾道成矣。”曹宝忙问其
故，燃灯曰：“此宝名定海珠，自元始以来，此珠曾出现，光辉照耀玄都，後来杳然无问，
不知落於何人之手；今日幸逢道友，收得此宝，贫道不觉心爽神快。”曹宝曰：“老师既欲
得此宝，必是有可用之处，老师自当取去。”燃灯曰：“贫道无功，焉敢受此？”曹宝曰：
“一物自有一主，既老师可以助道，理当受得，弟子收之无用。”燃灯打稽首谢了曹宝，二
人同往西岐；至芦篷，众道人起身相见，燃灯把遇萧升一事说了一遍。燃灯又对众人曰：
“列位道友被赵公明打伤，扑倒在地者，乃是定海珠。”众道人方悟。燃灯取出，众人看
看，一个个嗟叹不已。

    不说燃灯得宝，话说赵公明被打了一乾坤尺，又失了定海珠、缚龙索，回进大营，闻太
师接着，问其追燃灯一事；公明长吁一声，闻太师曰：“道兄为何这等？”

    公明大叫曰：“吾自修行以来今日失利，正赶燃灯，偶逢二子，名曰：『萧升、曹
宝』，将吾缚龙索、定海珠收去。吾自得道，仗此奇珠，今被无名小辈收去，吾心碎矣。”
公明曰：“陈九公、姚少司，你好生在此，吾往叁仙岛去来。”闻太师曰：“道兄此去速
回，免吾翘首。”公明曰：“吾去即回。”遂乘虎驾风云而去，不一时来至叁仙岛下虎；进
洞府前，咳嗽一声，少时童儿出来说道：“原是大老爷来了。”忙报与叁位娘娘：“大老爷
至此。”叁位娘娘起身齐出洞门迎接，口称：“兄长！请入里面。”打稽首坐下，云霄娘娘
曰：“大兄至此，是往那里去来！”公明曰：“闻太师伐西岐，不能取胜，请我下山，会阐
教道人，连胜他几番，後是燃灯道人会我，口出大言，吾将定海珠祭起，燃灯奔走，吾便追
袭；不意赶至中途，便遇散人萧升、曹宝两个无名下士，把吾二物收去；自思辟地开天，成
了道果，得此二宝，方欲性修真，在罗浮洞中以证元始；今一旦落於儿曹之手，心甚不卒，
特到此间，借金蛟剪也罢，或混元金斗也罢，拿下山去，务要复回此二宝，吾心方安。”云
霄娘娘听罢，只是摇头，说道：“大兄此事不可行。昔日叁教共议签押封神榜，吾等俱在碧
游宫，又有两句贴在宫外：“谨闭洞门，静诵黄庭叁两卷；身投西土，封神榜上有名人。”

    如今阐教道友犯了杀戒，吾截教实是逍遥，昔日凤鸣岐山，今生圣主，何必与他争论是
非。大兄你不该下山，你我只等子牙封过神，见神仙玉石；大兄请回峨嵋山，待平定封神之
日，吾亲自往灵鹫山，问燃灯讨珠还你；若此时特要借金蛟剪、混元金斗，妹子不能从
命。”公明曰：“难道我来借，你也不肯？”

    云霄娘娘曰：“非是不肯，恐怕一时失手，追悔何及？总求兄请回山，不久封神在迩，
何必太急！”公明叹曰：“一家如此，何况外人？”遂起身作辞走出洞门，十分怒色。正
是：他人有宝他人用，果然开口告人难。叁位娘娘听公明之言，内有碧霄娘娘要借，奈姐姐
云宵不从。且说公明跨虎离洞，行不上一二里，在海面上行，脑後有人叫曰：“赵道兄！”
公明回头看时，一位道姑，脚踏风云而至。只见得：髻挽青丝杀气浮，修真炼性隐山邱；炉
中玄妙趄叁界，掌上风雷震九州。十里金城驱黑雾，叁仙瑶岛运神筹；若还触恼仙姑怒，翻
倒乾坤不肯休。

    赵公明看时，原来是菡芝仙。公明曰：“道友为何相招？”道姑曰：“道兄那里去？”
赵公明把伐西岐失了定海珠的事，说了一遍：“方问俺妹子借金蛟剪，去复夺定海珠，他坚
执不允，故此往别处借些宝贝；再作区处。”菡芝仙曰：“岂有此理？我同道兄回去，一家
不借，何况外人！”菡芝仙把公明请将回来，复至洞门下虎，童儿禀叁位娘娘：“大老爷又
来了。”叁位娘娘复出洞来迎接，只见菡芝仙同来；入内行礼坐下，菡芝仙曰：“叁位娘
娘！道兄乃你叁位一脉，为何不立纲纪，难道玉虚宫有道术，吾等就无道术？他即收了道兄
二宝，理当为道兄出力，叁位姐姐为何不允，这是何故？倘或道兄往别处借了奇珍，复得西
岐燃灯之宝，你姊妹面上不好看了！况且至亲一脉，又非别人，今亲妹子不借，何况他人
哉？连我八卦炉中炼一物，也要协助闻兄去，怎的你倒不肯？”碧霄娘娘在旁一力赞助：
“姐姐也罢，把金蛟剪借与兄长去罢。”云霄娘娘听罢，沈吟半响，无法可处，不得已取出
金蛟剪来。云霄娘娘曰：“大兄！你把金蛟剪拿去，对燃灯说：『你可把定海珠还我，我便
不放金蛟剪；你若不还我宝珠，我便放金蛟剪，那时月缺难圆。』他自然把宝珠还你。大兄
千万不可造次行事，我是实言。”公明应诺，接了金蛟剪，离却叁仙岛。菡芝仙送公明曰：
“吾炉中成奇珍，不久亦至。”彼此作谢而别。公明别了菡芝仙，随风云而至成汤大营，牌
报进营中：“启太师爷！赵老爷到了。”闻太师迎接入中军坐下。正是：入门休问荣枯事，
观见容颜便得知。

    太师问曰：“道兄往那里借宝而来？”公明曰：“往叁仙岛吾妹子处，那里借他的金蛟
剪来，明日务要复夺定海珠。”太师大喜，设酒款待，四阵主相陪，当日席散。次早，成汤
营中□（左“石中“马”右“交””响，闻太师上了黑麒麟，左右是邓、辛、张、陶；赵公
明跨虎临阵，专请燃灯答话。哪吒报进芦篷，燃灯早知其意，今公明已借金蛟剪来，谓众道
友曰：“赵公明已有金蛟剪，你们不可出斗，吾自去见他。遂上了仙鹿，自临阵前，公明一
见燃灯大呼曰，“你将定海珠还我，万事干休；若不还我，定与你见个雌雄！”燃灯曰：
“此珠乃佛门之宝，今见主必定要取，你那左道旁门，岂有福慧压得住他？此珠还是我等了
道证果之珍，你也不必妄想。”公明大叫曰：“今日你既无情，我与你月缺难圆。”

    遂纵虎冲来。

    跨虎临锋胆气雄，圆睁怪眼吐长虹；神鞭闪灼摇龙尾，蛟虎飞腾雾里风。借来蛟剪称无
价，要夺奇珠立大功；只为不知周主福，千年道行一场空。

    话说燃灯道人，见公明纵虎冲来，只得催鹿抵架；虎鹿交加，往来数合，赵公明将金蛟
剪祭起。不知燃灯性命如何？且看下回分解。


北极星书库-北极星书库---第四十八回 陆压献计射公明

第四十八回　陆压献计射公明

    周家开国应天符，何怕区区定海珠；陆压有书能射影，公明无计庇头颅。应知幻化多奇
士，谁信凶残活独夫；闻仲扭天原为主，忠肝留向在龙图。

    话说公明祭起金蛟剪；此剪乃是两条蛟龙，采天地灵气，受日月精华，起在空中，往来
上下，祥云护体，头并头如剪，尾交尾如股；不怕你得道神仙，一插两段。那时起在空中，
往下锸来，燃灯忙拚了梅花鹿，借木遁去了。把梅花鹿一锸两段，公明怒气不息，暂回老营
不提。且说燃灯逃回芦篷，众仙接着，问金蛟剪的原故，燃灯摇头道：“好利害！起在空
中，如二龙交结，落下来利刃一般，我见势不好，预先借木遁走了，可惜把我的梅花鹿一锸
两段。”众道人听说；俱各寒心，共议将何法可施。正议间，哪吒上篷来：“启老爷！有一
道者求见。”

    燃灯道：“请来。”哪吒下篷对道人曰：“老师有请。”这道人上得篷来，打稽首曰：
“列位道兄请了。”燃灯与众道人俱认不得此人，燃灯笑容问曰：“道友是那座名山？何处
洞府？”道人曰：“贫道闲游五岳，闷戏四海，吾乃野人也。”有歌为证：“贫道本是昆仑
客，右桥南畔有旧宅；修行得道混元初，了长生知顺逆。休夸炉内紫金丹，须知火妄焚玉
液；跨青鸾骑白鹤，不去蟠桃餐寿乐。不去玄都拜老君，不去玉虚门下诺；叁山五岳任我
游，海岛篷莱随意乐。人人称我为仙僻，腹内盈盈自有情；陆压道人亲到此，西岐单伏赵公
明。”

    “贫道乃西昆仑闲人姓陆名压，因为赵公明保假灭真，又借金蛟剪下山，有伤众位道
友；他只知道术无穷，岂晓得玄中更妙，故此贫道特来会他一会，管教他金蛟剪也用不成，
他自然休矣。”当日道人默坐无言。次日。赵公明乘虎至篷前大呼曰：“燃灯你既有无穷妙
道，如何昨日逃回？可速来早决雌虽！”哪吒报上篷来，陆压曰：“贫道自去。”道人下得
篷来，迳至军前，赵公明忽见一矮道人，带鱼尾冠，大红袍，异相长须，作歌而来：“烟霞
深处访玄真，坐向沙头洗幻尘；七情六欲消磨尽，且把功名付水流。任逍遥自在闲身，寻野
叟同垂钓；觅诗人共赋吟，乐陶陶别是乾坤。”

    赵公明认不得，问曰：“来的道者何人？”陆压曰：“赵公明！你竟也不认得我，我也
非仙也非圣，你听我道来：“性似浮云意似风，飘流四海不定踪；或在东洋观皓月，或临南
海又乘龙。叁山虎豹俱骑尽，五岳青鸾足下从；不富贵不簪缨，玉虚宫内亦无名。玄都观里
桃千树，自酌叁任我行：喜将棋局邀玄术，闷坐山听鹿鸣。闲吟诗句惊天地，静理瑶琴乐性
情；不识高名空费力，吾今到此绝公明。”

    贫道乃西昆仑散人陆压是也。”赵公明大怒：“好妖道，焉敢如此出口伤人？欺吾太
甚！”纵虎提鞭来取，陆压持剑对面交还，未及叁五回合，公明将金蛟剪祭在空中，陆压观
之大叫曰：“来的好！”化一道长虹而去。公明见走了陆压，怒气不息，又见芦篷上燃灯等
昂燃而坐；公明切齿而回。且说陆压逃归，此非是与公明会战，实看公明形容，以便定计。
正是：千年道行随流水，绝在钉头七箭书。

    且说陆压回篷，与诸道友相见，燃灯问：“会公明一事如何？”陆压曰：“衲子自有处
治。此事请子牙自行。”子牙道：“领命。”陆压揭开花篮，取出一幅书：“写得明白，上
有符印口诀，依次而用，可往西山立一营，营内一台，结一草人，人身上书赵公明叁字，头
上一盏灯，足下一盏灯，脚步罡斗，书符结印焚化，一日叁次拜礼，至二十一日之午时，贫
道自来助你，公明自然绝也。”子牙领命，前往岐山暗调叁千人马，又令南宫造、武吉先去
安置。子牙後随军至岐山，南宫起将台，安排停当，扎一草人，依方制度。子牙披发仗剑，
脚步罡斗，书符结印，连拜叁五日，把赵公明只拜得心如火发，意似油煎，走头无路，帐前
走到帐後，抓耳挠腮。闻太师见公明如此不安，心中甚是不乐，亦无心理论军情。且说烈阵
主白天君，进营来见闻太师曰：“赵道兄！这等无情无绪，恍惚不安，不如且留在营中，吾
将烈阵去会阐教门人。”闻太师欲阻白天君，白天君大呼曰：“十阵之内，无一阵见功，如
今若坐视不理，何日成功？”遂不听太师之言，转身出营，走入烈阵内；钟声响处，白天君
乘鹿大呼於篷下。

    燃灯同众道人下篷排班，方出来，未曾站定，只见白天君大叫：“玉虚门下谁来会吾此
阵？”燃灯顾左右无一人答应，陆压门旁问曰：“此阵何名？”燃灯曰：“此是烈阵。”陆
压笑曰：“吾去会他一番。”

    作歌而出：“烟霞深处运玄功，睡醒茅芦日已红；翻身跳出尘埃境，肯把功名付转篷。
受用些明月清风，人世间逃名士；云水中自在翁，跨青鸾游遍山峰。”

    陆压歌罢，白天君曰：“尔是何人？”陆压曰：“你设此阵，阵内必有玄妙处。我贫道
乃是陆压，特来会你。”天君大怒，仗剑来取；陆压用剑相还，未及数合，白天君望阵内便
走。陆压耳听钟声，随即赶来，白天君下鹿上台，将叁首红招展；陆压进阵，见空中火、地
中火、叁昧火，叁火将陆压围裹居中，他不知陆压乃火内之珍，离地之精，叁昧之灵；叁火
攒，共在一家，焉能坏得此人？陆压被叁火烧有两个时辰，在火内作歌曰：“燧人曾火中
阴，叁昧攒来用意深；烈空烧吾授，何劳白礼费其心。”

    白天君听得此言，细心看火内，见陆压精神百倍，手中托着一个葫芦，葫芦内有一线毫
光，高叁丈有馀，上边现出一物，长有七寸，有眉有目，眼中两道白光，反罩将下来，钉住
了白天君泥丸宫，白天君不觉昏迷，莫知左右，陆压在火内一躬：“请宝贝转身。”那宝贝
在白礼头上一转，白礼首级早已落下尘埃，一道灵魂往封神台去了。陆压便收了葫芦，破了
烈阵；方出阵时，只见後面大呼曰：“陆压休走！

    吾来也！”落魂阵主姚天君跨鹿持□（左“金”右“间”），面如黄金，海下红髯，臣
口獠牙，声如霹雳，如飞电而至。燃灯命子牙曰：“你去唤方相破落魂阵走一遭。”子牙急
令：“方相！你去破落魂阵，其功不小。”方相应声而出，手提方天画戟，飞步出阵大喝
曰：“吾奉将令，特来破你落魂阵。”更不答话，一戟就刺；方相身长力大，姚天君招架不
住，掩一□（左“金”右“间”）往阵内便走。方相耳闻鼓声，随後追来，赶进落魂阵中；
见姚天君已上板台，把黑沙一把，洒将下来，可怜方相那知其中奥妙，大叫一声，顷刻而
绝，一道灵魂往封神台去了。姚天君复上鹿出阵大呼曰：“燃灯道人你乃名士，为何把一俗
子凡夫，枉受杀戮？你们可着德清高之士，来会吾此阵。”

    燃灯命：“赤精子！你当去矣。”赤精子领命，提宝剑作歌而来：“何幸今为物外人，
都因夙世了凡尘；要知生死无差别，开了天门妙莫论。事事事通非事事，神神神彻不神神；
目前总是长生理，海角天涯总是春。”

    赤精子歌罢曰：“姚宾！你前番将姜子牙魂魄拜来，吾二次进你阵中，虽然救出子牙魂
魄，今日你又伤方相，殊为可恨！”姚天君曰：“太极图玄妙也不过如此，今已做吾囊中之
物。你玉虚门下神通，虽高不妙。”赤精子曰：“此是天数，该是如此。你今逢绝地，性命
离逃，悔将何及？”姚天君大怒，执□（左“金”右“间”）就打；赤精子口称：“善
哉！”招架闪躲，未及数合，姚宾便进落魂阵去了。赤精子闻後面钟声，随进阵中，这一次
乃叁次了，岂不知阵中利害，赤精子将顶上庆云一朵现出，先护其身，又将八卦紫绶仙衣，
披在身上；光华显耀，使黑沙不沾其身，自然安妥。姚天君上台，见赤精子进阵，忙将一斗
黑沙往下一泼，赤精子上有庆云，下有仙衣，黑沙不能侵犯。

    姚天君大怒，见其术不应，随欲下台，复来战争，不妨赤精子暗将阴阳镜，望姚宾劈面
一晃；姚天君便撞下台来，赤精子对东方再打稽首曰：“弟子开了杀戒。”提剑取了首级，
姚宾一道灵魂往封神台去了。

    赤精子破了落魂阵，取回太极图，送还玄都洞。且言闻太师因赵公明如此，心甚不乐，
懒理军情；不知二阵主又失了机，太师闻报破了两阵，只急得叁尸神暴跳，七窍内生烟，顿
足叹曰：“不期今日吾累诸友遭此灾厄。”忙请两阵主张、王两位天君，太师泣而言曰：
“不幸奉命征讨，累诸位道友受此无辜之灾，吾受国恩，理当如此；众道友却是为何遭此荼
毒，使闻仲心中如何得安？又见赵公明昏乱，不知军务，只是睡卧，尝闻鼻息之声，古云：
『神仙不寝，乃是清净六根。』如何今已六七日，只是昏睡。”且不说汤营乱纷纷计议不
一，且说子牙拜得那赵公明元神散而不归，但神仙以元神为主，游八极任逍遥；今一旦被子
牙拜去，不觉昏沉，只是要睡。闻太师心下甚是着忙，自是赵道兄为何只是睡而不醒，必有
凶兆，闻太师愈觉鸾鸾不乐。且说子牙在岐山拜了半月，赵公明越觉昏沉长睡，不省人事。
太师入内帐，见公明鼻息如雷，用手推而问曰；“道兄你乃仙体，为何只是鼾睡？”

    公明答曰：“我并不曾睡。”二阵主见公明颠倒，谓太师曰：“据我等观赵道兄光景，
不像好事，想有人暗算他的；取金钱一卜，便知何故。”

    闻太师曰：“此言有理。”便忙排香案，亲自拈香，搜求八卦，闻太师大惊曰：“术士
陆压将钉头七箭书，在西岐山要射杀赵道兄，这事如何处？”王天君曰：“既是陆压如此，
吾辈须往西岐山，抢了他的书来，方能解得此厄。”太师曰：“不可，他既有此意，必有准
备，只可暗行，不可明取；若是明取，反为不利。”闻太师入後营见赵公明曰：“道兄你有
何说？”公明曰：“道兄你有何说？”太师曰：“原来术士陆压，将钉头七箭书射你。”公
明闻得此言。大惊曰：“道兄！

    我为你下山，你当如何解救我？”闻太师这一会神魂飘荡，心乱如麻，一时间走头无
路。张天君曰：“闻道兄不必着急，今晚命陈九公、姚少司二人，借土通暗往岐山，抢了此
书来，大事方才可定。”太师大喜，正是：天意已归真命主，何劳太师暗安排？

    话说陈九公二位徒弟去抢箭书不表。且说燃灯与众门人静坐，各运元神，陆压忽然心血
来潮；道人不语，掏指一算，早知其意。陆压曰：“众位道兄！闻仲已察出原由，今着二门
人去岐山抢箭书，箭书抢去，吾等无生，快遣能士报知子牙，须加防备，方保无虞。”燃灯
随遣杨戬、哪吒二人，速往岐山报知子牙。哪吒登风火轮先行，杨戬在後，风火轮去得快，
杨戬的马慢便迟。且说闻太师着赵公明二徒弟，陈九公、姚少司去岐山抢钉头七箭书，二人
领命，速往岐山。来时，已是二更，二人驾着土遁在空中，果见子牙披发仗剑，步罡拜斗，
於台前书符作法念□（左“口”右“兄”），正拜下去，早被二人往下一把，抢了案上箭
书，似风云而去。子牙听见响，急□（左提“手”右“台”）头看时，案上早不见了箭书；
子牙不知何故，自己沈吟，正忧虑之间，忽见哪吒来至，南宫报入中军，子牙急令进来。间
其原故，哪吒曰：“奉陆压道者命，有闻太师人来抢箭书，此书若是抢去，一概无生。

    今着弟子来报，令师叔预先防御。”子牙听罢大惊曰：“吾方正行法术，只见一声响，
便不见了箭书，原来如此。你快去抢回来。”哪吒领命，出得营来，登风火轮便起来赶此书
不表。且说杨戬马徐徐行来，未及数里，只见一阵风来，甚是古怪。怎见得好风？

    滑碌碌如同虎吼，滑喇喇猛虎咆号；扬尘播土逞英虽，搅海翻江华岳倒。损林木如同劈
砍，响时节花草齐凋；催云卷雾岂相饶，无影无形真个巧。

    杨戬见其风来得异怪，想必是抢了箭书来；杨戬下马，连忙将土抓一把，望空中一洒，
喝一声：“疾！”坐在一边，正是先天秘术，道妙无穷，保真命之主，而随时响应。且说陈
九公、姚少司二人，抢了书来大喜，见前面是老营，落下土遁，来见邓忠巡外营，忙忙报
入。二人进营，见闻太师在中军帐坐定，二人上前回话，太师问曰：“你辞抢书一事如
何？”二人答曰：“奉命去抢书，姜子牙正行法术，等他拜下去，被弟子乘空将书抢回。”
太师大喜，叫二人将书拿上来，二人将书献上。太师接书一看，放於袖内，便曰：“你们後
边去回覆你师父。”二人转身往後营正走，只听得脑後一声雷响，急回头不见大营，二人站
在空地之上，二人如醉如痴，正疑之间，见一人白马长大呼曰：“还吾书来！”陈九公、姚
少司大怒，四口剑来取，杨戬急挺戟相迎，夤夜交兵，只杀得天惨地昏，戟剑之声不能断
绝。正战之间，只见空中风火轮响，哪吒听得兵器交加，落下轮来，摇助战。

    陈九公、姚少司那里是杨戬敌手，况又有接战之人，哪吒奋勇一，把姚少司刺死，杨戬
把陈九公胁下一戟：二人灵魂俱往封神台去了。

    杨戬告哪吒曰：“箭书吾已夺回。”哪吒曰：“师叔已被抢了书去，着吾来赶。”杨戬
曰：“方才他二人借土遁，风声古怪，吾想必是抢了此书；吾随设一谋，仗武王洪福把书诓
了过来。又得道兄协助，可喜二人俱死。”杨戬与哪吒复往岐山来见子牙；二人行至岐山，
天色已明，有武吉报入营中，子牙正纳闷时，只见来报：“杨戬、哪吒求见。”

    子牙命入中军，间其抢书一节，杨戬把诓设一计说与子牙。子牙奖谕杨戬曰：“智勇双
全，奇功万古。”又谕哪吒协助英雄，赤心辅国。

    榻戬将书献上子牙，二人回芦篷不表。且说子牙日夜用意提防，惊心提胆，又恐来抢。
且说闻太师等抢书回来报喜，等第二日巳时，不见二人回来，又令辛环去打听消息。少时辛
环来报：“启太爷！陈九公、姚少司不知何故，死在中途。”太师拍案大叫曰：“二人已
死，其书必不能返。”胸跌足大哭於中军。只见二阵主进营来见太师，见如此悲痛，忙问其
故。太师把前事说了一遍，二天君不语，同进後营见赵公明。公明鼻息之声如雷，叁人来至
榻前，太师垂泪叫曰：“赵道兄！”公明睁目见闻太师来至，就问抢书一事。太师实对公明
说曰：“陈九公、姚少司俱死。”赵公明将身坐起，二目圆睁大呼曰：“罢了，悔吾不听吾
妹子之言，果有丧身之祸。”太师只吓得浑身汗出，无计可施。公明歌曰：“想吾在天皇时
得道，修成玉肌仙体，岂知今日遭殃，反被陆压而死？真是可怜。闻兄料吾不能再生，今追
悔无及，但我死之後，你将金蛟剪连吾袍服包住，用丝□（左“糸”右“条”）缚定，我死
云霄诸妹必定来看吾之尸骸，你把金蛟剪连袍服递与他。

    吾叁位妹子见吾袍服，如见亲兄。”道罢泪流满面，猛然一声大叫曰：“云霄妹子！悔
不用你之言，致有今日之祸。”言罢不觉哽咽不能言语。闻太师见赵公明这等苦切，心如刀
绞，只气得怒发冲冠，刚牙挫碎。当有红水阵主王奕，见如此伤心，忙出老营，将红水阵排
开，迳至篷下大呼曰：“玉虚门下！谁来会吾红水阵也。”哪吒、杨戬正在篷上回燃灯、陆
压之话，又听得红水阵开了，燃灯只得领班下篷，众弟子分开左右，只见王天君乘鹿而来，
好凶恶。怎见得？有诗为证：“一字青纱头上盖，腹内玄机无比赛；红水阵中显其能，修惹
下诛身债。”

    话说燃灯命：“曹道友！你去破阵走一遭。”曹宝曰：“既为真命之主，安能推辞？”
忙提宝剑出阵，大叫：“王奕慢来！”王天君认得是曹宝散人，王奕曰：“曹兄！你乃闲
人，此处与你无干，为何也来受此杀机？”曹宝曰：“察情断事，你们扶假灭真，不知天意
有在，何必执拗。想赵公明不顺天时，今一旦自讨其死，十阵之间，已破八九，可见天心有
数。”王天君大怒，仗剑来取；曹宝剑架来迎，步鹿相交，未及数合，王奕往阵中就走。曹
宝随後跟来，赶入阵中，王天君上台，将一葫芦水往下一泼，葫芦振破，红水平地涌来。一
点粘身，四股化为血水。曹宝被水粘身，可怜只剩道服丝□（左“糸”右“条”）在，四股
皮肉化为津，一道灵魂往封神台去了。王天君复乘鹿出阵大呼曰：“燃灯甚无道理，无辜断
送闲人。玉虚门下高明者甚多，谁敢来会吾此阵？”燃灯命道德真君：“你去破此阵。”不
知胜负如何？且看下回分解。


北极星书库-北极星书库---第四十九回 武王失陷红沙阵

第四十九回　武王失陷红沙阵

    一煞真元万事休，无为无作更无忧；心中白璧人离会，世上黄金我不求。石畔溪声谈梵
语，涧边山色咽寒流；有时七里滩头坐，新月垂江作钓钩。

    话说道德真君领燃灯命，提剑来破红水阵，大呼曰：“王奕！

    你等不谙天时，指望扭转乾坤，逆天行事，只待丧身，噬脐何及？今尔等十阵已破八
九，尚不悔悟，犹然特强逞狂。”

    王天君听得道德真君如此之语，大怒仗剑来取；道德真君剑架忙还，来往数合，王奕进
本阵去了。道德真君闻金钟击响，随後赶进阵中。王奕上台也将葫芦，如前一样打将下来，
只见红水满地，真君把袖一抖，落下一瓣莲花，道德真君只脚踏在莲花瓣上，任凭红水上下
翻腾，道德真君只是不理。王天君又拿一葫芦打来，真君顶上现出庆云遮盖，上面无水粘
身，下面红水不能粘其步履，如一叶莲舟相似。正是：一叶莲舟能开厄，方知阐教有高人。

    道德真君脚踏莲舟有一个时辰，王奕情知此阵不能成功，方欲抽身逃走。道德真君忙取
五火七禽扇一按，此扇有空中火、石中火、木中火、叁昧火、人间火，五火合成；此宝扇有
凤凰翅，有青鸾翅，有大鹤翅，有孔雀翅，有白鹤翅，有鸿鹄翅，有枭鸟翅，七禽翎，上有
符印，有诀。後面有诗，单道此扇好处：“五火奇珍号七翎，燧人初出秉离荧；逢山怪石成
灰烬，遇海煎乾少露零。克木克金为第一，焚梁焚楝暂无停；王奕纵是神仙体，遇扇掀时即
灭形。”

    道德真君把七禽扇照王奕一扇，王奕大叫一声，化一阵红灰，迳进封神台去了。道德真
君破了红水阵，燃灯回芦篷静坐。

    且说张天君报入中军，言：“太师！红水阵又被西岐破了。”

    闻太师因赵公明有钉头七箭书事，更为不乐，纳闷心头，不曾理论军情，又听得破了一
阵，更添愁闷。且说子牙在岐山拜了二十日，七箭书拜完了，明日二十一日要绝公明，心下
甚欢喜。再说赵公明卧於後营，闻太师坐於榻前看守，公明曰：“闻兄！我与你止会今日，
明日午时，吾命已休。”太师听罢，泣而言曰：“吾累道兄遭此不测之殃，使我心如刀
割。”张天君进营来看赵公明，正是有刀无处使，只钉头七箭书，把一个大罗神仙，只拜得
如俗子病夫一般。可怜讲甚麽五行道术，说不起倒海移山，只落得一场虚话，大家相看流
泪。且说子牙至二十一日巳牌时分，武吉来报：“陆压老爷来了。”子牙出营，迎接入帐；
行礼序坐毕，陆压曰：“恭喜！抱喜！赵公明定绝今日，且又破了红水阵，可谓十分之
喜。”子牙深谢陆压：“若非道兄法力无边，焉得公明绝命。”

    陆压笑吟吟揭开花篮，取出一张小小桑枝弓，叁支桃枝箭，递与子牙：“今日午时初
刻，用此箭射之。”子牙曰：“领命。”二人在帐中等午时，不觉阴阳官来报午时牌，子牙
净手拈弓搭箭，陆压曰：“先中左目。”子牙依命，先中左目。这西岐山发箭射草人，成汤
营里赵公明只大叫一声，把左眼闭了。

    闻太师心如刀割，一把抱住鲍明，泪流满面，哭声甚惨。子牙在岐山二箭射右目，叁箭
劈心一箭，叁箭射了草人，公明死於成汤营里。有诗为证：“悟道原须灭去尘，尘心不了怎
成真；至今空却罗浮洞，封受金龙如意神。”

    闻太师见公明死於非命，放声大哭。用棺椁盛殓，停於後营。

    邓、辛、张、陶四将，心惊胆战，周营有这样高人，如何与他对敌？营内只因死了公
明，彼此惊乱，行伍不整。且言子牙同陆压回篷，与众道友相见，俱言：“若不是陆道兄之
术，焉能使公明如此命绝。”燃灯甚是称羡。且言张天君开了红沙阵，里面连催钟响，燃灯
听见，谓子牙曰：“此红沙阵是一大恶障、必须要一福人，方保无虞。若无福人去破此阵，
必有大损。”子牙曰：“老师用谁为福人？”燃灯曰：“若破红沙阵，须是当今圣主方可。
若是别人，凶多吉少。”子牙曰：“当今天子体先王仁厚，不善武事，怎破得此阵？”燃灯
曰：“事不宜迟，速请武王，吾自有处。”子牙着武吉请武王，少时武王至篷下；子牙迎迓
上篷，武王见众道人下拜，众道人答礼相还。武王曰：“列位老师相招，有何吩咐？”

    燃灯曰：“方今十阵已破九阵、止有一红沙阵，须得至尊亲破，方保无虞；但不知贤王
果肯去否？”武王曰：“列位道兄此来，俱为西土祸乱不安。而发此恻隐；今日用孤，安敢
不去？”燃灯大喜，请武王解带宽袍；武王依言，摘带脱袍，燃灯用中指在武王前胸後背，
用符印一道完毕，请武王穿袍，又将一符印，塞在武王蟠龙冠内。燃灯又命哪吒、雷震子，
保武王下篷。见这红沙阵，有位道人戴鱼尾冠，面如铜绿，额下赤髯，提两口剑作歌而来：
“截教传来悟者稀，玄中奥妙有天机；先成炉内黄金粉，後无穷自玉霏。红沙数片人心落，
黑雾迷漫心胆飞；今朝若会龙虎地，纵是神仙绝魄归。”

    红沙阵主张绍大呼曰：“玉虚门下！谁来会吾此阵？”只见风火轮上哪吒提火尖而来；
又见雷震子保着一人，戴蟠龙冠，身穿黄服，张绍问曰：“来者是谁？”哪吒答曰：“此吾
之真主武王是也。”武王见张天君狰狞恶状，凶暴猖獗，吓得战兢兢，坐不住马鞍□（左
“革”右“乔”）上。张天君纵开梅花鹿，仗剑来取，哪吒登风火轮，摇火尖，赴面交边，
未及数合，张天君往本阵便走。哪吒、雷震子保定武王，迳入红沙阵中。张天君见叁人赶
来，忙上台抓一把红沙，往下劈面打来，武王被红沙打中前胸，连人带马撞入坑去；哪吒踏
住风火轮升在空中，张绍又发叁片红沙打将下来，也把哪吒连人打下坑内；雷震子见事不
好，欲起风雷翅，又被红沙数片打翻下坑，故此红沙阵困住了武王叁人。且说燃灯同子牙见
红沙阵内，一股黑气往上冲来，燃灯曰：“武王虽是有厄，然百日可解。”子牙问其详细：
“武王怎不出阵来？”

    燃灯曰：“武王、哪吒、雷震子叁人，俱该受困此阵。”子牙忙问：“几时方得出
来？”燃灯曰：“百日方能出此厄。”

    子牙听罢，顿足叹曰：“武王乃仁德之君，如何受得百日之苦，若有差讹奈何？”燃灯
曰：“不妨，天命有在，周王洪福，自保无事。子牙何必着慌？今暂且回篷，自有道理。”

    子牙进城报入宫中，太姬、太□（左“女”右“任”）二后，忙令众兄弟进相府来问，
子牙曰：“当今不妨，只有百日灾难，自保无虞。”子牙出城复上篷，见众道友闲谈道法不
题。

    话表张天君进营对闻太师曰：“武王、雷震子、哪吒，俱陷红沙阵内。”闻太师口虽庆
喜，心中只是不乐，止为公明被射而死。张天君在阵内，每日常把红沙洒在武王身上，如同
刀割一般，多亏前後符印护持其体，真命福主，焉能得死。

    且不说张绍困住武王，只说申公豹跨虎往叁仙岛来，报信与云霄娘娘姐妹叁人，及至洞
门，光景与别处大不相同。怎见得？

    烟霞袅袅，松柏森森。烟霞袅袅瑞盈门，松柏森森青户；桥踏枯槎木，峰绕薜萝。鸟衔
红蕊来云壑，鹿践芳丛上石苔；那门前时催花发，风送浮香。临堤绿柳啭黄鹂，傍岸夭桃翻
粉蝶；确然别是洞天景，胜似篷莱阆苑佳。

    话说申公豹行至洞门下虎问：“里面有人否？”少时有一女童出来，认得申公豹，便
问：“老爷往那里来？”申公豹曰：“报你师父，说我来访。”童儿进洞：“启娘娘！申老
爷来访。”娘娘道：“请来。”申公豹入内相见，稽首坐下；云霄娘娘问曰：“道兄何
来？”公豹道：“特为令兄的事来。”

    云霄娘娘曰：“吾兄有甚麽事，敢烦道兄？”申公豹笑曰：“赵道兄被姜尚钉头七箭书
射死岐山，你们还不知道？”只见碧霄、琼霄听罢顿足曰：“不料吾兄死於姜尚之手，实为
痛心！”

    放声大哭，申公豹在旁又曰：“令兄把你金蛟剪借下山，一功未成，反被他人所害；临
危对闻太师说：『我死以後，吾妹必定来取金蛟剪，你多拜上叁位妹子，吾悔不听云霄之
言，反入罗网之厄，见吾道服丝□（左“糸”右“条”），如兄我亲兄一般。』言之痛心，
听之酸鼻；可怜千载勤劳，修一场，岂知死於无赖之手，真是切骨之雠。”云霄娘娘曰：
“吾师有言，截教门中不许下山；如下山者，封神榜上定是有名，此是天数已定。吾兄不听
师言，故此离脱之厄。”琼霄曰：“姐姐你实是无情，不为兄出力，故有此言。我姊妹二
人，就是封神榜上有名也罢，吾定去看吾兄骸鼻，不负同胞。”

    琼霄、碧霄娘娘怒气冲冲，不由分说，琼霄忙乘鸿鹄鸟，碧霄乘花翎鸟出洞，云霄娘娘
暗思：“吾妹此去，必定用混元金斗，擒拿玉虚门下。反为不美，惹出事来，怎生是好？吾
当亲自执掌，还有收发。”娘娘吩咐女童：“好生看守洞府，我去就来。”娘娘跨青鸾也出
洞府，见碧霄、琼霄，飘飘跨异鸟而去，云霄娘娘大叫曰：“妹妹慢行！吾也来了！”二位
娘娘道：“姐姐你往那里去？”云霄曰：“我见你不诸事体，恐怕多事，你去见机而作，不
可造次。”叁人同行，只见後面有人叫曰：“叁位娘娘慢行！吾也来了！”云霄回头看时，
原来是菡芝仙妹子，问道：“你从那里来？”菡芝仙曰：“同你往西岐去。”娘娘大喜，待
前往，又有人叫曰：“少待！

    吾来也！”及看时，乃彩云仙子打稽首曰：“四位姐姐，往西岐去？方才遇着申公豹约
我同行，正要往闻兄那里去，恰好过着，大家同行。”五位女仙往西岐来，顷刻驾遁光即时
而至。正是：群仙顶上天门闭，九曲黄河大难来。

    话说五位仙姑至营门，命门官通报。门官报入中军，闻太师出营迎请，至帐内打稽首坐
下；云霄曰：“前日吾兄被太师所请下罗浮洞，不料被姜尚射死，我姐妹特来收吾兄骸骨，
如今却在那里，烦太师指示？”闻太师悲咽泣诉，泪下如珠曰：“道兄赵公明不幸遭萧升、
曹宝收了定海珠去，他往道友洞府借了金蛟剪来，就会燃灯；交战时便祭此剪，燃灯逃遁，
其坐下一鹿锸为两段。次日有一野人陆压，会令兄又祭此剪，陆压化长虹而走。此後两下不
曾战，数日西岐山姜尚立坛行术，□（左“口”右“兄”）咀令兄，被吾算出，彼时令兄有
二门人陈九公、姚少司，令他去抢钉头七箭书，又被哪吒杀死。令兄对吾说：『悔不听吾妹
云霄之言，果有今日之厄。』遗命将金蛟剪用道服包定，留与叁位道友；见服如见公明。”
闻太师道罢，放声掩面大哭。五位道姑齐动悲声，太师起身，忙取袍服所包金蛟剪放於案
上；叁位娘娘展开，□（左“者”右“见”）物伤情，泪不能乾。琼霄切齿，碧霄面发通
红，动了无明，叁妹碧霄曰：“吾兄棺椁在那里。”太师曰：“在後营。”琼霄曰：“吾去
看来。”云霄娘娘止曰：“吾兄既死。何必又看？”碧霄曰：“既来了，看看何妨？”二位
娘娘就走，云霄只得同行，来到後营，叁位娘娘见了棺木，揭开一看，见公明二目血水流
连，心窝里流血，不得不怒。琼霄大叫一声，几乎气倒；碧霄含怒曰：“姐姐不必着急，我
们拿住他也射他叁箭，报此仇恨。”云霄曰：“不管姜尚事，是野人陆压弄这样邪术；一则
也是吾兄数尽，二则邪术倾生。吾等只拿陆压也射他叁箭，就完此恨。”又见红沙阵主张天
君进营，与五位仙姑相见。太师设席，与众位共饮数杯。次日，五位道姑出营，闻太师掠
阵，又命邓、辛、张、陶护卫前後，云霄乘鸾来至篷下大呼曰：“传与陆压早来会吾。”左
右忙报上篷来：“有五位道姑欲请陆老爷答话。”陆压起身曰：“贫道一往。”提剑在手，
迎风大袖，飘而来，云霄娘娘观看陆压虽是野了，真有些仙风道骨，怎见得？

    双抓髻，云分瑞彩；水合袍，紧束丝□（左“糸”右“条”）。

    仙风道骨气逍遥，腹内无穷玄妙；四海野人陆压，五岳到处名高。成异术广，懒去赴蟠
桃。

    云霄对二曰：“此人名为闲士，腹内必有胸襟。看他到面前怎样言语，便知他学识浅
深。”陆压徐徐而至，念几句歌词而来：“白云深处诵黄庭，洞口清风足下生；无为世界清
虚境，脱尘缘万事轻。叹无极，天地也无名。袍袖展，乾坤大，杖头挑，日月明，只在一粒
丹成。”

    陆压歌罢，见云霄把个稽首，琼霄曰：“你是散人陆压否？”

    陆压答曰：“然也。”琼霄曰：“你为何射死吾兄赵公明？”

    陆压答曰：“叁位道友肯容吾一言，吾便当说；不容吾言，任你所为。”云霄曰：“你
且道来。”陆压曰：“修道之士，皆从理悟，岂仗逆行，故正者成仙，邪者堕落。吾自从天
皇悟道，见过了多少逆顺，历代以来，从善归宗，自成正果。

    岂意赵公明，不守顺专行反，助灭纲败纪之君，杀戮无辜百姓；天怒民怨，且仗自己道
术，不顾别人修行，就是只知有己，不知有人；便是逆天！从古来逆天者亡。吾今只是天差
杀此逆士，又何怨於我？吾劝道友，此地不可久居，此处乃兵山火海，怎立其身？若久居
之，恐失长生之道。吾不知忌讳，冒昧上陈。”云霄沈吟良久不语，琼霄大喝曰：“好孽
障！焉敢将此虚谬之言，惶惑众听？射死吾兄，反将利口强辩，料你毫末之道，有何能
处？”琼霄娘娘怒冲霄汉，仗剑来取；陆压剑架忙迎，未及数合，碧霄将混元金斗望空祭
起，陆压怎逃此斗之厄。有诗为证：“此斗开天长出来，内藏天地按叁才；碧游宫里亲传
授，阐教门人尽受灾。”

    碧霄娘娘把混元金斗祭於空中，陆压看见，却将逃避，其如此宝利害，只听得一声响，
将陆压拿去，望成汤老营一。

    陆压纵有玄妙之功，也得昏昏默默，碧霄娘娘亲自动手绑缚起来，把陆压泥丸宫用符印
镇住，缚在杆上；与闻太师曰：“他会射吾兄，今番我也射他。”传长箭手令五百名军来
射，箭发如雨；那箭射在陆压身上，一会儿那箭，连箭杆与头都成灰末。众军卒大惊，闻太
师观之，无不骇异。云霄娘娘看见如此，碧霄曰：“这妖道将何异术来惑我等？”忙祭金蛟
剪，陆压看见，叫声：“吾去也！”化道长虹竟自走了。来至篷下，见众位道友，燃灯问
曰：“混元金斗把道友拿去，如何得返？”陆压曰：“他将箭来射我，欲与其兄报仇，他不
知我根脚，那箭射在我身上，那箭使成为灰末，复放起金蛟剪时，我自来矣。”燃灯曰：
“公道术精奇，真个可羡。”陆压曰：“贫道今日暂别，不日再会。”不表。且说次日，云
霄共五位道姑，齐出来会子牙，子牙随带领诸门人，乘了四不象，众弟子分左右，子牙定睛
看云霄跨青鸾而至。怎见得？

    云髻双蟠道德清，红袍白鹤顶珠缨；丝□（左“糸”右“条”）束定乾坤结，足下麻鞋
瑞彩生。劈地开天成道行，叁仙岛内真形；六气叁尸俱抛尽，咫尺青鸾雕玉京。

    话说子牙乘骑向前打稽首曰：“五位道友请了！”云霄曰：“姜子牙！吾居叁仙岛，是
清闲之士，不管人间是非；只因你将吾兄赵公明用钉头七箭书射死，他有何罪，你下此绝
情？实为可恶！此虽是陆压所使，但杀人之兄，人亦杀其兄，我等不得不问罪於你！况你乃
毫末道术，又何足论？就是燃灯道人，如吾姐妹叁人，他也不敢欺侮我。”子牙曰：“道友
之言差矣！非是我等寻是作非，乃是令兄自取惹事；此是天数如此，终不可逃；既逢绝地，
怎免灾殃？令兄师命不遵，要往西岐，是自取死。”琼霄大怒曰：“既杀吾亲兄，还敢言天
道，吾与你杀兄之雠，如何以巧言遮饰？不要走！吃吾一剑！”把鸿鹄鸟催开双翅，将宝剑
飞来直取；子牙手中剑急架相还，只见黄天化纵玉麒麟，使两柄银，冲杀过来；杨戬走马
摇，飞来截杀；这厢是碧霄怒发如雷道：“气杀吾也！”把花翎鸟一拍飞腾，霎霄把青鸾飞
开，也来助战，彩云仙子把葫芦中戳目珠抓在手中，要打黄天化下麒麟。不知性命如何？且
看下回分解。


北极星书库-北极星书库---第五十回 叁姑计摆天河阵

第五十回　叁姑计摆天河阵

    黄河恶阵按叁才，此劫神仙尽受灾；九九曲中藏造化，叁叁弯内隐风雷。漫言阆苑修真
客，谁道灵台结圣胎；遇此总教重换骨，方知左道不堪媒。

    话说彩云仙子把戳目珠望天化劈面打来；此珠专伤人目，黄天化不及堤防，被打伤二
目，翻下玉麒麟，有金吒速救回去。子牙把打神鞭祭起，正中云霄，吊下青鸾，有碧霄急来
救时，杨戬又放起哮天犬，把碧霄肩膀上一口，连皮带服，扯了一块下来。且言菡芝仙见势
不好，把风袋打开，好风，怎见得？有诗为证：“能吹天地暗，善刮宇宙昏；裂山崩山倒，
人逢命不存。”

    菡芝仙放出黑风，子牙急睁眼看时，又被彩云仙子把戳目珠打伤眼目，几乎落骑。琼霄
发剑冲杀，幸得杨戬前後救护，方保无虞。子牙走回芦篷，闭目不睁，燃灯下篷看时，乃知
戳目珠伤了，忙取丹来医治，一时而愈。子牙与黄天化眼目好了，黄天化切齿咬牙，终是怀
恨，欲报此珠之仇。且言云霄被打神鞭打伤了，碧霄被哮天犬咬了，叁位娘娘曰：“吾到不
肯伤你，你今反伤害我？罢了！子莫言玉虚门下门人，你就是我师伯，也顾不得了。”正
是：不施奥无穷术，那显神传授功。

    话说云霄服了丹药，谓闻太师曰：“把你营中大汉子，选六百名来，与吾有用处。”太
师令出，立时即去选了六百大汉前来听用。云霄叁位娘娘，同二位道姑往後营用白土画成图
式；何处起，何处止，内藏先天密，生死机关；外按九宫八卦，出入门户，连环进退，井井
有条。人虽不过六百，其中玄妙不啻百万之众，纵是神仙，入此亦魂消魄散。其阵众人演习
了半月有馀，方得走熟。那一日，云霄进营来见闻太师曰：“今日吾阵已成，请道兄看吾会
玉虚门下弟子。”太师问曰：“不识此阵有何玄妙？”云霄曰：“此阵内按叁才，包藏天地
之妙，中有惑仙丹闭仙诀，能失仙之神，消仙之魄，陷仙之形，损仙之气，丧神仙之原本，
捐神仙之肢体。神仙入此成凡人，凡人入此即绝。九曲曲中无直，曲尽造化之奇，抉尽神仙
之，任他叁教圣人，遭此亦离逃脱。”太师闻说大喜，传令左右：“起兵出营。”闻太师上
了黑麒麟，四将分於左右，五位道姑齐至篷前大呼曰：“左右探事的，传与姜子牙，看他亲
自出来答话。”探事的报上篷来：“汤营有众女将讨战。”子牙传令命众门人排班出来，云
霄曰：“姜子牙！若论叁教门下，俱会五行之术，倒海移山，你我俱会；今我有一阵请你
看，你若破得此阵，我等尽遍西岐，不敢与你拒敌。你若破不得此阵，吾定为吾兄报仇！”
杨戬曰：“道兄！我等同师叔看阵，你不可乘机暗放奇宝暗器伤我等。”云霄曰：“你是何
人！”杨戬答曰：“我是玉泉山金霞洞玉鼎真人门下杨戬是也。”碧霄曰：“我闻得你有八
九玄功，变化莫测，我只看你今日也用变化，来破此阵，我断不像你们暗用哮天犬而伤人
也。快去看了阵来，再赌胜负。”杨戬等各忍怒气，保着子牙来看阵图；及至到了一阵门，
上悬有小小一牌，上书：“九曲黄河阵”，士卒不多，只有五六百名，五色，怎见得？有诗
为证：“阵排天地，势摆黄河；阴风飒飒气长人，黑雾迷漫遮日月。悠悠荡荡，杳杳冥冥；
惨气冲霄，阴霾彻地。

    消魂灭魄，任你千载修持成画饼；损神丧气，虽逃万劫艰辛俱失脚。正所谓神仙难到；
削去顶上叁花；那怕你佛祖亲来，也消了胸中五气。逢此阵劫数难逃，遇他时真人怎躲。”

    话说姜子牙看罢此阵，回见云霄。云霄曰：“子牙！

    你识此阵麽？”子牙曰：“道友！你明明书写在上，何必又言识与不识也？”碧霄大喝
杨戬曰：“你今日再放哮天犬来？”杨戬倚了胸襟，仗了道术，催马摇来取，琼霄在鸿鹄鸟
上执剑来迎，未及数合，琼霄娘娘祭起混元金斗，杨戬不知此斗利害，只见一道金光，把杨
戬吸在里面，往黄河阵里一，不怕你：七十二变俱无用，怎脱黄河阵里灾。

    话说金吒见拿了杨戬，大喝曰：“将何左道拿我道兄？”仗剑来取；琼霄持宝剑来迎，
金吒祭起遁龙桩，琼霄笑道：“此小物也。”把金斗在手，用中指一指，遁龙桩落在斗中。
随起金斗，把金吒拿去入黄河阵中，正是此斗：装尽乾坤并四海，任他宝物尽收藏。

    话说木吒见拿了兄长去，大呼曰：“那妖妇将何妖术敢拿吾兄？”这道童狼行虎跳，仗
剑直前，望琼霄一剑劈来；琼霄急忙架迎，未及叁合，木吒把肩膀一摇，吴钩剑起在空中，
琼霄一见笑曰：“莫道吴钩不是宝，吴钩是宝也难伤吾。”琼霄用手招来，宝剑落在手中。

    琼霄再祭此斗，木吒躲不及，一道金光装将去了，也在黄河阵中。云霄大怒，把青鸾一
纵，二翅飞来，直取子牙。子牙见拿了叁位门人去，心中惊恐，急架云霄剑时，未及数合，
云霄把混元金斗祭起，来拿子牙；子牙忙将杏黄招展，现金光，把金斗敌住在空中，只是乱
翻，不得落将下来。子牙败回芦篷来见燃灯。燃灯曰：“此宝乃是混元金斗，这一番方是众
位道友，逢此一场劫数。你们神仙之体，有些不祥；入此斗内，根深者不妨，根浅者只怕有
些失利。”且说云霄娘娘回进中军，闻太师见一日擒了叁人入阵，太师问云霄曰：“此阵内
拿去的玉虚门人，怎生发落？”云霄曰：“等我曾了燃灯之面，自有道理。”

    闻太师营中设席款待。张天君红沙阵困着叁人，又见云霄这等异阵成功；闻太师爽怀乐
意。正是：屡胜西岐重重喜，只怕苍天不顺情。且说闻太师歌饮而散。

    次日，五位道姑齐至篷前，坐名请燃灯答话。燃灯同众道人排班而出，云霄见燃灯坐鹿
而出。怎见得？有诗为证：“双抓髻，乾坤二色；皂道袍，白鹤能云。仙风并道骨，霞彩现
当身；顶上灵光十丈远，包罗万象胸襟。

    九返金丹全不讲，修成仙体彻灵明；灵鹫山上客，元觉道燃灯。”

    且说燃灯见云霄打稽首曰：“道友请了！”云霄曰：“燃灯道人！今日你我会战，决定
是非。吾摆此阵，请你来看；只阵因你教下门人，将吾道欺凌太甚，吾故此有此念头，如今
月缺难图，你门下有甚高明之士，谁来会吾此阵？”燃灯笑曰：“道友此言差矣！签押封神
榜，你亲在宫中，岂不知循环之理？从来造化复始周流，赵公明定就如此，本无仙体之缘，
该有如此之劫。”琼霄曰：“姐姐既设此阵，又何必与他讲甚麽道德？待吾拿他，看他有何
术相抵？”琼霄娘娘在鸿鹄鸟上，仗剑飞来；这壁厢恼了众门下，内有一人作歌：“高卧白
云山下，明月清风无价：壶中玄奥，静里乾坤大；夕阳看绮霞，树头数晚鸦。花阴柳下，笑
笑逢人话；剩水残山，行行到处家。凭咱茅屋任生涯，从他金□（左“土”右“皆”）玉露
滑。”

    赤精子歌罢，大呼曰：“少出大言，琼霄道友！你今日到此，也免不得封神榜上有
名。”轻移道步，执剑而来；琼霄听说，脸上变了两朵桃花，仗剑直取。步鸟飞腾，未及数
合，云霄把混元金斗望上祭起，一道金光，如电射目，将赤精子拿住，望黄河阵内一，跌在
里面，如醉如痴，即时把顶上泥丸宫闭塞了。可怜千年功行，座中辛苦，只因一千五百年逢
此大劫，乃遇此斗装入阵中，总是神仙也没用了。广成子见琼霄如此逞凶，大叫：“云霄休
小看吾辈！有辱阐教之仙，自恃碧游宫左道。”云霄见广成子来，忙催青鸾上前问曰：“广
成子！便说你是玉虚宫，第一位击金钟首仙，若逢吾宝，也离脱厄。”广成子笑曰：“吾已
犯戒，怎说脱厄？定就前因，怎违天命，今临杀戒，虽悔无及？”仗剑来取；云霄执剑相
迎，碧霄又祭金斗，只见金斗显扬，目观不明，也将广成子拿入黄河阵内，如赤精子一样相
同，不必烦叙。此混元金斗，正应玉虚门下徒众，该削去顶上叁花，天数如此，自然随时而
至，总把玉虚门人，俱拿入黄河阵闭了天门，失了道果，只等子牙封过神，再修正果，返本
还元，此是天数。话说云霄将混元金斗，拿文殊广法天尊，拿普贤真人，拿慈航道人，拿清
虚道德真君，拿道行天尊，拿玉顶真人，拿灵宝太法师，拿惧留孙，拿黄龙真人，把十二弟
子俱拿入阵中，止剩的燃灯与子牙。

    且说云霄娘娘自恃金斗之功，无穷妙法，大呼曰：“月缺今已难圆，作恶到底。燃灯道
人，今番你也难逃！”

    又祭混元金斗来擒燃灯，燃灯见事不好，借土遁化清风而去。叁位娘娘见燃灯走了，暂
归老营。闻太师见黄河阵内，拿了玉虚许多门人，十分悦，设席贺功。

    云霄娘娘虽是饮酒而散，默坐自思，事已做成，怎把玉虚门下许多门人困於阵中，此事
不好处使，吾今日进退两离。且说燃灯逃回篷上，只见子牙上篷相见坐下。子牙曰：“不料
众道友俱被因於黄河阵中，吉凶不知如何？”燃灯曰：“虽是不妨，可惜了一场宝夫虚用
了。如今我贫道，只得往玉虚宫走一遭。子牙你在此好生看守，料众道友不得损身。”燃灯
彼时离了西岐，驾土遁而行，刹时来至昆仑山麒麟崖落了遁光，行至宫前，又见白鹤童子看
守九龙沉香辇。燃灯向前问童子曰：“掌教师尊往那里去！”白鹤童子口称：“师叔！老爷
驾往西岐，你速回去，焚香静室，迎接銮驾。”

    燃灯听得，火速忙回至篷前，见子牙独坐，燃灯曰：“子牙公快焚香结彩，老爷驾
临。”子牙忙洁净其身，秉香道旁迎迓銮舆。只见霭霭香烟，氤氲遍地。怎见得？有歌为
证：“混沌从来道德奇，全凭玄理立玄机；太极两仪并四象，天开於子任为之。地丑人寅吾
掌教，黄庭两卷度群迷；玉京金阙传徒众，火种金莲是我为。六根清净除烦恼，玄中妙法少
人知；二指降龙能伏虎，目运祥光天地移。顶上庆云叁万丈，遍身霞绕彩云飞；闲骑逍遥四
不象，默坐沈檀九龙车。飞来异兽为扶手，喜托叁宝玉如意；白鹤青鸾前引道，後随丹凤舞
仙衣。

    羽扇分开云雾隐，左右仙童玉笛吹；黄巾力士听敕命，香烟滚滚众仙随。阐道法扬真教
主，元始天尊离玉池。”

    话说燃灯、子牙，听见半空中仙乐，一派嘹之音，燃灯秉香枳道伏地曰：“弟子不知大
骂来临，有失远迎，望乞恕罪。”元始天尊落了沉香辇，南极仙翁执羽扇随後而行。燃灯与
子牙请天尊上芦篷，倒身下拜。

    天尊曰：“尔等平身！”子牙复俯伏启曰：“叁仙岛摆黄河阵，众弟子俱有陷身之厄，
求老爷大发慈悲，普行救拔。”元始曰：“天数已定，自莫能解，何必你言。”元始默然静
坐，燃灯、子牙侍於左右。至子时分，天尊顶上现庆云有一亩地大，上放五色毫光，金灯万
盏，默默落下，如檐前滴水不断。且说云霄在阵内，猛见庆云现出，云霄谓二妹子曰：“师
伯至矣。

    妹子，我当初不肯下山，你二人坚执不从，我一时动了无明，偶设此阵，把玉虚门人俱
陷在里面，使吾不好放他，又不好坏他。今番师伯又来，怎好相见，真为掣肘。”琼霄曰：
“姐姐此言差矣！他又不是吾师尊，他为上不过看师之面，我不是他教下门人，任凭我为，
如何怕他？”碧霄曰：“我们见他尊他，他无声色，以礼相待。如他有自尊之面，我们那认
他甚麽师伯？既为敌国，如何逊礼？今此阵既已摆了，说不得了，如何怕得许多。”话说元
始天尊，次日清晨命南极他翁，将沉香辇收拾：“吾既来了，须进黄河阵走一遭。”燃灯引
道，子牙随後下篷，行至阵前，白鹤童子大呼曰：“叁仙岛云霄快来接驾。”只见云霄等叁
人出阵，道旁欠身，只称：“师伯！弟子甚是无礼，望乞恕罪。”元始曰：“叁位设此阵，
乃我门下该当如此。只是一件，你师尚不敢妄为，尔等何苦不守清规，逆天行事，自取违教
之律。尔等且进阵去，我自进来。”叁位娘娘先自进来，士了八卦台，看元始进来如何。且
说天尊坐着飞来椅，迳进阵来；沉香辇下四脚离地二尺馀鬲，祥云托定，瑞彩飞腾，天尊进
得阵来，慧眼垂光，见十二弟子横睡直躺，闭目不睁，天尊叹曰：“只因叁尸不斩，六气未
吞，空用功夫千载。”天尊道心慈悲，看罢方欲出阵。八卦台上彩云仙子，见天尊回身，抓
一把戳目珠打来。怎见得？

    有诗为证：“奇珠出手焰光生，云烂飞腾太没情；只说暗伤元始祖。谁知此宝一时
倾？”

    话说元始天尊看罢黄河阵，方欲出阵，彩云仙子将戳目珠从後面打来；那珠未到天尊眼
前，已化为灰尘飞去，云霄面上失色。且说元始出阵上篷坐下，燃灯曰：“老师进阵内，众
位道友如何？”元始曰：“叁光削去，闭了天门，已成俗体，即是凡夫。”燃灯又曰：“方
老师入阵，为何不破此阵，将众道友救拔出来，大发慈悲？”元始笑曰：“此教虽是贫道
掌，尚有师兄，必当请问过道兄，方可行。”言未毕，听空中鹿鸣之声，元始曰：“八景官
道兄来矣。”忙下篷迎迓。怎见得？有诗为证：“鸿蒙剖破玄黄景，又在人间治五行；度得
轩辕升白画，函关施法道常明。”

    话说老子乘牛从空而降，元始远迓大笑曰：“为周家八百年事业，有劳道兄驾临。”老
子曰：“不得不来。”

    燃灯焚香引导上篷，玄都大法师随後，燃灯参拜，子牙叩首毕，二位天尊坐下。老子
曰：“叁仙童子设一黄河阵，吾教下门人俱厄於此，你可曾去看？”元始曰：“贫道先进去
看过，正应垂象，故候道兄。”老子曰：“你就破了罢，又何必等我？”二位天尊默坐不
语。且说叁位娘娘在阵，又见老子顶上现一座玲珑塔於空中，毫光五色，隐现於上；云霄谓
二妹曰：“玄都大老爷也来也，怎生是好？”碧霄娘娘道：“姐姐各教各授，那管他？今日
他再来，吾不是昨日那样待他，那里怕他？”云霄摇首：“此事不好。”琼霄曰：“待他进
此阵，就放金蛟剪，再祭混元金斗，何必惧他？”且说次日老子谓元始曰；“今日破了黄河
阵，早离红尘，不可久居。”元始曰；“道兄之言是也。”

    命南极仙翁收拾沉香辇，老子上了板角青牛，燃灯引道，遍地氤氲，异香馥郁，散满红
霞，随至黄河阵前。

    玄都大法师大呼曰：“叁仙姑快来接驾。”里面一声钟响，叁位娘娘出阵立而不拜。老
子曰：“你等不守清规，敢行忤慢，尔师见吾且躬身稽首，你焉敢无状？”碧霄曰：“吾拜
截教主，不知有玄都；上不尊，下不敬，礼之当耳。”玄都大法师大喝曰：“这畜生好胆
大，出言触犯天颜，快进阵。”叁位娘娘转身入阵，老子把青牛领进阵来，元始沉香辇也进
了阵，白鹤童子在後，齐进黄河阵来。不知叁位娘娘性命如何？

    且看下回分解。


北极星书库-北极星书库---第五十一回 子牙劫营破闻仲

第五十一回　子牙劫营破闻仲

    昔日行兵夸首相，今逢时数念应差；风雷阵设如奔浪，龙虎营排似落花。纵有黄河成个
事，其如苍赤不堪嗟；劝君莫待临龙地，同向灵台玩物华。

    话说二位天尊进阵，老子见众门人似醉而未醒，沉沉酣睡，呼吸有鼻息之声；又见八卦
台上，有四五个五体不全之人，老子叹曰：“可惜千载功行，一旦俱成画饼。”且说琼霄见
老子进阵来观望，使放起金蛟剪去，那剪在空中，挺折如剪，头交头，尾交尾，落将下来。
老子在牛背上，看见金蛟剪落下来，把袖口望上一迎，那剪如芥子落於大海之中，毫无动
静。碧霄又把混元金斗祭起，老子把风火蒲口往空中一丢，唤黄巾力士，“将此物带上玉虚
宫去。”叁位娘娘大呼曰：“罢了，收吾之宝，岂肯干休！”叁位齐下叁来，仗剑飞来直
取。难道天尊动手？老子将乾坤图抖开，命黄巾力士：“将云霄裹去了，压在麒麟崖下。”
力士领旨，将图裹去不题。且言琼霄仗剑而来，元始命白鹤童子把叁宝玉如意祭在空中，正
中琼霄顶上打开天灵，一道灵魂往封神台去了。碧霄大呼曰：“道德千年，一旦被你等所
伤，诚为枉修功行。”用一口飞剑，来取元始天尊，被白鹤童子一如意，把飞剑打落尘埃，
元始袖中取一盒，揭开盖丢起空中：把碧霄连人带马装在盒内，不一会化为血水，一道灵魂
往封神台去了。有诗为证：“修道千年岛成内，日夜炼无明；无端摆下黄河阵，气下清风损
七情。”

    话说叁位娘娘已绝，菡芝仙同彩云仙子，还在八卦台上看二位天尊。

    元始既破黄河阵，众弟子都睡在地上，老子用中指一指，地下雷鸣一声，众弟子猛然惊
酸；连杨戬、金、木二吒齐齐跃起，拜伏於地。老子乘牛转出，同至篷上，众门人拜毕，元
始天尊曰：“今诸弟子削了顶上叁花，消了胸中五气，遭逢劫数，自是鸡逃。况今姜尚有四
九之惊，尔等要往来相佐，再赐尔等纵地金光法，可日行数千里。又闻你等镇洞之宝，俱装
在混元金斗内，命取来还你等，如今留南极仙翁破红沙阵，我同道兄暂回玉虚宫。白鹤童子
陪你师父同回，须臾返驾。”

    众门人排班送天尊回驾。且说彩云仙子怒气不息，菡芝仙见破了黄河阵，退入老营来见
闻太师。太师已知阵破，玉虚门人都救回去了，心下十分不安，忙具表遣官往朝歌求救，又
发火牌调叁山关总兵官邓九公，往麾下听用。且说燃灯在篷上，与众道者默坐，南极仙翁打
点破红沙阵。子牙到九十九日上来见燃灯，口称：“老师！明日正该破阵。”

    次日众仙步行排班，南极仙翁同白鹤童子至阵前大呼曰：“吾师来会红沙阵主。”张天
君从阵里出来，甚是凶恶，跨鹿提剑，杀奔前来；□（左提“手”右“台”）头见南极仙
翁，张绍曰：“道兄！你是为善行乐之士，亦非破阵之流，此阵只怕你：『可惜修就神仙
体，若遇红沙顷刻休。』”

    话说，南极仙翁曰：“张绍！你不必多言，此阵今日该是我破，料你也不能久立於阳
世。”张天君大怒，纵鹿冲来，把剑往仙翁顶上就劈，傍有白鹤童子，将叁宝玉如意劈面交
还，来往未及数合，张天君掩一剑，望阵中就走。白鹤童子随後跟来，南极仙翁随後入阵。
张绍下鹿上台，把红沙抓了数片，望仙翁打来；南极仙翁将五火七翎扇，把红沙一，红沙一
去，影迹无踪。张天君掇起一斗红沙，望下一拨，仙翁把扇子连数，其沙去无影响，南极仙
翁曰：张绍！今日离逃此厄。”张绍欲待逃遁，早被白鹤童子祭起玉如意，正中张绍後心，
打翻跌下台来；白鹤童子手起一剑，即时血染衣襟。正是：未曾破阵先数定，怎脱封神台下
呼？

    且说南极仙翁破了红沙阵，白鹤童子见叁穴内有人，南极仙翁发一雷，惊动哪吒、雷震
子俱将身一跃，睁开眼看见南极仙翁，如是昆仑山师尊来救护。哪吒急来扶武王，武王已是
死了；坐下逍遥马百日都坏了，燃灯在外面见破了红沙阵，子牙催骑入阵来看武王，时已死
了，子牙哭声不止。燃灯曰：“不妨，前日入阵时，有叁道符印，让其前後心体；武王该有
百日之灾，吾自有处治。”命雷震子背武王尸骸，放在篷下。用水沐浴，燃灯将一粒丹药，
用水研化，灌入武王口内，有两个时辰，武王睁眼观看，方知回生，见子牙众门人立於左
右，曰：“孤今日又见相父也。”子牙差左右听用官，送武王回营。且说燃灯与众道者曰：
“列位道友！贫道今破十绝阵，与子牙代劳已完，众位各归洞府。”只留广成子：“你去桃
花岭阻闻仲不许他进佳梦关。”又留赤精子：“你去燕山阻闻仲不许他进五关。”二位速
去。又留慈航道人在此，以下请回。众道人出篷回去，忽云中子至，燃灯请上篷打稽首曰：
“列位道兄请了！”众道者曰：“云中子乃福德之仙也，今不犯黄河阵，真乃大福之士。”
云中子曰：“奉敕炼通天神火柱，绝龙岭等候闻太师。”燃灯曰：“你速去，不可迟。”云
中子去了。燃灯把印剑交与子牙，燃灯曰：“我贫道也往绝龙岭，助云中子一臂之力，吾今
去也。”止留慈航同子牙在篷上。子牙传令：“把麾下众将调来。”

    南宫等齐至篷前，见姜子牙行礼毕，立於两傍。子牙传明日开队，与闻太师共决雌雌，
众将得令不题。且说闻太师见十绝阵俱破，只等朝歌救兵，又望叁山关邓九公来助，与彩云
仙子、菡芝仙共议，二仙曰：“不料叁仙遭厄，二位师伯俱下山，故有今日之挫，把吾截教
不如灰草。”闻太师长吁一声，忽听得周营喊响，喊声大震，来报曰：“姜子牙请太师答
话。”闻太师大怒曰：“吾不速拿姜尚报雠，誓不俱生。”遂遣邓、辛、张、陶分於左右，
二女仙齐出辕门；太师跨黑麒麟，如烟火而来，子牙曰：“闻太师你征战叁年有馀，雌雄未
见，你如今再摆十绝阵否？”传令把吊着的赵江斩了，武吉把赵江斫在军前。闻太师大叫一
声，提鞭冲杀过来，有黄天化催开玉麒麟，用两柄银挡住闻太师。菡芝仙在辕门，怒从心上
起，恶向胆边生，纵步举剑来助闻太师。这壁厢杨戬纵马摇，前来敌住了菡芝仙。彩云仙子
见杨戬敌住了菡芝仙，仗剑冲杀过来。哪吒大喝一声：“休冲吾阵脚！”

    登风火轮战住了彩云仙子。邓、辛、张、陶四将齐出，这壁厢武成王黄飞虎、南宫、武
吉、辛甲四将来迎。两家这场大战：两阵咚咚擂战鼓，五色摇飞霞舞；长弓硬弩护辕门，铁
壁铜墙齐队伍。闻太师九霄冠上火焰生，黄天化金锁甲上霞光吐；女仙是大海波中戏水龙，
杨戬是万仞山前争食虎。搜搜刀举，好似金睛兽吐征云；晃晃长，一似巨角龙蛟龙争戏水。
鞭来架，银花响亮迸寒光；剑去剑迎，焰玉风飘瑞雪。刀劈甲，甲中刀，如同山前猛虎斗狻
猊；刺盔，盔中，一似深潭蛟龙降水兽。使斧的，天边皓月皎光辉；使□（左“金”右
“间”）的，万道长虹飞紫电。使的，紫气照长空；使刀的，庆云笼顶上。有诗为证：“大
战一场力不加，亡人死者乱如麻；只为君王安社稷，不辨贤愚血染沙。”

    且说子牙大战闻太师，菡芝仙把风袋抖开，一阵黑风卷起，不知慈航道人有定风珠，随
取珠将风定住，风不能出。子牙忙祭起打神鞭，正中菡芝仙顶护，打得脑浆迸出，死于非
命，一道灵魂往封神台去了。

    彩云仙子听得阵後有响声，回头看时，早被哪吒一，刺中肩甲，倒翻在地；复加一，结
果了性命，也往封神台去了。武成王大战张节，黄飞虎法如神，大吼一声，把张节一刺于马
下；灵魂也往封神台去了。闻太师力战黄天化，又见折了叁人，无心恋战，掩一鞭暂回老
营。止有邓忠、辛环、陶荣叁将，见今日又损了张节，四将中少了一人，心中十分不悦，且
言子牙全胜回兵，慈航作辞回山。子牙进城升银安殿，传令众将用过午饭，上殿听点。众将
领令，子牙进内堂写柬帖，直至午末未初，银安殿上打聚将鼓，众将上殿参谒听令，子牙令
黄天化领柬帖令箭，又命哪吒领柬帖令箭，雷震子也领柬帖令箭：“你们叁路行，只须如此
如此。”子牙令：“黄飞虎领兵五子冲左哨，南宫等领兵五千冲右哨。”又令：“金吒、木
吒、龙须虎冲辕门，四贤八俊随後队接应，辛甲、辛免、太颠、闳夭、祁公、尹公，领叁千
人马大呼曰：『归顺西岐有德之君，坐享安康。扶助成汤无道之主，灭伦绝纪。早归周地，
不致身亡。』先散开成汤人马，以孤其势，大功只在今晚可成。”又令：“杨戬领叁千人
马，先烧彼军粮草，来彼军不战自乱，倘如烧了粮草截战後，再往绝龙岭助雷震子成功。”
杨戬领命去讫。正是：挖下战坑擒虎豹，满天张网等蛟龙。

    不表子牙前来劫营，且言闻太师损兵折将，在帐中独坐无言，猛然当中神目。看见西岐
一股杀气，直冲中军，太师笑曰：“姜尚今日得胜,乘机劫吾大寨。”急令：“邓忠、陶荣
在左哨，辛环在右哨，吉立、余庆领长箭手，守後营粮草，我在中军，看谁进辕门。”太师
准备夜战。当时天晚，日落西山，将近一更时分，子牙把众将调出，四面攻营，人马暗暗到
了成汤大辕门。左右有灯笼为号。一声信炮，叁军呐喊，鼓声大振，杀声齐起。怎见得这场
夜战？

    征云笼四野，杀气锁长空；天昏地暗交兵，雾惨云愁杀。初时战斗，灯笼火把相迎；次
後交攻，剑戟刀乱刺。离宫不明，左右军卒乱奔；坎地无光，前後将兵不正。昏昏沉沉月朦
胧，不辨谁家宇宙；渺渺漫漫灯惨淡，难分那个乾坤。征云紧护，拚命士卒往来相持；战鼓
忙敲，舍死将军纷纷对敌。东西混战，剑戟交加；南北相持，旌旗掩映。狼烟火炮似雷声，
霹雳惊天；虎节旗如闪电，翻腾上下。摇旗小校，夤夜里战战兢兢；擂鼓儿郎，如履冰俱难
措手。周卒勇猛，纣卒奔逃；只见滔滔流血深坑满，叠叠横数里平。有诗为证：“劫营功业
妙无穷，叁路冲营建大功；只为死王洪福广，名垂青史羡姜公。”

    话说子牙督前军冲开七层圈子，一声呐喊，杀进大辕门；闻太师忙上了黑麒麟，提鞭冲
来，大呼曰：“姜尚！今番与你是个雌雄！”提鞭来取；子牙仗剑交还，金吒在左，木吒在
右，龙须虎发手放出石头打将来，如飞蝗骤雨，成汤军卒如何招架得住，多是着伤。闻太师
酣战在军中，黄飞虎杀进左营，有邓忠、陶荣大喝曰：“黄飞虎慢来！”

    黄家父子兵，把二将困在左营，邓忠抖精神，使开板斧，陶荣显本事，双□（左“金”
右“间”）忙抡，二将大战在左营。南宫力冲有营，只见辛环大叫：“南宫休走？”把肉翅
飞来；西岐数将战住辛环。

    灯球火把照耀如同白日，黄昏杀，黑夜交兵，惨惨阴风，咚咚战鼓。

    闻太师正征战之间，子牙祭起打神鞭，闻太师当中神目看见，疾忙躲时，早中左肩臂。
龙须虎发石乱打，叁军驻札不住，大队一乱，周兵呐喊，四面围裹上来。闻太师如何抵当得
住，黄飞虎有四子，黄天祥等少年勇猛，势不可当，使如龙摆尾，转换似蟒翻身，陶荣躲不
及，早被一刺於马下。邓忠挡不住，只得败走。辛环见周兵势大，不敢恋战，如锋锐已挫，
料不能取胜，又见後营火起。杨戬烧了粮草，军兵一乱，势不可解；只见火焰冲天，金蛇乱
舞，周军锣鸣鼓响，只杀得鬼哭神愁。闻太师大兵已败，又听得周兵四处大叫曰：“西岐圣
主，天命维新；纣王无道，陷害万民，你等何不投西岐，受享安康？何苦用力而为独夫，自
取灭亡？”成汤军士在西岐日久，又见八百诸侯归周者甚众，兵乱不由主将，呐一声喊，走
了一半。闻太师有力地无处使，有法也无处用，只见归降者漫散而去，不降者且战且走。且
说周兵赶杀成汤败卒，怎见得？

    赶上将连剥衣甲，逞着势顺手夺；□（左“金”右“间”）敲鼻凹，打胸膛；□（左
“金”右“间”）敲鼻凹的，顿时眉眼张开；打当胸前，洞见心肝肺腑。连肩拽背着刀伤，
肚腹分崩遭斧刹；打利害，刺的凶猛。着箭的穿袍透铠，过弹子鼻凹流红；逢叉俱丧魄，遇
鞭碎天灵，愁云惨惨黯天关，急急逃兵寻活路。

    闻太师兵败，且战且走，辛环飞在空中，保让太师。邓忠催住後队，一夜败有七十馀
里，至岐山脚下，子牙呜金收队。正是：叁军踊跃声悦，姜伯成戎奏凯还。

    话说闻太师败至岐山，收住败残人马，点视止十万有馀。太师又见折了陶荣，心中闷闷
不语。邓忠曰：“太师如今兵回那里。”闻太师问：“此处往那里去？”辛环曰：“此处佳
梦关去。”太师曰：“就往佳梦关去。”催动人马前进，可怜兵败将亡，其成甚挫，着实没
兴。一路上人人叹息，个个吁嗟。人马正行间，只见桃花岭上一面黄，下有一道人，乃是广
成子。闻太师向前问曰：“广成子你在此有甚麽事？”

    广成子答曰：“特为你在此等候多时。你今违天逆命，助恶灭仁，致损生灵，害陷忠
良，是你自取灭亡，我今在此，也不与你为雠，只不许你过桃花岭，任凭你往别处去便
罢。”闻太师大怒曰：“吾今不幸兵败将亡，敢欺吾太甚！”催开黑麒麟，提鞭就打；广成
子撒步向前，用宝剑急架相还。未及叁五合，广成子取番天印祭於空中，太师一见，知印利
害，拨听麒麟望西便去。邓忠跟着太师退回，辛环曰：“太师方怎的怕他，便自退回？”太
师曰：“广成子番天印，吾等招架不住；若中此印，倘或无生，如何是好？且自避他。只如
今不得过此岭，却往那里去？”邓忠曰：“不若进五关往燕山去。”太师只得调转人马，至
燕山大路而来。太师晓行夜住，不一日人马行至燕山，猛然□（左提“手”右“台”）头见
太华山上竖一面黄，赤精子立於下。

    太师催麒麟而前，赤精子曰：“来者乃闻太师，你不必过往燕山去，此处非汝行之地。
吾奉燃灯命在此阻你，不许你进五关；原是那里来，还是那里去。”太师只气得叁尸魂暴
燥，七窍内生烟，大呼曰：“赤精子！吾乃截教门人，总是一道，何得欺吾太甚！我虽兵
败，拚得一死，定与你战一场，岂肯擅自干休？”将麒麟一夹，四蹄登开，使开金鞭，神光
灿烂，赤精子抖动麻鞋，挥开宝剑，鞭剑相交。未及五七合，赤精子取阴阳镜出来。不知闻
太师性命如何？且看下回分解。


北极星书库-北极星书库---第五十二回 绝龙岭闻仲归天

第五十二回　绝龙岭闻仲归天

    几回奏捷建奇功，争奈妖狐蔽圣听；入国已无封谏表，到山应有泪江枫。岂知魂梦烽烟
绝，且听哀猿夜月空；纵有丹心成往事，年年杜宇泣东风。

    话说闻太师见赤精子拿出阴阳镜，把麒麟一磕，跳出圈子外，往燕山下退去。赤精子也
不来赶，太师气得黄面气喘，默默无言。辛环曰：“太师两条路既不容行，不若还往黄花
山，进青龙关去罢。”太师沈吟良久曰：“吾非不能遁回朝歌，见天子再整大兵，以图恢
复，只人马累赘，告可舍此自行？”

    只得把人马调回，往青龙关大路而行。未及半日，见前边一枝人马，驻札咽喉之处。闻
太师传令安营，不意前有伏兵，皆不曾安定，只听得一声炮响，两杆红展动，哪吒脚踏风火
轮，捻火尖，大呼曰：“闻太师休想回去！此处乃是你归天之地。”太师大怒，急得叁只眼
睛射出金光骂曰：“姜尚欺吾太甚，此处埋伏着不堪小辈，欺藐天朝大臣？”提鞭纵麒麟飞
来直取；哪吒火尖急架相还，鞭迸举，一场大战。只见：阴霾迷四野，冷气逼叁阳；这壁厢
旌耀彩，反令日月无光。

    那壁厢戈戟腾辉，致使儿郎丧胆；金鞭叱叱闪成风，神出没施妙用。闻太师忠心，叁太
子赤胆：只杀得空中无鸟过，山内虎狼奔。飞沙走石乾坤黑，播土扬尘宇宙昏。

    话说闻太师与邓忠、辛环、吉立、余庆，把哪吒裹在垓心，哪吒岂惧他，使开一条，怎
见得好利害？有赞为证：是州铁，成一段钢；落在能工手，造成丈八长。刺虎穿胸连树倒，
降魔锋利似秋霜；大将逢之翻下马，冲营□（左“足”右“丽”）降士俱亡。展放光芒天地
暗，吞吐寒雾日无光。

    哪吒抖搜神威，酣战五将，大叫一声，把吉立刺於马下。忙把风火轮登出阵来，取乾坤
圈祭在空中，正中邓忠肩甲，翻下鞍□（左“革”右“乔”），被哪吒复一，结果了性命；
一道灵光，俱往封神台去了。闻太师见又折了邓忠、吉立二将，十分懊悔，不觉失措，无心
恋战，夺路而走。哪吒大杀一阵，截断後面，叫曰：“人马愿降者免死。”众兵齐告曰：
“愿归明主。”哪吒得获全胜，回西岐报功不表。且说闻太师兵败前行，至晚检点残兵，不
足一万馀人；太师升帐坐下，愧赧无地；自思曰：“吾自征伐，未尝挫锐；今日西征，致有
片甲不存之辱。”辛环在侧曰：“太师且请宽慰，胜负乃兵家之常，何必挂心？俟回朝再整
大队人马，以复此仇未迟。

    太师还当自己保重。”次日起人马，望黄花山进发，行至巳牌时候，猛见前面红招展，
号炮喧天，见一将金甲红袍，坐玉麒麟上，使两柄金刺斜而来，大呼曰：“奉姜丞相令，等
候多时！今兵败将亡，眼见独力难支，天命已定，此处不降，更待何时？”闻太师见黄天化
拦住去路，大怒骂曰：“好反叛逆贼，敢出此言欺吾。”催开黑麒麟，单骑力战；黄天化双
相架，战在山前。但见：两阵鸣锣击鼓，叁军呐喊摇；红招展振天雷，画戟轻翻豹尾。这一
个舍命冲锋扶社稷，那一个拚生惯战定华夷；不是你生我死不相离，只杀得日月无光天地
迷。

    话说二人交锋，约有二叁十合，有辛环气冲斗牛，余庆怒发冲冠，二将来助太师。黄天
化见二将来助战，把玉麒麟跳出阵外就走；余庆不知好歹，随後赶来；黄天化挂下变，取火
龙镖回首一镖，打下落马而死，一魂进封神台去了。辛环见余庆落马，大叫一声：“吾来
了！”肉翅飞来，钻往顶上打来，辛环是上叁路，黄天化是短兵器，招架上叁路，不好抵
当，把玉麒麟跳出圈子便走。这玉麒麟乃是道德真君坐骑，足有风云，速如飞电，辛环不见
机赶来；被黄天化将钻心钉发出，正中肉翅，辛环在半空中吊将下来。闻太师见辛环失利，
忙催动残兵，往东南败走。黄天化连胜二阵，也不追赶，领兵回西岐报功去了。且说闻太师
见後无追兵，领人马徐徐而行；又见折了余庆，辛环带伤，太师十分不乐。

    一路上思前想後，人马行至晚间，有一座高山在，但见山景凄凉，太师坐下，不觉兜底
上心，自己吟诗嗟叹：“回首青山两泪垂，叁军惨惨更堪悲；当时只道旋师返，今日方知败
卒疲。可恨天时难预料，堪嗟人事竟何之；眼前颠倒浑如梦，为个丹心总不移。”

    话说闻太师作罢诗，神思不宁，叁军造饭，辛环整理，次日回兵。将至二更，只听得山
岭上响声大振，炮发如雷，闻太师出帐观看，见山上是姜子牙同武王在马上饮酒；左右诸将
用手指曰：“山下闻太师败兵在此。”太师听说，性如烈火，上了黑麒麟，提鞭杀上山来。
只见一声雷响，一人也不见了，闻太师乃是神目，左右观看，又不见影迹，太师咬牙深恨，
立骑寻思。忽然山下一声炮响，人马势如云集，围困山下，只教：“休走了闻太师！”太师
大怒，催骑杀下山来，及至山下，一军一卒俱无。太师喘息不定，方欲算卜，又见山顶上大
炮响，子牙与武王拍手大笑而言曰：“闻太师今日之败，把数十年英雄尽丧於此，有何面目
再返朝歌？”闻太师厉声大骂：“姬发匹夫，焉敢如此？”纵骑复杀上山来，将至半山凹
里，猛然飞起雷震子，好凶恶，怎见得？有诗为证：“两翅飞腾起怪风，发红脸靛势如熊；
终南授神仙术，辅佐姬周立大功。”

    闻太师只顾山上，未防山凹里，飞起雷震子一棍，照闻太师打来。太师措手不及，叫声
不好，将身一闪，让个空；不料那金棍中黑麒麟後跨上，打得此兽竟为两段，太师跌下地
来，随驾土遁去了。辛环大呼曰：“雷震子不要走！吾来了！”

    肉翅飞起，来战雷震子。不防杨戬祭起哮天犬，一口把辛环的腿咬住了；雷震子一棍，
正打着辛环顶门，死於非命，也往封神台去了。雷震子获功，回西岐去了。且说闻太师失了
坐骑，自思：不好归国，想吾二十万人马西征，大战叁年有馀，不料失机，止存败残人马数
千，致有片甲无存之诮，连吾坐骑俱死，门人副将俱绝；又见辛环已死，只影单形，太师落
下土遁，默坐沈吟半晌，仰天叹曰：“天绝成汤，当今失政，致天心不顺，民怨日生，臣空
有赤胆忠心，无能回其万一，此岂臣下征伐不用心之罪也。”太师坐到天明，便起身招集败
残士卒，迤逦而行，又无粮草，士卒疲乏甚，俱有色，猛然见一村舍，有簇人家，太师沈
吟，不可行，乃命士卒向前去，借一顿饭充。众人向前观看，果然好个所在。怎见得？有赞
为证：竹篱密密，茅屋重重；参天野树迎门，水曲溪桥映户；道旁杨柳绿依依，园内花开香
馥馥。夕照西沈，处处山林喧鸟雀；晚烟出□（左“土”右“皆”），条条道径转牛羊。正
是：那食饱鸡豚眠屋角，醉酣邻叟唱歌来。

    话说军士来至庄前，问：“里边有人麽？”忽然走出一位老叟，见是些败残军卒，忙
问：“众位至小庄有何公干？”士卒曰：“吾等非是别人，乃是跟成汤闻太师老爷因奉敕伐
周，与姜尚交兵失机而回，借你一饭充，後必有补。”那老人听罢，忙道：“快请太师老爷
来。”众军士回去禀太师曰：“前後有一老人专请老爷。”太师只得续步行至庄前，老人忙
倒身下拜，口称：“太师！小民有失迎迓，望乞恕罪。”太师以礼相答，老人忙躬身迎请太
师里面坐。太师进里面坐下，老人急收拾饭，摆将出来，闻太师用了一餐，方收拾饭与众士
卒吃了，歇宿一宵。次日，太师辞老叟问曰：“你们姓甚麽？昨日搅投你家，久後好来谢
你。”老人曰：“小民姓李名吉。”闻太师吩咐左右记了，离了此间，同些士卒望青龙关大
路而来。不觉迷踪失迹，太师命军士站住，观看东南西北，忽听杯中伐木之声，见一樵夫，
太师忙令士卒向前问那樵子；左右传士卒去问樵子，士卒向前问曰：“樵子借问你一声。”
樵子弃斧於地，上前躬身，口称：“列位有何事呼唤？”士卒曰：“我等是奉敕征西的，如
今要往青龙关去，借问你那条路近些？”樵子用手一指：“往西南上不过十五里，过白鹤
墩，乃是青龙关大路。”士卒谢了樵子，来报与闻太师，太师命众人往西行，迤逦望前而
走。不知这樵子，乃是杨戬变化的，指引闻太师往绝龙岭来。且说闻太师行有二十里，看看
至绝龙岭，好险峻！但见：巍巍峻岭，峰峦；溪深涧陡石梁桥，天生险恶峭崖悬。

    虎头石长就雄威，奇松怪柏若龙蟠，碧落丹枫如翠盖。云迷雾阵，山巅直透九重霄；瀑
布奔流，潺一泻千百里。真个是鸦雀难飞，漫道是行人避迹；烟岚障目，采药仙童怕险。

    荆榛塞野，打柴樵子难行；胡羊野马似穿梭，狡兔山牛如布阵。正是：草迷四野有精
灵，奇险惊人多恶兽。

    话说闻太师行至绝龙岭，方欲进岭，见山势险峻，心下甚是疑惑；猛□（左提“手”右
“台”）头见一道人，穿水合道服，认得是终南山玉柱洞云中子。闻太师慌忙上前问日：
“道兄在此何干？”云中子曰：“贫道奉燃灯命，在此等兄多时。

    此处是绝龙岭，你逢绝地，何不归降？”闻太师大笑曰：“云中子！你把我闻仲当作稚
子婴儿，怎言吾逢绝地，以此欺吾？

    你莫非五行之术，在道通知；你今如此戏我，看你有何法治我？”云中子曰：“你敢到
这个所在来！”太师就行，云中子用手发雷，平地下长出八根通天神火柱，高有叁丈馀长，
圆有丈馀，按八卦方位，乾坎艮震巽离坤兑。闻太师站在当中大呼曰：“你有何术用此柱困
我？”云中子发手雷鸣，将此柱震开，每一根柱内，现出四十九条火龙，烈飞腾。闻太师大
笑曰：“离地之精，人人会遁，火中之术，个个皆能，此术焉能欺吾？”掏定避火诀，太师
站於里面，怎见得好火？

    有赞为证：此火非同凡体，叁家会合成功；英雄独占离地，浑同九转旋风。成通中火，
内藏数条毒龙；口内喷烟吐，爪牙动处通红。苦海煮乾到底，逢山烧得石空；遇木即成灰
烬，逢金化作长虹。燧人初出定位，木里生来无踪；石中雷火稀奇宝，叁昧金光透九重。在
天为日通明帝，在地生烟活编氓；在人五藏为心主，火内玄功大不同。饶君就是神仙体，遇
我离逃眼下倾。

    话说闻太师掏定避火诀，站於中间，在火内大呼曰：“云中子！你的道术也只如此，吾
不久居，吾去也。”往上一升，驾遁光就走。不知云中子预将燃灯道人紫金□（左“金”
右）木”）盂磕住，浑如一盖盖定，闻太师那里得知，往上一冲，把九霄烈冠撞落尘埃，青
丝发俱披下，太师大叫一声，跌将下来。云中子在外面发雷，四处有霹雳之声，火势凶猛，
可怜成汤首相，为国捐躯，一道灵魂往封神台来，有清福神，用百灵来引太师。太师忠心不
灭，一点真灵，借风迳至朝歌，来见纣王，申诉此情。此时纣王正坐鹿台与妲己饮酒，不觉
一阵昏沈，伏几而卧，忽见太师立於傍边谏曰：“老臣奉敕西征，屡战失利，枉劳无功，今
已绝於西土。愿陛下勤修仁政，求贤辅国，毋肆荒淫，浊乱朝政，毋以祖宗社稷为不足重，
人言不足信，天命不足畏，力反前愆，庶可挽回。

    老臣欲再诉深情，恐难进封神台耳，臣去也。”迳往封神台来，柏鉴引进其魂，安於台
内。且说纣王猛然惊醒曰：“怪哉！异哉！”妲己曰：“陛下有何惊异？”纣王把梦中事说
了一遍，妲己曰：“梦由心作，贱妾常闻陛下忧虑闻太师西征，故此有这个惊兆，料闻太师
岂是失机之士。”纣王曰：“御妻之言是矣。”随时就放下心怀。且说子牙收兵，众门人都
来报功。云中子收了神火柱，与燃灯二人回山去不表。

    再讲申公豹知闻太师绝龙岭身亡，深恨子牙；往五岳叁山寻找仙客，伐西岐为闻太师报
仇。一日游至夹龙山飞云洞，跨虎飞来，忽见山崖上一小童跳耍，申公豹下虎来看此童儿，
却是一个矮子，身不过四尺，面如土色。申公豹曰：“那童儿你是那家的？”土行孙见一道
人叫他，上前施礼曰：“老师那里来？”申公豹曰：“我往海岛来？”土行孙曰：“老师是
截教是阐教？”公豹曰：“阐教。”土行孙曰：“是吾师叔。”

    申公豹曰：“你师是谁，你叫甚名字？”土行孙答曰：“我师父是惧留孙，弟子叫做土
行孙。”申公豹又曰：“你学艺多少年了？”土行孙答曰：“学艺百载。”申公豹摇头曰：
“我看你不能了道成仙，只好修个人间富贵。”土行孙问曰：“怎样是人间富贵？”申公豹
曰：“据我看你，只好披蟒腰玉，受享君王富贵。”土行孙曰；“怎能得够？”申公豹曰：
“你肯下山，我修书荐你，咫尺成功。”土行孙曰：“老师指我往那里去？”申公豹曰：
“荐你往叁山关邓九公处去，大事可成。”土行孙谢曰：“若得寸进，感恩非浅。”申公豹
曰：“你胸中有甚本事。”土行孙曰：“弟子善能地行千里。”

    申公豹曰：“你试行我看。”土行孙把身子一扭，即时不见，道人大喜。忽见土行孙往
土里钻出来，公豹问曰：“你师父有困仙绳，你要去，带下两根去也成的功。”土行孙曰：
“吾知道了。”土行孙盗了师父惧留孙的困仙绳，玉壶丹药，迳往叁山关来。不知胜负如
何？且看下回分解。


北极星书库-北极星书库---第五十叁回 邓九公奉敕西征

第五十叁回　邓九公奉敕西征

    渭水滔滔日夜流，西岐征战几时休；漫言虎豹离穴，又见貔貅树敌楼。修德每愁糜白
骨，荒淫反自□（左“口”右“永”）金瓯；岂知天意多颠倒，取次干戈不断头。

    话说申公豹，说反了土行孙下山，他又往各处去了。

    且说当日绝龙岭逃回军士，进汜水关，报与韩荣说知；闻太师死於绝龙岭，随修表报进
朝歌。有微子看报，忙进偏殿，见纣王行礼称：“臣。”王曰：“朕无旨，王伯有何奏
章？”微子把闻太师的事启奏一遍，纣王大惊：“孤数日前恍惚之中，明明见闻太师在鹿台
奏朕，言：『在绝龙岭失利』，今日果然如此。”纣王着实伤感。王问左右文武曰：“太师
新亡，点那个员官，定要把姜尚拿解朝歌，与太师报仇？”众官共议未决，有上大夫出班奏
曰：“叁山关总兵宫邓九公，前日已大破南伯侯鄂顺，屡建大功；若破西岐，非此人不克成
功。”纣王传旨：“速发自旄黄钺，得专征伐；差官即往，星夜不许停留。”使命官王贞，
持诏往叁山关来。一路上马行如箭，骑去如飞；秋光正好，和堪行。怎见得？

    千山水落芦花碎，几树风扬红叶醉；路迷烟雨散人稀，黄菊芳菲山色丽。水寒荷破人憔
悴，白苹红蓼满江干；落霞孤长空坠，依稀暗淡野云飞。玄鸟去，宾鸿至，嘹呖呖惊人寐。

    话说天使所过府州县司，不止一日。其日到了叁山关驿内安歇，次日，到邓九公帅府
前；邓九公同诸将等，焚香接旨，开读诏曰：“天子征伐，原为诛逆救民，大将专阃外之
寄，正代天行拯溺之权。尔元戎邓九公，累功叁山关，严出入之防，边烽无警；退鄂顺之反
叛，奏捷甚速，懋绩大焉。今姬发不道，纳亡招叛，大肆猖獗，累勤问罪之师，彼反抗军而
树敌；致王师累辱，大损国威，深为不法，朕之恶心。特效尔前去，用心料理，相机进；务
擒首恶，解阙献俘，以正国典。朕不惜茅土，以酬有功，尔其钦哉，毋负朕重托至意，故兹
尔诏。”

    邓九公读毕，待天使等交代。王贞曰：“新总兵张山就到。”不一日，张出已到。邓九
公交代。完毕，点将祭旗，次日起兵，忽报：“有一矮子来下书。”邓九公令进帅府，见来
人身不过四尺长；至滴水檐前行礼，将书呈上，邓九公拆书观看来书，如申公豹所为，乃是
土行孙效劳麾下。邓九公见土行孙人物不好，欲待不留，恐申道友见怪，若要用他，不成规
矩，沈吟良久，也罢，把他催粮应付叁军，邓九公曰：“土行孙！既申道兄荐你，吾不敢负
命；後军粮草缺少，用你为五军督粮使。”命太鸾为正印先行，子邓秀为副印先行，赵升、
孙红为救应使，随带女儿邓婵玉，随军征伐。邓元帅调人马，离了叁山关，往西进发，一路
上旗荡荡，杀气腾腾。怎见得？

    叁军踊跃，将士熊罴；征云并杀气相浮，剑戟共耀目。人雄如猛虎，马骤似飞龙；弓弯
银汉月，箭穿虎狼牙。袍铠鲜明如绣簇，喊声大振若山崩；鞭梢施号令，浑如开放叁月桃
花；马摆闪鸾铃，恍似摇锭九秋金菊。威风凛凛，人人咬碎口中牙；杀气腾腾，个个睁图眉
下眼。真如猛虎出山林，恰似大王离北阙。

    话说邓九公人马，在路上行有一个月；一日来到西岐，哨探马报入中军：“启元帅！前
面乃西岐东门，请令定夺。”邓九公传令安营。怎见得？

    营按八卦，列五方；左右摆攒簇簇军兵，前後排密密层层将佐；拐子马系挨鹿角，连珠
炮密护中军。正是：刀自映叁冬雪，炮响声高二月雷。

    邓九公安了行营，放炮呐喊。且说西岐子牙自从破了闻太师，天下诸侯响应；忽探马报
入相府，叁山关邓九公人马驻札东门，子牙闻报，谓诸将曰：“邓九公其人如何？”黄飞虎
在侧启曰：“邓九公，将才也。”

    子牙笑曰：“将才好破，左道难破。”且言邓九公次日传令：“那员战将先往西岐，见
头阵走遭？”帐下先行官太鸾应声愿往。调本部人马出营，掩开阵势，立马横刀，大呼：
“搦战！”探事马报入相府：“有将请战。”子牙问左右：“谁见头阵！”有南宫领令，提
刀上马，呐喊摇旗，冲出阵来；见对阵一将，面如活蟹，海下黄须坐乌骓马。怎见得？有赞
为证：顶上金冠飞双凤，连环宝甲叁锁控；腰缠玉带如团花，手执钢刀寒光并。锦囊暗带七
星，鞍□（左“革”

    右“乔”）又把龙泉纵；大将逢时命即倾，旗开拱手诸侯重。叁山关内大先行，四海闻
名心胆痛。

    话说南宫大呼曰：“来者何人？”太鸾答曰：“吾乃叁山关总兵邓麾下正印先行太鸾是
也。今奉效西征讨贼，尔等不守臣节，招纳叛亡，无故造反，特强肆暴，坏朝廷之大臣，藐
天朝之使命，殊为可恨。特命六师，除叛恶，尔等可下马受缚，解往朝歌，尽成汤之大法，
免生民之倒悬。如再执迷，悔之无及。”南宫笑曰：“太鸾！你知闻大师、魔家四将、张桂
芳等，只落得焚身斩首，片甲不归，料尔等米粒之珠，光明不大，蝇翅飞腾，去而不远，速
速早回，免遭屠戮。”

    太鸾大怒，催开紫骅骝，手中刀飞来直取，南宫纵骑合扇刀，急架相还，两马相交，一
场大战。来往冲突，擂破花腔战鼓，摇碎锦绣旗，来来往往，有叁十回合；南宫马上逞英
雄，展开刀势，抖搜精神，倍加气力。太鸾怒发，环眼双睁，把合扇刀卖一个破锭，叫声，
“着！”一刀劈将下来，南宫因小觑了太鸾，不曾在意，见一刀落将下来，南宫着忙叫声，
“不好！”将身急闪过，那刀把护肩甲吞头削去半边：□（左“糸”右“条”）绳割断了数
寸；把南宫吓得魂飞天外，大败进城。太鸾赶杀周兵，得胜回营；见邓九公曰：“今逢南宫
大战，被末将刀劈让肩甲吞头，不能枭首，请令定夺。”邓九公曰：“首功居上，虽不能斩
南宫之首，已挫周将之锐。”且说南宫至城，进相府回见子牙且言失利，几乎丧师辱命，子
牙曰：“胜败军家之常，为将务要见机，进则可以成功，退则可以保守无虞，此乃为将之急
务也。”次日，邓九公传令调五方队伍，大壮军威；炮声如雷，叁军踊跃，喊杀振天，来至
城下，请姜子牙答话。探子马报入相府，子牙吩咐辛甲：“先调大队人马出城，吾亲自邓九
公。”西岐连珠炮响，两扇门开，一簇人马拥出。邓九公定睛观看；只见两大红飘飘而出，
引一队人马，分为前队，有穿红周将，压住阵脚，怎见得人马雄伟？有诗为证：“分离位列
前锋，朱雀迎头百事凶；铁横排冲阵将，果然人马似蛟龙。”

    叁声号炮，又有两青飞扬而出；引一队人马，立於左队。有穿青周将，压住阵脚。怎见
得人马鹰扬？

    有诗为证：“青龙展震宫旋，短剑长矛次第先；更有衢锋窝里炮，追风并用火攻前。”

    叁声炮响，只见两白飘扬而出，引一队人马，立於右队。有穿白周将压住阵脚。怎见得
人马勇猛？有诗为证：“分兑位虎为头，戈戟森森列敌楼；硬弩强弓遮战士，中藏遁甲鬼神
愁。”

    邓九公对诸将曰：“姜尚用兵，真个纪律严明，甚得形势之分，果有将才。”再看时，
又见两皂飞舞而出，引一队人马，立於後队。有穿黑周将压住阵脚。

    怎见得人马齐整？有诗为证：“坎宫玄武黑，鞭□（左“金”右“间”）瓜衬铁；左右
救应为第一，鸣金击鼓任频敲。”

    又见中央摆列杏黄在前，引着一大队人马，攒簇五方八卦；众门人一对对排雁翅而出，
有二十四员战将，俱是金盔金甲，红袍画戟，左右分十二骑，中间四不象上，端坐子牙；甚
是气概轩昂，兵威严肃，怎见得？有诗为证：“中央戊己号中军，宝纛齐开五色云；十二牙
门排将士，元戎大帅此中分。”

    话说邓九公看子牙兵按五方而出，左右顾盼，进退纾徐，纪律严肃，井井有条，兵威甚
整；真堂堂之阵，正正之；不觉点首嗟叹：“果然话不虚传。无怪先来将士，损兵折将，真
劲敌也。”乃纵马向前言曰：“姜子牙请了！”子牙欠身答曰：“邓元帅卑职少礼。”

    邓九公曰：“姬发不道，大肆猖獗，你乃是昆仑山明士，为何不知人臣之体？特强叛
国，大败纲常，招亡结党，法纪安在？及至天子震怒，兴师问罪，尚敢逆天拒敌；尔必有大
败之愆，不守国规，自有戮身之苦。

    今天兵到日，急早下马受缚，以免满城生灵涂炭，如抗吾言，那时城破被擒、玉石俱
焚，悔之晚矣！”子牙笑曰：“邓将军！你这篇言词，真如痴人说梦，今天下归周，人心效
顺；前数次兵来，俱全军覆没，片甲无回；今将军将不过十员，兵不足二十万，其如群羊斗
虎，以卵击石，未有不败者也。依吾愚见，不若速回兵马，转达天听，言：『我周并未有不
臣之心。』各守边境，真是美事；若是执迷不悟，恐蹈闻太师之辙，那时噬脐何及。”邓九
公大怒，谓诸将曰：“似此卖面编小人，敢触犯天朝大将，不杀此村夫，怎消此恨。”纵马
舞刀飞来直取，子牙左有武成王黄飞虎，催开五色神牛，大呼：“邓九公不得无礼！”邓九
公见黄飞虎骂曰：“好反贼，敢来见吾。”二骑交加，刀并举，黄飞虎法如龙，邓九公刀法
似虎；二将相交，一场大战。怎见得？有赞为证：二将特强无比赛，各守名利夸能干；一个
赤铜刀，举汤人魂；一个银蟒，飞惊鬼神。一个冲营斩将势无论，一个捉虎擒龙谁敢对；生
来一对恶凶神，大战西岐争世界。

    话说邓九公战住黄飞虎，左哨哪吒见黄飞虎战邓九公不下，忍不得登开风火轮，摇助
战；成汤营中邓九公长子邓秀，纵马冲来，这壁厢黄天化催开玉麒麟截战，太鸾舞刀冲来，
武吉摇抵住，赵升使方天戟杀来，这里太颠挡住，孙红冲杀过来，有黄天禄接住，两家混战
好杀，只杀得天昏地暗，旭日无光。骨碌碌战鼓忙敲，响当当两家兵器。怎见得？有赋为
证：二家混战，士卒奔腾；冲开队伍势如龙，砍倒旗雄似虎。兵对兵，将对将，各分头目使
深机；迎，箭迎箭，两下交锋乘不意。你往我来，遭着刀锋命即倾；顾後瞻前，错了心神身
不保。只杀得征云黯淡，两家将佐眼难明；那里知怪雾弥漫，哨探见郎寻队伍。

    正是：英雄恶战不寻常，棋逢散手难分解。

    话说两家大战西岐城下，哪吒使开火尖，助黄飞虎协战邓九公，九公原是战将，抖搜神
威，展开大刀，精神加倍；哪吒见邓九公勇猛，暗取乾坤圈打来，正中九公左营上，打了个
骨断皮开，几乎坠马。周兵哪吒得胜，呐了一声，喊杀过来。太颠不防，赵升把口一张，喷
出数尺火来，烧得焦头烂额，险些儿落马。

    两家混战一场，各自收兵。且说邓九公败进大营，唤声不止，疼痛难禁，叁夜不安。且
言子牙进城，同至相府，见太颠带伤，命去调养不表。且言邓九公在营，昼夜不安，有女婵
玉见父着伤，心下十分懊恼。次日问过父安：“禀爹爹且自养理，待女孩儿为父亲报雠。”

    邓九公曰：“吾儿须要仔细。”小姐随点本部人马，至城下请战。子牙坐在银安殿，正
与众将议事，忽报：“成汤有一员女将讨战。”子牙听报，沈吟半晌，旁有武成王言曰：
“丞相千场大战，未尝忧惧，今闻一女将，为何沈吟不快？”子牙曰：“用兵有叁忌，道
人、陀头，妇女，此叁等人，非是左道，定有邪术，恐将士不提防，误被所伤，深为利
害。”哪吒应声出曰：“弟子愿往。”子牙吩咐小心，哪吒领命，上了风火轮；出得城来，
果见一女将，滚马而至。怎见得？

    有赞为证：红罗包凤髻，绣带扣潇湘；一瓣红渠挑宝镫，更现得金莲窄窄；两弯翠黛拂
秋波，越觉得玉溜沈沈。娇姿娜，慵拈针指好抡刀；玉手青葱，懒傍妆台骑玉马。

    桃脸通红，羞答答通名问姓；玉貌微狠，娇怯怯夺利争名。漫道佳人多猛烈，只因父子
出营来。有诗为证：“甲胄无双貌出奇，娇羞娜更多姿；只因误落凡变里，至使先行得
结。”

    哪吒大呼曰：“女将慢来！”邓婵玉问曰：“来将是谁？”哪吒答曰：“吾乃姜丞相麾
下哪吒是也，你乃五体不全妇女，焉敢阵前使勇；况你系深闺弱质，不守家教，抛头露面，
不识羞愧，料你纵会兵机，也难逃吾之手；还不回营，另换有名上将出来。”邓婵玉大怒：
“你就是伤吾父亲雠人，今日受吾一刀。”切齿面红，纵马使边刀来取，哪吒火尖急架相
还；二将往来，战未数合，邓婵玉想：吾先下手为强，把马一拍，掩一刀就走：“吾不及
你。”哪吒点头叹曰：“言不然是个女子，不耐大战。”竟往下追赶来；未及叁五箭之地，
邓婵玉扭头回顾见哪吒赶来，挂下刀，取五光石掌在手中，回首一下，正中哪吒脸上。正
是：发手五光出掌内，纵是神仙也皱眉。

    话说邓婵玉回手一石，正打中哪吒面上，只打得传粉脸青紫，鼻眼皆平，败回相府。子
牙看见哪吒面上着伤，乃问其故。哪吒曰：“弟子与女将邓婵玉战未数合，那贱人就走，弟
子赶去要拿他成功，不防他回首一道光华，却是一个石头，正中脸上，打得如此狼狈。”

    子牙曰：“追赶必要小心。”旁有黄天化言曰：“为将之道，身临战场，务要眼观四
处，耳听八方，难道你一块石头，也不会招架，被他打伤，今恐土星打断，就破了相，一生
俱是不好。”把哪吒气得怒冲牛斗，今日失机着伤，又被黄天化一场取笑。且说邓婵玉进
营，见父亲回话，说打伤哪吒一事，邓九公闻言，雌是观喜，其如疼痛离禁。次日婵玉复来
搦战。探马报入相府，子牙问：“谁去走一遭。”黄天化曰：“弟子愿往。”子牙曰：“须
要仔细。”天化领令，上了玉麒麟，出城列阵。邓婵玉马走如飞，上前问曰：“来将何
名？”黄天化曰：“吾乃开国武成王长男黄天化是也。你这贱人，可是昨日将石打伤吾道兄
哪吒是你麽？不要走！”举就打，女将双刀劈面来迎；二人刀交架，未及数合，拨马就走，
婵玉高声叫曰：“黄天化你敢来赶吾。”天化在坐骑上思想：吾若不赶他，恐哪吒笑话，我
只得催开坐骑，往前赶来。邓婵玉闻脑後有声，挂下变刀，回手一石，黄天化急待闪时，已
打在脸上，比哪吒分外打得狠，掩面逃回，进相府来回令。子牙见黄天化脸着重伤，仍问其
故：“你如何不提防？”天化曰：“那贱人回马就是一石，故此未及防备。”子牙曰：“且
养伤痕。”哪吒在後听得黄天化失机，从後走出言曰：“为将要眼观四处，耳听八方，你连
一女将、如何也失手与他，被他打断山根，一百年还是悔气。”黄天化怒曰：“你为何还我
此言，我出於无心，你为何记其小忿。”哪吒亦怒曰：“你如何昨日辱我？”彼此争论，忽
被子牙一声喝：“你两个为国，何必如此。”二人各自负愧，退入後寨不提。且说邓婵玉得
胜回营，见父亲言：“打了黄天化，败进城去了。”邓九公虽见连日得胜，但臂膊疼痛，度
日如年。次日邓婵玉又来城下请战；探马报入相府，有女将在城下搦战。子牙曰：“谁去走
一遭。”

    杨戬在旁，对龙须虎曰：“此女用石打人，师兄可往，吾当掠阵。”龙须虎曰：“弟子
愿往，榻戬压阵。”

    子牙许之。二人出城，邓婵玉一见城里跳出一个东西来，自从不曾见的。怎见得？有诗
为证：“发石如飞实可夸，龙生一种产灵芽；运成云水归周主，出奇形助子牙。手似鹰隼足
似虎，身如鱼鳞髯如虾；封神榜上无名姓，徒建奇功与帝家。”

    话说邓婵玉见城内跳出个古怪东西来，吓得魂不附体，问曰：“来的甚麽东西？”龙须
虎大怒曰：“贱人！

    吾乃姜丞相门徒龙须虎便是。”婵玉又问：“你来做甚麽？”龙须虎曰：“今奉吾师之
命，特来擒你。”

    邓婵玉不知龙须虎发手有石，只见龙须虎把手一放，照着邓婵玉打来，有磨盘大小的石
头，两只手齐放，便如飞蝗一般，只打得遍地灰土尘起，甚如霹雳之声。

    婵玉马上自思：此石来得利害，若不仔细，打了马也是不好，拨回马就走。龙须虎赶
来，婵玉回头一看，见龙须虎赶来，婵玉回手一石打来；龙须虎见石子打来，把头往下一
躲，将颈子弯转过来，正中颈子窝儿骨，把龙须虎打的扭着头儿跑。婵玉复又一石，龙须虎
独足难立，跌了一交；邓婵玉勒转马来，要取龙须虎首级。不知性命如何？且看下回分解。


北极星书库-北极星书库---第五十四回 土行孙立功显耀

第五十四回　土行孙立功显耀

    征西将士有奇才，缩地能令浊土开；劫寨偷营如掣电，飞书走檄若轰雷。贪趋相府几亡
命，恐失佳期被所媒；缡是君明天自爱，英谋奇略尽成灰。

    话说杨戬见邓婵玉回马飞来，要杀龙须虎。杨戬大呼曰：“少待伤吾师兄！”马走如
飞，摇来刺；婵玉只得架住，两马相交，未及数合，婵玉便走；杨戬随後赶来，婵玉又发一
石，正中杨戬的脸上，火星迸出，往下愈赶得紧了。他不知杨戬有无限腾挪变化，婵玉见马
势赶得甚急，忙发一石，又中杨戬脸上，只当不知。婵玉正是着忙，杨戬祭起哮天犬，把邓
婵玉颈子上一口，连皮带肉，咬去了一块；婵玉负痛难忍，几乎落马，大败进营，叫喊不
止。邓九公又见女儿着伤，心下十分不爽，纳闷在帐，切齿深恨哪吒。且说杨戬救丁龙须
虎，回见子牙；子牙见龙须虎又着石伤，虽然杨戬哮天犬伤了邓婵玉，子牙心上也自不悦。
当日邓九公父女着伤，日夜煎熬，四将在营商议：“今主帅带伤，不能取胜西岐，奈何？”
正议论时，报：“有督粮官土行孙等令。”内帐传出令来，土行孙上帐，不见主帅，间其原
故，太鸾备言其事。土行孙进帐，来见邓九公问安；九公说：“被哪吒打伤肩臂，筋断骨
折，不能全愈；今奉旨来征西岐，谁知如此。”土行孙曰：“主将之伤不难，末将有药。”
忙取葫芦里一粒金丹，用水研开，将鸟翎搽上，真如甘露沁心，立时止痛。土行孙又听得帐
後有妇女娇怯悲惨之声，土行孙问曰：“里面是何人呻吟？”九公曰：“是吾女婵玉，也被
着伤。”土行孙又取出一粒金丹，如前取水研开，扶出小姐，用药敷上，立时止痛。邓九公
大喜，至晚，帐内摆酒待土行孙，众将共饮；土行孙请问邓九公与姜子牙见了几阵。九公
曰：“屡战不能取胜。”

    土行孙笑曰：“当时主将肯用吾时，如今平服西岐多时了。”九公暗想：此人必定有些
本事，他无有道术，申公豹决不荐他，也罢，不若把他改作正印先行。彼时酒散，次早升
帐，九公谓太鸾曰：“将军今把先行印，让土行孙挂了，使他早能成功，回师奏凯，共享皇
家天禄，无使迁延日月何如？”太鸾曰：“主帅将令，末将怎敢有违；况土行孙早能建功，
岂不是美事，情愿让位。”忙将正印交代土行孙，当时挂印施威，领本部人马，杀奔西岐城
下，厉声大呼曰：“只叫哪吒出来答话。”子牙正与诸将商议，忽报商营有将搦战，坐名要
哪吒答话，子牙命哪吒出城，哪吒登风火轮，来至阵前，只管瞧不见将官，只管望营里看；
土行孙其身止高四尺有馀，哪吒不曾下看，土行孙叫曰：“来者何人？”哪吒方往下一看，
原来是个矮子，身不过四尺，手拖一根铁棍，哪吒问曰：“你是甚麽人，敢来大张声威？”
土行孙曰：“吾乃邓元帅麾下先行官土行孙是也。”哪吒曰：“你来作何事？”土行孙曰：
“奉令特来擒你。”哪吒大笑不止，把往下一戳；土行孙把棍往上迎来，哪吒登风火轮，使
开，展不开手；土行孙矮；只是前後跳，把哪吒杀出一身汗来。土行孙战了一回，跳出圈子
大叫曰：“哪吒你长我矮，你不好发手，我不好用功，你下轮来，见个赢输。”哪吒想一
想，这矮匹夫自来取死。哪吒从其言，忙下轮来，把来挑，土行孙身子矮小，钻将过去，把
哪吒腿上打了一棍。哪吒急待转身，土行孙又往後面，又把哪吒胯子上又打两棍；哪吒急
了，要用乾坤圈打他，不防土行孙祭起困仙绳，一声响，把哪吒平空拿去了，望辕门下一
掷，把哪吒缚定，怎能得脱此厄。正是：飞云洞里仙绳妙，不怕莲花变化身。

    话说土行孙得胜回营，见邓九公回报生擒哪吒；邓九公令来，只见军卒把哪吒□（左
“手”右“台”）来，放在丹墀下。邓九公问曰：“如何这等拿法？”土行孙曰：“各有
授。”邓九公想一想：意欲斩首，但思奉诏征西，今获大将，解往朝歌，使天子裁决，更尊
天子之威，亦显出征元戎之勇。传令把哪吒拘於後营，令军政司上土行孙首功，营中治酒庆
功。且说报马进相府，报说哪吒被擒一事，子牙惊问报马：“如何擒去？”掠阵官启曰：
“只见一道金光，就平空的拿去了。”

    子牙沈吟：“又是甚麽异人来了。”心下郁郁不乐，次日报土行孙请战，子牙曰：“何
人会土行孙？”阶下黄大化应声而出愿往。子牙许之。天化上了玉麒麟，出城看土行孙，大
喝曰：“你这缩头畜生，焉敢伤吾道兄。”手中照顶门打来；土行孙持铁棍左右来迎，打棍
寒风凛凛，棍迎杀气腾腾，战未及数合，土行孙盗了惧留孙师父困仙绳，在这里乱拿人；不
知好歹，又祭起困仙绳，将黄天化拿了，如哪吒一样，也拘在後营。哪吒一见黄天化也如此
拿将进来，就把黄天化激得叁尸神暴跳，大呼曰：“吾等不幸，又遭如此陷身。”哪吒曰：
“师兄不必着急，命该绝地，急也无用；命若该生，且自宁耐。”话说子牙又闻得拿了黄天
化，子牙大惊，心下不乐。相府两边乱腾腾的议论不表。且言土行孙得了两功，邓元帅治酒
庆贺；夜饮至二更，土行孙酒後狂谈，自恃道术，夸张曰：“元帅若早用末将，子牙已擒，
武王早缚，成功多时矣！”邓九公见土行孙连胜两阵，擒拿二将，故此深信其言。酒至叁
更，众将各回寝帐，独土行孙还吃酒。九公失言曰：“土将军！你若早破西岐，吾将弱女赘
你为婿。”土行孙听得此言，满心欢喜，一夜踌躇不睡。且言次日，邓九公令土行孙早早立
功，旋师奏凯，朝贺天子，共享千锺。土行孙领命，排开阵势，坐名要姜子牙答话。报马报
进相府来，子牙随即出城，众将在两边；见土行孙跳跃而来，大呼曰：“姜子牙！你乃昆仑
之高士。吾特来擒你，可早早下马受缚，无得使吾费手。”众将官那里把他放在眼里，齐声
大笑，子牙曰：“观你形貌，不入衣冠之内，你有何能，敢来擒吾。”土行孙不由分说，将
铁棍劈面打来，子牙用剑架隔，只是捞不着他。如此往来，未及叁五合，土行孙祭起困仙
绳，子牙怎逃此厄，困下骑来，土行孙士卒来拿；这边将官甚多，齐奋勇冲出，一声喊，把
子牙抢进城去了。惟有杨戬在後面，看见金光一道，其光正而不邪，叹曰：“又有些古
怪。”且说众将抢了子牙进相府，来解此绳，解不开，用刀割此绳，且陷在肉里，愈弄愈
紧，子牙曰：“不可用刀割。”早惊动武王，亲自进相府来看，问相父安，看见子牙这等光
景，武王垂泪言曰：“孤不知得有何罪？天子屡年征伐，竟无宁宇，民受倒悬，军遭杀戮，
将逢陷□（上“穴”下“井”），如之奈何，相父今又如此受苦，使孤日夜惶悚不安。”杨
戬在旁，仔细看这绳子，却似困仙绳，自己沈吟，必是此宝。正虑之间，忽报有一道童要见
丞相，子牙道：“请进来。”

    原来是白鹤童子，至殿前见子牙，口称：“师叔！奉老师法牒，送符印，将此绳解
去。”童子在符印绳头上，用手一指，那绳即时落将下来；子牙忙顿首向昆仑拜谢老师慈
悯，白鹤童子回宫去不表。且说杨戬对子牙曰：“此是困仙绳。”子牙曰：“岂有此理，难
道惧留孙反来害我，决无此说。”正疑惑之间，次日土行孙又来请战，杨戬应声而出：“弟
子愿往。”子牙吩咐小心。杨戬领令，上马提，出得城来，土行孙曰：“你是何人？”杨戬
道：“你将何术困吾师叔，不要走。”

    摇来取，土行孙发棍来迎，棍交加。杨戬先自留心，看他端的，未及五七合，土行孙祭
困仙绳来拿杨戬；只见光华灿烂，杨戬已被拿了。土行孙命士卒□（左“手”右“台”）着
杨戬，到辕门，一声响，□（左“手”右“台”）塌了，吊在地下；及至看时，乃是一块石
头。众人大惊，土行孙亲自观看，心甚惊疑。正沈吟不语，只见杨戬大呼曰：“好匹夫！焉
敢以此术惑吾。”摇来取，土行孙只得回身迎战。两家杀得长短不一；杨戬急把哮天犬奈在
空中，土行孙看见，将身子一扭，即时不见，杨戬看了，便骇然大惊曰：“成汤营里，若有
此人，西岐必不能取胜。”凝思半晌，面有忧色，同进相府来见。

    子牙看见杨戬这等面色，问其故，杨戬曰：“西岐又添一患，土行孙善有地行之术，奈
这道不可不防，这是一件，没有遮拦的，若是他暗进城来，怎能准备。”子牙曰：“有这等
事。”杨戬曰：“他前日拿师叔，据弟子看定是困仙绳，今日弟子被他困着，我留心着意仔
细定睛，还是困仙绳，分毫不差，待弟子往夹龙山飞云洞去，探问一番何如？”

    子牙曰：“此虑甚远，且防他目前进城。”杨戬亦不敢再说。且说土行孙回营来见，邓
九公问曰：“今日胜了何人。”土行孙把擒杨戬之事，说了一遍。九公曰：“但愿早破西
岐，旋师奏凯，不负将军得此大功也。”土行孙暗想：不然，今夜进城杀了武王，诛了姜
尚，眼下成功，早成姻眷，多少是好。土行孙上帐言曰：“元帅不必忧心，末将今夜进西
岐，杀了武王、姜尚，取二人首级回来，进朝报功，西岐无首，自然瓦解。”九公曰：“怎
得入城？”土行孙曰：“昔日，吾师传我有地行之术，可行千里，如进城，有何难事。”邓
九公大喜，治酒与土将军贺功。晚间进西岐，行刺武王、子牙不表。且言子牙在府，虑土行
孙之事；忽然一阵怪风刮来，甚是利害，怎见得？有赞为证：淅淅萧萧，飘飘荡荡；淅淅萧
萧飞落叶，飘飘荡荡卷浮云。松柏遭摧折，波涛尽搅浑；山鸟难栖，海鱼颠倒。东西铺阁，
离保门窗脱落：前後屋舍，怎分牖倾欹。真是无踪无迹惊人胆，助怪藏妖出洞门。

    子牙在银安殿上，见大风一阵刮来，得响一声，把宝纛一折两段。

    子牙大惊，忙取香案焚香炉内，将八卦搜求吉凶。子牙铺下金钱，便知就里、大惊拍案
曰：“不好。”命左右忙传请武王驾至相府，众门人慌问其故，子牙曰：“杨戬之言，大是
有理，方风过甚凶，算土行孙今晚进城行刺，命府前大门悬叁面镜子，大殿上悬五面镜子，
今晚众将不要散去，俱在府内严备看守；须弓上弦，刀出鞘，以备不虞。”

    少时，诸将披执上殿；只见门官报入，武王驾至。子牙忙率众将，接驾至殿内行礼毕，
武王曰：“相父请孤有何见谕？”子牙曰：“老臣今日训练众将六韬，故请大王筵宴。”武
王大喜：“难得相父如此勤劳，孤不胜感激。只愿戈兵安息，与相父共享安康也。”子牙忙
令左右安排筵宴，侍武王夜宴，只是谈笑军国重务，不敢说土行孙行刺一节。

    且说邓九公饮酒至晚，时至初更，土行孙辞邓九公众将，打点进西岐城。邓九公与众将
立起，看土行孙把身子一扭，杳然无踪无迹；邓九公抚掌大笑曰：“天子洪福，又有这等高
人辅国，何愁祸乱不平。”

    且说土行孙进了西岐，到处找寻，来至子牙相府。只见众将弓上弦，刀出鞘，侍立两
旁。土行孙在下面立等不得其便，只得伺候。且说杨戬上殿来，对子牙悄悄道了几句，子牙
许之，子牙先把武王安在密室；着四将保驾，子牙自坐殿上，运用元神，保护自己不提。且
言土行孙在帐下面久等，不能下手，心中焦燥起来，自思：也罢，我且往宫里杀了武王，再
来杀姜子牙不迟。土行孙离了相府，来寻皇城，未走数步，忽然一派笙簧之音，猛□（左
“手”右“台”）头看时，已是宫内，只见武王同嫔妃奏乐饮宴，土行孙见了大喜。正所
谓：踏破铁鞋无觅处，得来全不费功夫。

    话说土行孙喜不自胜，轻轻衬在底下等候；只见武王曰：“且止音乐，况今兵临城下，
军民离散，收了筵席，同回宫安寝。”两边官人随驾入宫，武王命众宫人各散，自同宫妃解
衣安寝；不一时，已有鼻息之声。土行孙把身子钻将上来，此时红灯未灭，举室通明；土行
孙提灯在手，上了龙□（左“”右“木”），揭起帐幔，搭上金钓，武王合眼朦胧，酣然睡
熟。土行孙只一刀，把武王割下头来，往□（左““

    右“木”）上一掷，只见宫妃尚闭目睡不醒；土行孙看见妃子，脸似挑花，异香扑鼻，
不觉动了欲心，乃大喝一声：“你是何人？兀自睡熟。”那女子醒来惊问曰：“汝是何人，
夤夜至此？”土行孙曰：“吾非别人，乃成汤营中先行官土行孙是也。武王已被吾所杀，尔
欲生乎，欲死乎？”宫妃曰：“我乃女流，害之无益，可怜赦妾一命，其恩非浅，若不弃贱
妾貌丑，收为婢妾，得侍将军左右，铭德五内，不敢有忘。”土行孙原是一位神，怎忘爱
欲，心中大喜：“也罢，若是你心中情愿，与我暂效鱼水之欢，我便赦你。”女子听说，满
面堆上笑来，百般应诺；土行孙不觉情逸。随解衣上□（左“”右“木”），往被里一钻，
神魂飘荡。用手正欲抱搂女子，只见那女人反把土行孙搂住一束，土行孙气儿也唤不过来，
叫道：“美人略松着些。”那女子喝一声：“好匹夫！你把吾当谁？”叫左右拿住了土行
孙，叁军呐喊，锣鼓齐鸣；土行孙再一看时，原来是杨戬。土行孙赤条条的，不能展挣，已
被杨戬拿住了。此是杨戬智擒土行孙。杨戬将土行孙夹着走，不放他沿着地，若是沿着地，
他就走了，土行孙自己不好看相，只是闭着眼。且说子牙在银安殿，只闻金鼓大作，杀声振
地，问左右：“那里杀声？”只见门官报进相府：“启丞相！杨戬智擒上了土行孙。”

    子牙大喜，杨戬夹着土行孙至相府听令；子牙传令进来，杨戬把土行孙赤条条的夹到檐
前来；子牙一见，便问杨戬曰：“拿将成功，这是如何光景？”杨戬夹着土行孙答曰：“这
人善能地行之术，若放了他，沿了地就走了。”子牙传令：“拿出去斩了。”杨戬领令方出
府，子牙批行刑箭出，杨戬力转换手来用刀，土行孙往下一挣，杨戬急抢时，土行孙沿土去
了。杨戬面面相觑，来回子牙曰：“弟子只因换手斩他，被他挣脱沿土去了。”子牙听说，
默然不语。此时丞相府吵嚷一夜不表。且说土行孙得生，回至内营，悄悄的换了衣裳，来至
营门听令。

    邓九公传令，令来，土行孙至帐前；邓九公问曰：“将军昨夜至西岐，功业如何？”土
行孙曰：“子牙防守严紧，分毫不能下手，故此守至天明空回。”邓九公不知所以原故，也
自罢了。再说杨戬上殿来见子牙曰：“弟子往仙山洞府，访问土行孙是如何出身，将困仙绳
问个下落。”子牙曰：“你此去又恐土行孙行刺，你不可迟误，事机要紧。”

    杨戬曰：“弟子知道。”杨戬领了将令，离西岐往夹龙山来。不知後事如何？且看下回
分解。


北极星书库-北极星书库---第五十五回 土行孙归服西岐

第五十五回　土行孙归服西岐

    藏身匿影无良，水到渠成着甚忙；背却天真贪爱欲，有违师训逐沙场。百十伎俩终归
正，八九玄功自异常；两国始终成配合，认由月老定鸾凰。

    话说杨戬借土遁，往夹龙山来；正驾遁光风声雾色，不觉飘飘荡荡，落将下来，乃是一
座好山。但见：山顶嵯峨摩斗柄，树梢彷佛接云霄。青烟堆里。时闻谷口猿啼；乱翠阴中，
每听松间鹤唳，啸风山魅，立溪边戏弄樵夫。成器狐狸，坐崖畔惊张猎户。八面崖嵬，四围
险峻；古怪乔松盘翠岭，嵯岈老树挂藤萝。绿水清流，阵阵异香忻馥郁；岭峰彩色，飘飘隐
现白云飞。时见大虫来往，每闻山鸟声鸣。鹿糜成群，穿荆棘往来跳跃；玄猿出入，盘溪涧
摘□（上草字头，下“果”）攀桃。□（左“立”右“”）立草坡，一望并无人走；行来深
凹，俱是采药仙童；不是凡尘行乐地，赛过篷莱第一峰。

    话说杨戬落下土遁来，有一座山，真实罕有，往前一望，两边俱是古木乔松，路径深
幽，杳然难觅，行过数十步，只见一座桥梁。杨戬过了桥，又见碧瓦雕檐，金钉朱户，上悬
一匾：“青鸾斗阙。”杨戬观玩不尽，甚是清幽，不觉立在松阴之下，看玩景致。只见朱红
门开，鸾鸣鹤唳之声，又见数对仙童，各执羽扇。当中有一位道姑，身穿大红白鹤降绡衣，
徐徐而来；左右分八位女童，香风，彩瑞翩翩。怎见得？有诗为证：“鱼尾金冠霞彩飞，身
穿白鹤绛绡衣：蕊宫玉阙曾长生，自幼瑶池养息机。只因劝酒蟠桃会，误犯天条谪翠微；青
鸾斗阙权修摄，再上灵霄启故扉。”话说杨戬隐在松林之内，不好出来；只得待他过去，方
好起身。只见道姑问左右女童：“是那里闲人，据在林内，走去看来。”有一女童儿往林中
来，杨戬迎上前去，口称：“道兄方误入此山，弟子乃玉泉山金霞洞玉鼎真人门下杨戬是
也。今奉姜子牙命，往夹龙山去，探机密事；不意驾土遁於此误落，望道兄转达娘娘，我弟
子不好上前请罪。”女童出林，见道姑，把杨戬的言语一一回覆了。道姑曰：“既是玉鼎真
人门下，请来相见。”

    杨戬只得上前施礼，道姑曰：“杨戬你往那里去，今到此处？”杨戬曰：“因土行孙同
邓九公伐西岐，他有地行之术，前日险些被他伤了武王与姜子牙；如今访其根由，觅其实
迹，设法擒他，不知误落此山，失於回避。”道姑曰：“土行孙乃惧留孙门下，请他师父下
山，大事可定；你回西岐多拜上姜子牙，你速回去。”杨戬躬身问曰：“请娘娘尊姓大名，
同西岐好言娘娘圣德。”道姑道：“吾非别人，那昊天上帝亲女瑶池金母所生，所因那年蟠
桃会，该我奉酒，有失规矩，误犯清戒，将我谪贬凤凰山青鸾斗阙；吾乃龙吉公主是也。”
杨戬躬身辞了公主，驾土遁而行。未及盏茶时候，又落在低泽之旁。杨戬偏生要待此术，为
何又落？只见泽中狂风大起：杨尘播土，倒树催林；浊浪如山耸，浑波万叠侵。乾坤昏惨
惨，日月暗沉沉。一阵摇松如虎啸，忽然吼树似龙吟；万窍怒号天噎气，飞沙走石乱伤人。

    话说杨戬见狂风大作，雾暗天愁，泽中旋起二叁丈水头；猛然开处，见一怪物，口似血
盆，牙如钢剑，大呼一声：“那里生人气？跳上岸来。”两手捻叉来取。杨戬笑曰：“好孽
畜，怎敢如此？”手中，急架相还，未及数合；杨戬发手，用五雷诀一声响，霹雳交加，那
精灵抽身就走。杨戬随後赶来，往前跳至山脚下，有斗大一个石穴，那精往里面钻去了。杨
戬笑曰：“是别人不进来，遇我凭你有多大一个所在，我也走走。”喝声：“疾！”随跟进
石穴中来，只见里边昏暗不明，杨戬借叁昧真火，现出光华，照耀如同白昼；原来里面也
大，只是一个尽头路。观看左右，并无一物；只见闪闪灼灼，一口叁尖两刃刀，又有一包袱
扎在上面。杨戬连刀带出来，把包袱打开一看，是一件淡黄袍。怎见得？有赞为证：淡鹅
黄，铜钱厚，骨突云霞光透属，戊己按中央；黄邓邓大花袍，浑身上下金光照。

    杨戬将袍抖开，穿在身上，不长不短，把刀和扎在一处，收了黄服；方欲起身，只听的
後面大呼曰：“拿住盗袍的贼！”杨戬回头，见两个童儿赶来。杨戬立而问曰：“那童子那
个盗袍？”童子曰：“是你。”

    杨戬大喝一声：“吾盗你的袍？把你这孽障，吾修道多年，岂犯盗贼。”

    二童子曰：“你是谁？”杨戬曰：“吾乃玉泉山金霞洞玉鼎真人门下杨戬是也。”二人
听罢，倒身下拜：“弟子不知老师到，有失迎迓。”

    杨戬曰：“二童子果是何人？”童子曰：“弟子乃五夷山金毛童子是也。”

    杨戬曰：“你既拜吾为师，你先往西岐去，见姜丞相就说：『吾往夹龙出去了。』”金
毛童子曰：“倘姜丞相不纳如何？”杨戬曰：“你将此，连刀袍都带去，自然无事。”二童
辞了师父，借水遁往西岐来。

    正是：玄门自有神仙术，脚踏风雷咫尺来。

    话说金毛童子至西岐，寻至相府前，对门官曰：“你报丞相说：『有二人求见。』”门
官进来：“启丞相！有二道童求见。”子牙命来，二童人见子牙，倒身下拜：“弟子乃杨戬
门徒金毛童子是也。家师中途相遇，为得刀袍，故先着弟子来，师父往夹龙山去了；特来谒
叩老爷。”

    子牙曰：“杨戬又得门人，深为可喜，留在本府听用。”不提。且说杨戬驾土遁，至夹
龙山飞云洞，见了惧留孙便下拜，口称：“师叔。”

    惧留孙忙答礼曰：“你来做甚麽？”杨戬道：“师伯可曾不见了困仙绳？”惧留孙慌忙
站起曰：“你怎麽知道？”杨戬曰：“有个土行孙同邓九公来征伐西岐，用的是困仙绳，将
子牙师叔的门人，拿入商营，被弟子看破，特来奉请师伯。”惧留孙听得。怒曰：“好畜
生！你敢私自下山；盗吾宝贝，害吾不浅。杨戬你且先回西岐，我随後就来。”

    杨戬离了高山回到西岐。至府前入见子牙，子牙问曰：“可是困仙绳？”

    杨戬把收金毛子事，误入青鸾斗阙，见惧留孙的事，说了一遍。子牙曰：“可喜你又得
了门下。”杨戬曰：“前缘有定，今得刀袍，无非赖师叔之大德，主上之洪福耳。”且言惧
留孙吩咐童子：“看守洞门，候我去西岐走一遭。”童子领命不提。道人驾纵地金光法，来
至西岐。

    左右报与子牙曰：“惧留孙仙师来至。”子牙迎出府来，二人携手至殿行礼坐下。子牙
曰：“高徒屡胜吾军，我亦不知，後被杨戬看破，只得请道兄一行，以完道兄昔日助燃灯道
兄之雅，末弟不胜幸甚。”

    惧留孙曰：“自从来破『十绝阵』回去，并未曾检点此宝，岂知是这畜生，盗在这里作
怪，不妨，须得如此如此，顷却擒获。”子牙大喜。

    次日子牙独自乘四不象，往成汤营门前後，观看邓九公的大营，若探视之情形；只见巡
营探子报入中军：“启元帅！姜丞相在辕门外私探，不知何故。”邓九公曰：“姜子牙善能
攻守，晓畅兵机，不可不防。”

    傍有土行孙大喜曰：“元帅放心；待吾擒来，今日成功。”土行孙暗暗走出辕门，大
呼：“姜子牙你私探吾营，是自来送死，不要走。”

    使手中棍照头打来，子牙仗手中剑，急架来迎；未及叁合，子牙拨转四不象就走，土行
孙随後赶来，祭起困仙绳，又来拿子牙。他不知惧留孙驾着金光法，隐於空中，只管接他
的。土行孙意在拿了子牙，早奏功回朝，要与邓婵玉成亲；此正是意欲迷人，真性自昧，只
顾拿人，不知省视前後；一路只是祭起困仙绳，不见落下来，也不思忖，只顾赶子牙；不止
一里，把绳子都用完了，随手一摸，直至没有了，方惊骇。土行孙见势头不行，站立不赶，
子牙勒转四不象，大呼曰：“土行孙敢至此再战叁合否？”土行孙大怒，拖棍赶来，转过城
垣，只见惧留孙曰：“土行孙那里走。”土行孙□（左“手”右“台”）头见是师父，就往
地下一钻；惧留孙用手一指：“不要走。”只见那一块土，比铁还硬，钻不下去。惧留孙赶
上，一把抓住顶瓜皮，用困仙绳，四马攒蹄困了，擒着他进西岐城来。众将知道擒了土行
孙，齐至府前来看，道人把土行孙放在地下，杨戬曰：“师伯仔细，莫又走了他。”

    惧留孙曰：“有吾在此，不妨。”复问土行孙曰：“你这畜生！我自破『十绝阵』回
去，此困仙绳，我一向不曾检点，谁知被你盗去；你实说是谁人唆使？”土行孙曰：“老师
来破『十绝阵』，弟子闲玩高山，遇逢一道人，跨虎而来，问弟子：『叫甚名字？』弟子说
名与他，弟子也随问他；他说：『是阐教门人申公豹。』他看我不能了道成仙，只好受人间
富贵，他教我往闻太师行营立功。弟子不肯，他荐我往叁山关邓九公麾下建功。师父！弟子
一时迷惑，但富贵人人所欲，贫贱人人所恶，弟子动了一个贪痴念头，故此盗了老师困仙
绳，两葫芦丹药，走下尘寰；望老师道心无处不慈悲，饶了弟子罢。”子牙在旁曰：“道
兄！似这等畜生，坏了吾教，速速斩首报来。”惧留孙曰：“若论无知冒犯，理当斩首，但
有一说，此人子牙公久後，自有用他之处，可助西岐一臂之力。”子牙曰：“道兄传他地行
之术，谁知他存心毒恶，暗进城垣，行刺武王与我，赖皇天庇佑，风折旗，把吾警觉，算出
吉凶，着实防备，方使我君臣无虞；此事还多亏杨戬设法擒获，又被他狡滑走了。这样东
西，留他作甚？”子牙道罢，惧留孙大惊，忙下殿来，大喝曰：“畜生你进城行刺武王，行
刺你师叔，那时幸而无虞；若是差迟，罪系於我。”土行孙曰：“我实告师尊，弟子随九公
征伐西岐。一次仗师父困仙绳，拿了哪吒，二次又擒了黄天化；元帅与弟子贺功，叁次将师
叔拿了；见我屡屡着有名之将，将女许我，欲赘为婿，被他催逼，弟子不得已，仗地行之
术，故有此举；怎敢在师父跟前有一句虚语。”惧留孙低头思想，默算一番，不觉嗟叹，子
牙曰：“道兄为何嗟叹？”惧留孙曰：“子牙公方贫道卜算，该畜生与那女子，该有系足之
缘，前生分定，事非偶然，若得一人作伐，方可全美；若此女来至，其父不久也是周臣。”
子牙曰：“吾与邓九公，那是敌国之雠，怎能得全此事？”惧留孙曰：“武王洪福，乃有道
之君，天数已定，不怕不能完全，只见选一能言之士，前往汤营说合，不怕不成。”子牙低
头，沈思良久曰：“须得散宜生去走一遭方得。”

    惧留孙曰：“既如此，事不宜迟。”子牙命左右去请上大夫散宜生来商议；命放了土行
孙，不一时，上大夫散宜生来至，行礼毕，子牙曰：“今邓九公有女邓婵玉，原系邓九公亲
许土行孙为妻，今烦大夫至汤营作伐，乞为委曲周旋，务在必成，如此如此方可。”散宜生
领命出城不表。且说邓九公在营悬望土行孙回来，只见一去，毫无影响，令探马打听多时，
回报：“闻得土行孙被子牙拿进城去了。”邓九公大惊曰：“此人捉去，西岐如何能克？”
心中十分不乐，只见散宜生来与土行孙议亲。不知吉凶如何？且看下回分解。


北极星书库-北极星书库---第五十六回 子牙设计收九公

第五十六回　子牙设计收九公

    姻缘前定果天然，须信红丝足下牵；敌国不妨成好合，仇雠应自得翩联。子牙妙计真难
及，鸾使奇谋枉用偏；总是天机离预料，纣王无福镇乾坤。

    话说散宜生出城，来至商营，对旗门官曰：“辕门将校，报与你邓元帅得知：『岐周差
上大夫散宜生，有事求见。』”军政官报进中军：“启元帅！岐周差上大夫有事求见。”邓
九公曰：“吾与他为敌国，为何差人来见我？必定下说词，岂可容他进营，惑乱军心；你与
他说：『两国正当争战之秋，相见不便。』”军政官出营，回覆散宜生。宜生曰：“两国相
争，不阻来使，相见何妨，吾此来奉姜丞相命，有事面决，非可传闻，再烦通报。”军政官
出营又进营，来把散宜生言语，对九公诉说一遍。九公沈吟，旁有正印先行官太鸾上前言
曰：“元帅乘此机合，放他进来，随机应变，看他如何说；方可就中取事，有何不可。”

    九公曰：“此言亦自有理。”命左右请他进来，门宫出辕门，对散宜生曰：“元帅有
请。”散宜生下马，走进辕门，进了叁层鹿角，行至滴水檐前；邓九公迎下来，散宜生鞠
躬，口称：“元帅。”九公曰：“大夫降临，有失迎侯。”彼此逊让行礼，後人有请单赞子
牙的妙计：“子牙妙算世无伦，学贯天人泣鬼神；纵使九公称敌国，蓝桥也自结姻亲。”

    话说二人逊至中军，分宾主坐下，邓九公曰：“大夫！你与我今为敌国，未决雌雄，彼
此各为其主，岂得循私妄议？大夫今日见谕，公则公言之，私则私言之，不必效舌剑，徒劳
往返耳！予心如铁石，有死而已，断不为浮言所摇。”散宜生笑曰：“吾与公既为敌国，安
敢造次请见？只有一件大事，特来请一明示，无他说耳！昨拿有一将，系是元帅门婿，於盘
问中道及斯言，今丞相不忍骤加极刑，以割人间恩爱，故命散宜生亲至辕门，特请尊裁。”
邓九公听说，不觉大惊曰：“谁吾婿，为姜丞相所擒？”散宜生说：“元帅不必故推，令婿
乃土行孙也。”邓九公听说，不觉满面通红，心中大怒，厉声言曰：“大夫在上，吾只有一
女，乳名婵玉，幼而丧母，吾爱惜不啻掌上之珠，岂得轻易许人，今虽及笄，所求者固众，
吾自视皆非佳婿，而土行孙何人，妄有此说也。”散宜生曰：“元帅暂行息怒，听不才拜
禀，古人相女配夫，原不专在门第，今土行孙亦不是无名小辈，彼原是夹龙山飞云洞惧留孙
门下高弟；因申公豹与姜子牙有隙，故说土行孙下山来助元帅征伐西岐；昨日他师父下山，
捉获土行孙在城，穷其所事，彼言所以虽为申公豹所惑，次为元帅以令爱相许，有此一段姻
缘；彼因倾心为元帅，而暗进城内行刺，欲速成功，良有以也；昨已被擒伏罪不枉，但彼再
叁哀求姜丞相及彼师尊惧留孙曰：『为一此段姻缘，死不瞑目。』之语，即姜丞相与他师
尊，俱不肯放，只予在旁劝慰：『岂得以一时之过，而断送人间好事哉。』因劝姜丞相暂且
留下，宜生不辞劳苦，特谒元帅，想求俯伏赐人间好事，曲成儿女恩情，此亦元帅天地父母
之心，故宜生不避斧钺，特见尊颜，以求裁示。倘有元帅果有此事，姜丞相仍将土行孙送还
元帅，以遂姻亲，再决雌雄耳！

    并无他说。”邓九公曰：“大夫不知土行孙妄语耳！土行孙乃申公豹所荐，为吾先行，
不过一牙门裨将，吾何得轻以一女许之哉，彼不可借此为偷生之计，以辱吾女耳！大夫不可
轻信。”宜生曰：“元帅也不必固却，此事必有他故，难道土行孙平白兴此一番言语：其中
定有委曲，想是元帅或於酒後赏功之际，怜才惜技之时，或以一言安慰其心，彼使妄认为
实，作此痴想耳！”九公被散宜生此一句话，道出九公一腔心事。九公不觉答道：“大夫斯
言大是明见，当时土行孙被申公豹荐在吾麾下，吾亦不甚重彼；初为副先行督粮使者，後因
太鸾失利，彼恃其能，改为正先行官，首阵擒了哪吒，次擒黄天化，叁次擒了姜子牙，被岐
周众将抢回，土行孙进营，吾见彼累次出军获胜，治酒与彼贺功，以尽朝廷懋赏功臣之意，
及至饮酒中间，彼曰：“元帅在上，若是早用末将为先行，早取西岐多时矣。”那时吾酒
後，矢口许之曰：“你若取了西岐，吾将婵玉赘你为婿。”一来是奖励彼竭力为公，早完王
事，今彼已被擒，安得又妄以此言为口实，令大夫往返哉？”散宜生又笑曰：“元帅此言差
矣！大丈夫一言既出，驷马难追，况且婚姻之事，人之大伦，如何作为儿戏之谈；前日元帅
言之，土行逊信之，土行孙又言之，天下共信之，便与中外，人人共处，正所谓：『路上行
人口似碑。』将以为元帅相女配夫，谁信将军权宜之术，为国家行此不得已之深衷也？徒使
令爱千金之躯，作为话柄，闺中之秀，竟作口谈；万一不成全此事，且使令爱有白头之叹，
吾窃为元帅惜之。

    今元帅为商之大臣，天下叁尺之童，无不奉命；若一旦而如此，吾不知所税驾矣！乞元
帅裁之。”邓九公被散宜生一番言语，说得默默沈思，无言可答。只见太鸾上前附耳说：
“如此如此，亦是第一妙计。”

    邓九公听太鸾之言，回嗔作喜道：“大夫之言，深属有理，末将无不应命。只小女因先
妻早丧，幼而夫教，予虽一时承命，未知小女肯听此言，俟予将吾意与小女商榷，再令人至
城中回覆。”散宜生只得告辞，邓九公送至营门而别。散宜生进城，将邓九公言语，从头至
尾，说了一遍；子牙大笑曰：“邓九公此计，怎麽得我过？”惧留孙亦笑曰：“且看如何来
说。田子牙日：“劳动散大夫，俟九公人来，再为商议。”宜生退去不表。且说邓九公谓太
鸾曰：“适虽是曹允此事，毕竟当如何处置？”太鸾曰：“元帅明日可差一能言之士说：
『昨日元帅至後营，与小姐商议，小姐已自应允，只是两边敌国，恐无足取信，是必姜丞相
亲自至营中纳聘，小姐方肯听信。”子牙如不来便罢，再为之计，若是他肯亲自来纳聘，彼
必无得重升自卫之理，如此只一匹夫，可擒耳！若是他带有将佐，元帅可出辕门迎接，至中
军用酒筵，赚开他手下众将，预先埋伏下骁勇将士，俟酒席中间，击杯为号，擒之如囊中取
物，西岐若无子牙，则不政自破矣！”九公闻说大喜：“先行之言，真神出鬼没之机！只是
能言快语之人，随机应变之士，吾知非先行不可，乞烦先行明日亲往，则大事可成。”太鸾
曰：“若元帅不以末将为不才，鸾愿往周营，叫子牙亲至中军；不劳苦争恶战，早早奏凯回
军。”九公大喜，一宿晚景不题。次日，邓九公升帐，命太鸾进西岐说亲。太鸾辞别九公，
出营至西岐城下，对守门官将曰：“吾是先行官太鸾，奉邓元帅命，欲见姜丞相，烦为通
报。”守城官至相府，报与姜丞相曰：“城下有商营先行官太鸾求见，请令定夺。”子牙听
罢，对惧留孙曰：“大事成矣。”惧留孙亦自暗喜；子牙对左右曰：“速与我请来。”守门
官同军校至城下，开了城门，对太鸾曰：“丞相有请。”太鸾慌忙进城，行至相府下马，左
右通报。太鸾进府；子牙与惧留孙降阶而接，太鸾控背躬身言曰：“丞相在上，末将不过马
前一卒，礼当叩见，岂敢当丞相如此过爱。”子牙曰：“彼此二国，俱系宾主，将军不必过
谦。”太鸾再四逊谢，方敢就坐，彼此温慰毕，子牙以言挑之曰：“前者因惧道兄，将土行
孙擒获，当欲斩首，彼因再四哀求，言：『邓元帅曾有牵红之约。』乞我少缓须臾之死；故
此，着散大夫至邓元帅中军，问其的确；倘元帅果有此言，自当以土行孙放回，以遂彼儿女
之情，人间恩爱耳！幸蒙元帅见诺，俟议定回我，今将军赐顾，元帅必有教我。”太鸾欠身
答曰：“蒙丞相下问，末将敢不上陈；今特奉主帅之命，多拜上丞相，不及写书，但主帅乃
一时酒後所许，不意土行孙被获，竟以此事倡明，主帅亦不敢辞；但主帅此女，自幼失母，
主帅爱惜如珠。况此事须要成礼；後日乃吉日良辰，意欲散大夫同丞相亲率土行孙入赘，以
珍重其事，主帅方有体面，然後再面议军国之事；不识丞相允否？”子牙曰：“我知邓元帅
乃忠信之士，但几次天子有征伐之师，至此皆不由分诉；俱以强力相加，只我周一段忠君爱
国之心，并无背逆之意，不用见谅於天子之前，言之欲涕；今天假之便，有此姻缘，庶几将
我等一腔心事，可以上达天子，表白於天下也。我等後日亲送土行孙至邓元帅行营，吃贺喜
筵席；乞将军善言道达，姜尚感激不尽。”太鸾逊谢，子牙遂厚款太鸾而别。

    太鸾出得城来，至营门等令，左右报入帐中，有先行官等令，邓九公传令：“来见。”
太鸾至中军，九公问曰：“其事如何？”太鸾将姜子牙应允後日亲来言语，诉说一遍。邓九
公乃以手加额曰：“天子洪福，彼自来送死。”太鸾曰：“虽然大事已成，但防备不可不
谨。”邓九公吩咐：“选有力量军士二百人，各藏短刀利刃，埋伏帐外；听击杯为号，左有
齐出，不论子牙众将，一顿刀剁为肉酱。”众将士得令而退，命赵升一枝人马，埋伏左营，
侯中军炮响，杀出接应；又命孙红领一枝人马，埋伏右营，侯中军炮响，杀出接应：又命太
鸾与子邓秀，在辕门赚住众将；又吩咐後营小姐邓婵玉，领一枝人马，为叁路故应使，邓九
公吩咐停当，专候後日行事。左右将佐俱去安排不表。

    且说子牙送太鸾出府，归与惧留孙商议曰：“必须如此如此，大事可成。”光阴迅速，
不觉就是第叁日；先一日子牙命杨戬变化，暗随吾身，杨戬得令；子牙命选精壮力卒五十
名，装作□（左“手”右“台”）礼脚夫，辛甲、辛免、太颠、闳夭、四贤八俊等，充作左
右接应之人，俱各暗藏利刃；又命雷震子、黄天化领一枝人马，抢他左哨，杀入中军接应；
再命哪吒、南宫领一枝人马，抢他右哨，杀入中军接应；金吒、木吒、龙须虎统领大队人马
救应抢亲；子牙俱吩咐暗暗出城埋伏不表。怎见得？有诗为证：“商营此日瑞筵开，专等鹰
扬大将来；孰意子牙筹画定，中军炮抢娇才。”

    且说邓九公其日与女婵玉商议曰：“今日子牙送土行孙入赘，原是赚子牙出城，擒彼成
功；吾与诸将吩咐已定，你可将掩心甲紧束，以备抢将接应。”其女应允。邓九公升帐，吩
咐铺毡搭彩，俟候子牙不题。

    且说子牙是日使诸将装扮停当；乃命土行孙至前听令，子牙曰：“你同至商营，看吾号
炮一响，你便进後营，抢邓小姐要紧。”土行孙得令。子牙等至午时，命散宜生先行，子牙
方出了城，望商营进发；宜生先至辕门，太鸾接着，报於九公，九公降阶至辕门迎接；散宜
生曰：“前日仰蒙金诺，今姜丞相已亲自压礼，同令婿至此，特令下官先来通报。”邓九公
曰：“动烦大夫往返，尚容申谢，我等在此立等如何？”

    宜生曰：“恐惊动元帅不便。”邓九公曰：“不妨。”彼此等候良久，邓九公远远望见
子牙，乘四不象，带领脚夫，一行不过五六十人，并无甲胄兵刃；九公看罢，不觉心喜；只
见子牙同众人行至辕门。子牙见邓九公同太鸾、散宜生俱立侯，子牙慌忙下骑；邓九公迎上
前来，打躬曰：“丞相大驾降临，不才未得远接，望乞恕罪。”子牙忙答礼曰：“元帅盛
德，姜尚久仰慕誉无缘，末得执见，今幸天缘，得罄委曲，尚不胜幸甚。”只见惧留孙同土
行孙上前行礼。九公问子牙曰：“此位是谁？”子牙曰：“此是土行孙师父惧留孙也。”邓
九公忙致委曲曰：“久仰仙名，未曾拜识，今幸降临，殊慰夙昔。”惧留孙亦称拜谢毕，彼
此逊让，进得辕门。子牙睁眼观看，只见肆筵设席，结彩悬花，极其华美，怎见得？有诗为
证：“结彩悬花气象新，麝兰香霭衬重菌；屏间孔雀千年瑞，色映笑容万谷春。金鼓两旁藏
杀气，笙箫一派郁荆榛；孰知天意归周主，千万貔貅化鬼。”

    话说子牙正看筵席，猛见两边杀气上冲，子牙已知就里；使与土行孙众将丢个眼色，众
人已解其意，俱亲上帐来。邓九公与子牙诸人行礼毕，子牙命左右□（左“手”右“台”）
上礼来；邓九公方接礼单看完，只见辛甲暗将信香取出，忙将□（左“手”右“台”）盒内
大炮燃着，一声炮响，恍若地崩山塌；邓九公吃了一惊，及至看时，只见脚夫一拥上前，各
取出暗藏兵器，杀上帐来，邓九公措手不及，只得望後就跑，太鸾与邓秀见势不谐，也往後
逃走，只见四下伏兵齐起，喊声振天。土行孙绰了兵器，望後营来抢邓婵玉小姐，子牙与众
人俱各抢上马骑，各执兵刃杀，那二百名刀斧手，如何抵当得住；及至邓九公等上得马，出
来迎战时，营已乱了。赵升闻炮，自左营杀来接应，孙红听得炮响，从右营杀来接应，俱被
辛甲、辛免等，分投截杀；邓婵玉方欲前来接应，又被土行孙拦住，彼此混战。不意雷震
子、黄天化、哪吒、南宫两枝人马，从左右两边杀过来。商纣人马，反在居中，首尾受敌，
如何抵得住；後面金吒、木吒等大队人马，掩杀上来。邓九公见势不好，败阵而走，军卒自
相践踏，死者不计其数；邓婵玉见父亲与众将败下阵来，也虚闪一刀，往正南上逃走；土行
孙知婵玉善於发石伤人，遂将困仙绳祭起，将婵玉困住，跌下马来，被土行孙上前绰住，先
擒进西岐城去了。子牙与众将追杀邓九公，有五十馀里，方鸣金收军进城。邓九公与子邓
忠，并太鸾、赵升等，直至岐山下，方收集败残人马；查点军卒，见没了小姐，不觉感伤，
只望擒拿子牙；孰知反中奸计，追悔无及，只得暂扎住营寨不表。且说子牙与惧留孙大获全
胜，进城升银安殿坐下，诸将报功毕；子牙对惧留孙曰：“命土行孙乘今日吉日良时，与邓
小姐成亲何如？”惧留孙曰：“贫道亦是此意，事不宜迟。”子牙命土行孙：“你将邓婵玉
带进後房，乘今日好日子，成就你夫妇美事，明日我尚有说话。”土行孙领命；子牙又命侍
儿，搀邓小姐到前面，安置新房内来，好生伏侍；邓小姐娇羞无奈，含泪不语，被左右侍
儿，挟持後房去了。子牙命诸将吃贺喜酒席不题。且说邓小姐搀至香房，土行孙上前迎接婵
玉；土行孙笑容可掬，婵玉一见土行孙，便自措身无地，泪雨如倾，默默不语。土行孙又百
般安慰，婵玉不觉怒起骂曰：“无知匹夫，卖主求荣，你是何等之人，敢妄自如此！”土行
孙陪着笑面答曰：“小姐虽千金之体，不才亦非无名之辈，也不辱没了你，况小姐曾受我疗
疾之恩，又有你尊翁泰山，亲许与我，俟行刺武王回兵，将小姐入赘，人所共知；且前日散
大夫先进营，与尊翁面订，今日行聘人赘。丞相犹恐尊翁推托，故略施小计，成此姻缘，小
姐何苦固执。”婵玉曰，“我父亲许散宜生之言，原是赚姜丞相之计，不料误中奸谋，落在
彀中，有死而已。”土行孙曰：“小姐差矣！别的好做口头语，夫妻可是暂许得的，古人一
言为定，岂可失信；况我等俱是阐教门人，只因误听申公豹唆使，故投尊翁帐下，以图报
效。昨被吾师下山擒进西岐，责吾暗进西岐行刺武王、姜丞相，有辱阐教，背本忘师，逆天
助恶；欲斩吾首，以上国法：吾哀告师曾，姜丞相定欲行刑；吾只得把初次擒哪吒、黄天
化，尊翁泰山，晚间饮酒，将小姐许我，俟旋师命吾入赘，我只因欲就亲事之心，急不得
已，方得进西岐。吾师与姜丞相听吾断言，屈指一算，乃曰：『此子该与邓小姐有红丝系足
之缘，後来俱是周朝一殿之臣。』因此赦吾之罪，命散大夫作伐。小姐！你想若非天缘，尊
翁怎麽肯，小姐焉能到此；况今纣王无道，天下叛离，累伐西岐，不过魔家四将、闻太师、
十洲叁岛仙众，皆自取灭亡，不能得志，天意可知，顺逆已见；又何况尊翁区区一旅之师
哉。古云：『良禽择木而栖，贤臣择主而仕。』小姐今日固执，叁军已知土行孙成亲，小姐
纵冰清玉洁，谁人信哉？小姐请自叁思。”邓婵玉被土行孙一时话，说得低头不语。土行孙
见小姐略有回心之意，近前促之曰：“小姐自思，你是香闺女质，天上奇葩，不才乃夹龙山
门徒，相隔不啻天渊，今日何幸，得与小姐玉体相亲，情同夙觏。”便欲上前，强牵其衣；
小姐见此光景，不觉粉面通红，以手拒之曰：“事虽如此，岂得用强？

    俟我明日请命於父亲，再成亲不迟。”土行孙此时情兴已迫，按纳不住；上前一把搂
住，小姐抵死拒住。土行孙曰：“良辰吉日，何必苦推，有误佳期。”竟将一手去解其衣，
小姐双手推托，彼此扭作一堆；小姐终是女流，如何敌得土行孙过。不一时，满面流汗，喘
吁气急，手已酸软，土行孙乘隙，右手插入里去，婵玉及至以手抵当，不觉其带已断；及将
双手住里衣，其力愈怯。土行孙待至，以手一抱，暖玉温香，已贴满胸怀，檀口香腮，轻轻
按摺；小姐娇羞无主，将脸左右闪躲，不觉流泪满面曰：“如是特强，定死不从。”土行孙
那里肯放，死命压住，彼此推扭，又一个时辰，土行孙见小姐终是不肯顺从，乃哄之曰：
“小姐既是如此，我也不敢用强，只恐小姐明日见了尊翁变卦，无以为信耳。”小姐忙曰：
“我此身已属将军，安有变卦之理，只将军肯容怜我，见过父亲，庶成我之节；若我是有负
初心，定不逢好死。”土行孙曰：“既然如此，贤妻请起。”土行孙将双手搂抱其颈，轻轾
扶起邓婵玉，以为真心放他起来，不曾提防将身超时，使用一手推开土行孙之手，土行孙乘
机将双手插入小姐腰里，抱紧了一提，腰已松了，里衣迳往下一卸；邓婵玉被土行孙所算，
及落手相持时，已被双肩隔住手，如何得下来，小姐展挣不住，不得已言曰：“将军薄幸，
既是夫妻，如何哄我？”土行孙曰：“若不如此，贤妻又要千推万阻。”小姐惟闭目不言，
娇羞满面，任土行孙解带脱衣，二人扶入锦帐。婵玉对土行孙曰：“贱妾系香闺幼稚，不识
云雨，乞将军怜护。”土行孙曰：“小姐娇香艳质，不才羡慕久矣，安敢逞逛。”正是翡翠
衾甲，初试海棠新雨；鸳鸯枕上，漫飘桂蕊奇香。彼此温存交相慕恋；极人间之乐，无过此
时矣。後人有诗，单道子牙妙计，成就二人美满姻缘。

    “妙算神机说子牙，运筹帷幄定无差；百年好事今朝合，其把红丝孟浪夸。”

    话说土行孙与邓婵玉成就夫妇，一夜晚景已过。次日夫妻二人都来，梳洗已毕，土行孙
曰：“我二人可至前殿，叩谢姜丞相与我师尊，抚育成就之恩。”婵玉曰：“此事固当要
谢，但我父亲昨日不知败於何地，岂有父子事两国之理，乞将军以此意道达於姜丞相得知，
作何区处，方保两全。”土行孙曰：“贤妻之言是，士殿时就讲此事。”话犹未了，只见子
牙上殿，众将上殿参谒毕；土行孙与邓婵玉夫妻二人，上前叩谢。子牙曰：“邓婵玉今属周
臣，尔父尚抗拒不服，我欲发兵前去擒，但你系骨肉至亲，当如何区处？”土行孙上前曰：
“婵玉适正为此事与弟子相商，恳求师叔开恻隐之心，设一计策，两全其美，此师叔莫大之
恩也。”子牙曰：“此事也不难，若婵玉果有真心为国，只消请他自去说他父亲归周，有何
难处，但不知婵玉可肯去否？”邓婵玉上前跪而言曰：“丞相在上，贱妾既已归周，岂敢又
蓄两意，早晨婵玉已欲自往说父亲降周，惟恐丞相不肯信妾真心，至生疑，虑若丞相肯命妾
说父归降，自不劳引弓设箭，妾父自为周臣耳。”

    子牙曰：“吾断不疑小姐反覆，只恐汝父不肯归周又生事端耳，今小姐既欲亲往，吾拨
军校随去。”邓婵玉拜谢子牙，领兵卒出城，望岐山前来不表。且说邓九公收集残兵，驻札
一夜；至次日升帐，其子邓秀、太鸾、赵升、孙红侍立：九公曰：“吾行兵以来，未尝遭此
大厄，今又失吾爱女，不知死生，正是羊肠藩离，进退两离，奈何奈何！”

    太鸾曰：“元帅可差官表进朝告急，一面探听小姐下落。”正迟疑间，左右报曰：“小
姐领一枝人马，打西周旗号，至辕门等令。”太鸾等惊愕不定，邓九公曰：“令来。”左右
开了辕门，婵玉下马，进辕门来至中军，双膝跪下，邓九公看见如此行迳，慌立起问曰：
“我儿这是如何说？”婵玉不觉流泪言曰：“孩儿不敢说。”邓九公曰：“你有甚冤屈，站
起来说不妨。”婵玉曰：“孩儿系深闺秀艳，此事俱是父亲失言，弄巧成拙，父亲平生将我
许了土行孙，勾引姜子牙，做出这番事来，将我擒入西岐，强逼为婚，如今追悔何及！”邓
九公听得此言，吓得魂飞天外，半晌无言。婵玉又进言曰：“孩儿今已失身为土行孙妻子，
欲救爹爹一身之祸，不得不来说明。今纣王无道，天下分崩；天下叁分，有二归周，其天意
人心，不卜可知；纵有闻太师、魔家四将、十洲叁岛真仙，俱皆灭亡，顺逆之道明甚。今孩
儿不考，归顺西岐，不得不以利害与父亲言之。父亲今以爱女亲许敌国，姜子牙亲造商营行
礼，父亲虽是赚他，岂肯信之；况且丧师辱国，父亲归商自有显戮。孩儿乃奉父命，归适良
人，自非私奔桑濮之比，父亲亦无罪孩儿之处，父亲若肯依孩儿之见，归顺西岐，改邪归
正，择主而仕；不但骨肉可以保全，实是弃暗投明，从顺却逆，天下无不忻悦。”

    九公被女儿一番言语，说得大是有理，自己沈思；欲奋勇行师，众寡莫敌；欲收军还
国，事涉嫌疑；沈吟半晌，对婵玉曰：“我儿！你是我爱女，我怎的舍得你，只是天意如
此，但我羞入西岐，屈膝於子牙耳，如之奈何？”婵玉曰：“这有何难，姜丞相虚心下士，
并无骄矜，父亲果真降周，孩儿愿先去说明，令子牙迎接。”九公见婵玉如此说，命婵王先
行，邓九公领众将军归顺西岐不题。且说邓婵玉先至西岐城，入相府，对子牙将上项事诉说
一遍。子牙大喜，命左右排队伍出城，迎接邓元帅，左右闻命，俱被执迎接里馀之地，已见
邓九公军卒来至。

    子牙曰：“元帅请了。”邓九公在马上欠背躬身曰：“末将才疏智浅，致蒙谴贲，理之
当然，今已纳降，望丞相恕罪。”子牙忙拍马上前，携九公手，并辔而言曰：“今将军既知
顺逆，弃暗投明，俱是一殿之臣，何得又分彼此；况令爱又归吾门下师侄，吾又何敢赚将军
哉。”

    九公不胜感激，二人俱至相府下马，进银安殿，重整筵席，同诸将饮庆贺酒，一宿不
题。次日见武王朝贺毕，且不言邓九公归周；只见探马报入，汜水关韩荣听得邓九公纳降，
将女私配敌国，韩荣飞报至朝歌，有上大夫张谦看本，见此报大惊，忙进内打听，皇上在摘
星楼，只得上楼启奏。左右见上大夫进疏，慌忙奏曰：“启陛下！今有上大夫张谦候旨。”
纣王听说，命宣上楼来。张谦闻命上楼，至摘星楼前拜毕，纣王曰：“朕无旨宜卿，卿有何
奏章，就此批宣？”张谦俯伏奏曰：“今有汜水关韩荣，进有奏章，臣不敢隐匿；虽触龙
怒，臣就死无辞。”纣王听说，命当驾官：“即将韩荣本拿来朕看。”张谦忙将韩荣本，展
於纣王龙案之上；纣王看未完，不觉大怒曰：“邓九公受朕大恩，今一旦归降叛贼，情殊可
恨，待朕升殿，与众臣共议，定拿此一班叛臣，明正伊罪，方泄朕恨。”张谦只得退下楼
来，候天子临轩。只见九间殿上钟鼓齐鸣，众官闻知，忙至朝房伺候；须臾；孔雀屏开，纣
王驾临，登宝座传旨，命众卿相议，众文武齐至御前，俯伏候旨，纣王曰：“今邓九公奉诏
征西，不但不能伐叛奏捷，反将己女私婚敌国，归降叛贼，罪在不赦，除擒拿逆臣家属外，
必将逆贼拿获，以正国法，卿等有何良策，以彰国之常刑？”纣王言未毕，有中谏大夫飞廉
出班奏曰：“臣观西岐抗礼拒敌，罪在不赦；然征伐大将，得胜者，或有捷报御前，失利
者，惧罪即归伏西土，何日能奏捷音也；依臣愚见，必用至亲骨肉之臣征伐，庶无二者之
虞，且与国同为休戚，自无不奏捷者。”纣王曰：“君臣父子，总系至亲，又何分彼此
哉。”

    飞廉日：“臣保一人征伐西岐，非冀川侯苏护不可；一为陛下国戚，二为诸侯之长，凡
事无有不用力者。”纣王闻言大悦，卿言甚善，即令军政官速发黄钺白旄，使命诏，前往冀
川。不知胜负如何？且看下回分解。


北极星书库-北极星书库---第五十七回 冀州侯苏护伐西岐

第五十七回　冀州侯苏护伐西岐

    苏侯有意欲归周，纣王江山似浪浮；红日已随山後卸，落花空逐水东流。人惜久欲投明圣，世局翻为急浪舟；贵戚亲臣皆已散，独夫犹自卧红楼。

    话说天使离了朝歌，前往冀州，一路无词。翌日，来至冀州馆驿安下；怎日报至苏侯府内，苏侯即至馆驿接旨，焚香拜毕，展诏开读。

    诏曰：“朕闻：征讨之命，皆出於天子，阃外之寄，实出於元戎，建立功勋，威镇海内，皆臣子分内事也。兹西岐姬发，肆行不道，抵拒王师，情殊可恨，特敕尔冀州侯苏护，总督六师，前往征伐，必擒获渠魁，殄灭祸乱；俟旋师奏效，朕不惜茅土，以待有功，尔其勋哉！”

    话说苏侯开读旨意毕，心中大喜，管待天使，敬送程费，打发天使起程；苏护叩谢天地曰：“今日吾方洗得一身之冤，以谢天下。”忙令後厅治酒，与子全忠、夫人共饮曰：“我不幸生女妲己，进上朝歌，谁想这贱人，尽违父母之训，无端作孽，迷惑纣王，无所不为，使天下诸侯，衔

    不意昏君，反命吾征伐，吾得生平之愿，我明日意欲将满门家眷，带在行营，至西岐归降周主，共享太平。然後会合诸侯，共伐无道，使我苏护，不得遗笑於诸侯，受议於後世，亦不失大丈夫之所为耳。”

    夫人大喜：“将军之言甚善，正是我母子之心。”且说，次日殿上鼓响，众将官参见，苏护曰：“天子敕下，命吾西征，众将整备起行。”

    众将得令，整点十万人马，即日祭宝纛，收拾起兵，同先行官赵丙、孙子羽、陈光，五军救应使郑伦，即日离了冀州，军威甚是雄伟。怎见得？有诗为证：“杀气征云起，金锣鼓又鸣；幢遮瑞日，剑戟鬼神惊。平空生雾彩，遍地长愁霎；闪翻银叶甲，拨转皂雕弓。人似离山虎，马如出

    苏侯行兵，非止一日，有探马报入中军：“前是西岐城下。”苏侯传令，安营结寨，升帐坐下，众将参谒，立起帅。且说子牙在相府，收四方诸侯，本请武王伐纣。忽报马人府，“启老爷！冀州侯苏护来伐西岐。”子牙谓黄飞虎曰：“久闻此人善能用兵，黄将军必知其人，请言其概。

    子牙许之。飞虎领令，上了五色神牛，出得阵来，一声炮响，立於辕门大呼曰：“请苏护答话。”探马报入中军，苏侯令先行官见阵，赵丙领令上马，提方天戟，迳出辕门，认得是武成王黄飞虎，赵丙曰：“黄飞虎！你身为国戚，不思报本，无故造反，致起祸端，使生民涂炭，屡年征

    摇戟刺来，黄飞虎将架住，对赵丙曰：“你好好回去，请你主将出来答话，吾自有道理，你何必自称其强也。”赵丙大怒道：“奉命来捉你报功，岂敢犹以语言支吾。”又一戟刺来，黄飞虎大怒：“好大胆匹夫，竟敢连刺吾两戟。”催开神牛，手中赴面交还，牛马相交，戟并举。怎见

    二将阵前势无比，拨开牛马定生死；这一个摇动钢神鬼愁，那一个画戟展开分彼此。一来一往势无休，你生我死虽能已；从来恶战不寻常，搅海断江无底止。

    话说黄飞虎大战赵丙二十回合，被飞虎生擒活捉，拿解相府来见子牙，报入府中；子牙令飞虎进见：“将军出阵胜负如何？”飞虎曰：“生擒赵丙，听令定夺。”子牙命推来，士卒将赵丙拥至殿前，赵丙立而不跪，子牙曰：“既已被捉，尚何得抗礼。”赵丙曰：“奉命征讨，指望成功

    且说苏护闻报赵丙被擒，低首不语，只见郑伦在傍曰：“君侯在上，黄飞虎自恃强暴，待明日拿来，解往朝歌，免致生灵涂炭。”次日，郑伦上了火眼金睛兽，提了降魔杵，往城下请战；左右报入相府，子牙令黄将军出阵走一遭。飞虎领令出城，见一员战将，面如紫枣，十分丑恶，骑

    话说飞虎大呼曰：“来者何人？”郑伦曰：“吾乃苏护麾下郑伦是也。

    黄飞虎你这叛贼，为何屡年征伐，百姓遭殃，今天兵到日，尚不投戈伏罪，意欲何为？”飞虎曰：“郑伦你且回去，请你主将出来，吾自有话说；你若是不知机变，如赵丙自投陷身之祸。”郑伦大怒，抡杵就打，黄飞虎手中急架相还，二兽相交，杵并举；两家大战叁十回合，郑伦把杵

    乌鸦兵用挠钩搭住，一踊上前拿翻，剥了衣甲，缠索绑；飞虎被绑上子，二目方睁，飞虎点首曰：“今日之擒，如同做梦一般，真是心中不服。”郑伦掌得胜鼓，回营来见苏护，入帐报功，今日生擒反叛黄飞虎，至辕门请令发落。苏侯令推来，小校将飞虎推至帐前，飞虎曰：“今被邪

    次日，天化上帐请令出阵，以探父亲消息、子牙许之。天化领令上了玉麒麟，出城请战；探马报人营中，有将请战，苏护曰：“谁去见阵走一遭？”郑伦答曰：“愿往。”上了金睛兽，□（左“石”中“马”

    右“交”）声响处，来至阵前，黄天化曰：“尔乃是郑伦，擒武成王者是你，不要走，吃吾一。”一似流星闪灼光辉，呼呼风响，郑伦忙将杵劈面相还。二将交兵未及十合，郑伦见天化腰束丝□（左“糸”

    右“条”），是个道家之士：若不先下手，恐反遭其害；把杵望空中一摆，乌鸦兵齐至，如长蛇一般，郑伦鼻窍中一道白光吐出，如钟鸣一样，天化看见白光出窍，耳听其声，坐不住玉麒麟，翻身落骑，乌鸦兵依旧把天化绑缚起来，急睁目开睛，不觉其身自受绑缚。郑伦又擒黄天化进

    郑伦见城内女将飞马而来，不曾看见土行孙；土行孙生得矮小，郑伦只看了前面，未曾照看下面。土行孙大呼曰：“那匹夫！你看那里？”

    郑伦往下一看，见是个矮子，郑伦笑曰：“你那矮子，来此做甚麽？”

    土行孙曰：“吾奉姜丞相将令，特来擒你。”郑伦复大笑曰：“看你只，形如婴儿，乳毛未退，敢出大言，自来送死。”土行孙听见骂他，甚是卑微，大叫：“好匹夫，焉敢辱我。”便开铁棍一滚而来，就打金睛兽的蹄子，郑伦急用杵来迎架，只是捞不着；大抵郑伦坐的高，土行孙身

    郑伦呵呵的一声，面上着伤，败回营中，来见苏侯。苏侯曰：“郑伦你失机了。”郑伦答曰：“拿了一个矮子，待回营，不意有一员女将来战，夫及数合，回马就走，末将不曾赶他，他便回手一石，急自躲时，面上已着了伤，如今那个矮子，拿在辕门听令。”苏候传令推将进来，众将

    众人大笑。正是：仙家授真奇妙，迎风一见影无踪。

    众人一见大惊，忙至帐前来禀：“启老爷！方将矮子推出辕门，他将身子一扭，就不见了。”苏侯叹曰：“西岐异人甚多，无怪屡次征伐,俱是片甲不回，无能取胜。”嗟叹不已；郑伦在旁，只是切齿，自己用丹药敷贴，欲报一石之恨。次日郑伦又来请战，坐名要女将，邓婵玉就要出?

    话说郑伦大战哪吒，怒哪吒先下手，把杵一摆，乌扰兵如长蛇一般，都拿着挠钩套索，前来等着。哪吒看见心下着忙，只见郑伦对着哪吒一声哼，哪吒无魂魄，怎能得跌下轮来，郑伦见此术不能响应，大惊曰：“吾师秘授，随时响应乃今日如何不验？”又将白光吐出鼻子窍中，哪吒见

    哪吒得胜回来，见子牙将郑伦如此如此，被乾坤圈打伤，败回去，说了一遍，子牙大喜，上了哪吒功不表。且说苏侯在中军，闲郑伦失机来见，苏侯见郑伦着伤，站立不住，其实离当。苏侯借此要说郑伦，乃慰之曰：“郑伦！臂此天命有在，何必强为，前闻天下诸侯归周，俱欲共伐无

    话说郑伦被哪吒打伤肩背，虽有丹药，只是不好，一夜声唤，心神不宁，又思主将心存归周，恨不能即报国恩，以遂其忠悃。其如凡事不能就绪，如之奈何。且说苏护次日升帐，打点行计，忽听得把辕门宫报入中军：“有一道人，叁只眼，穿大红袍，要见老爷。”苏护不是道家出身，

    话说道人作罢诗，对苏护曰：“衲子九龙岛声名山气士也，姓吕名岳，乃申公豹请我来助老将军，将军何必见疑乎？”苏侯欠身请坐，吕道人也不谦让，就上坐了，只听得郑伦声唤曰：“痛杀吾也。”吕道人问：“是何人叫苦？”苏侯暗想，把郑伦扶将出来，吓他一吓，苏侯答曰：“

    郑伦伤痕全愈，遂拜吕岳为师，吕道人曰：“你既拜吾为师，助你成功便了。”在帐共论破敌之事。苏侯叹曰：“正要行计，又被道人所阻，深为可恨。”且说郑伦见吕岳不出去见阵，上帐答曰：“老师既为商朝，弟子听候老师法旨，可见阵会会姜子牙。”吕岳曰：“吾有四位门人，

    郑伦至辕门，见四道者，脸分青黄黑赤，或挽着双髻，或戴道巾，穿青黄黑赤各色道袍，身长一丈六七尺，行如虎狼，眼露凶光，甚是凶恶。郑伦欠背躬身曰：“老师有请。”四位道人也不谦让，迳至帐前，见吕道人行礼毕，口称：“老师。”两边站立，吕岳问曰，“为何来迟？”

    内有一穿青者答曰：“因攻伐之物，未曾制完故此来迟。”吕岳谓四门人曰：“这郑伦乃新拜吾为师的，亦是你等兄弟。”郑伦从新又与四人见礼毕。郑伦欠身请问曰：“四位师兄高姓大名？”吕岳用手指着一位曰：“此位姓周名信，此位姓李名奇，此位姓朱名天麟，此位姓杨名文辉


北极星书库-北极星书库---第五十八回 子牙西岐逢吕岳

第五十八回　子牙西岐逢吕岳

    疫痢瘟□（“病”将“丙”换成“皇”）几遍灾，子牙端是有奇才；匡扶社稷开基域，
保让黔黎脱祸胎。劫运往来鬼神哭，兵戈时至士民哀：何年得遇清平日，祥霭氤氲万岁台。

    话说周信提剑来至城下请战，报入相府：“有一道人请战。”子牙闻说连日未曾会战，
今日忽来一道人，必竟又是异人，便问：“谁去走一遭？”旁有金吒欠身而言曰：“弟子愿
往。”子牙许之。金吒出城，见此道人，生的十分凶恶。怎见得？有诗为证：“疑似朱砂脸
带绿，獠牙上下金睛目；道袍青色势狰狞，足下麻鞋云雾簇。手提宝剑电光生，胸藏妙诀神
鬼哭；行瘟使者降西岐，正是东方甲乙木。”

    话说金吒问曰：“道者何人？”周信答曰：“吾乃九龙岛气士也，姓周名信。闻尔等仗
昆仑之术，灭吾截教，情殊可恨，今日下山，定然与你等见一高下，以定雌雄。”绰步执剑
来取。金吒剑急架相还，未及数合，周信抽身便走，金吒随後相赶。周信揭开袍服，取出一
磬，转身对金吒连叁四下，金吒把头摇了两摇，即时面如金纸，走回相府，声唤只叫：“头
疼杀我！”子牙问其祥细。金吒把赶周信事说了一遍，子牙不语，金吒在相府昼夜叫苦。次
日又报进相府：“又有一道人请战。”子牙问左右：“谁去见阵走一遭？”旁有木吒曰：
“弟子愿往。”木吒出城，见一道人，挽双抓髻，穿淡黄服，面如满月，叁绺长髯。怎见
得？有诗为证：“面加满月眼如珠，淡黄袍服□（左“糸”

    右“秀”）花禽；丝□（左“糸”右“条”）上下飘瑞彩，腹内玄机海样深。五行道术
般般曾，洒豆成兵件件精；兑地行瘟号使者，正属西方庚辛金。”话说木吒大喝曰：“你是
何人？敢将左道邪术，困吾兄长，使他头疼，想就是你了。”李奇曰：“非也，那是吾道兄
周信，吾乃吕岳门人李奇是也。”木吒大怒：“都是一班左道邪党。”轻移大步，执剑当空
来取李奇。李奇手中剑劈面交还；二人步战之间，剑分上下，要赌雌雄，一个是肉身成圣的
木吒施威仗勇；一个是瘟部有名的恶党，展开凶光，往来未及五七回合，李奇便走，木吒随
後赶来，二人步行赶不上一箭之地。李奇取出一，拿在手中，对木吒连摇数摇，木吒打了一
个寒噤，不去追赶，李奇也全然不理，迳进大营去了。

    且说木吒一曾儿，面如白纸，浑身上加火炼，心中似油煎，解开袍服，赤身来见子牙，
只叫：“不好了！”子牙大惊，急问：“怎的这等回来？”

    木吒跌倒在地，口渍白沫，身似炭火。子牙命扶往後营，子牙问掠阵官：“木吒如何这
等回来？”掠阵官把木吒追赶摇之事，说了一遍；子牙不知其故，此又是左道之术，心中甚
是纳闷。且说李奇进营，回见吕岳，道人问曰：“今日会的何人？”李奇曰：“今日会木
吒，弟子用法一展，无不响应，因此得胜见师尊。”吕岳大悦，心中乐甚，乃作一歌：“不
负玄门诀，工夫修来；炉中分好歹，火内辨叁寸。阴阳定左右，符印最奇哉；仙人逢此术，
难免杀身灾。”

    吕岳作罢歌，郑伦在傍，口称：“老师！前日之功，未见擒人捉将，方闻老师作歌最
奇，甚是欢乐，其中必有妙用，请示其详。”吕岳曰：“你不知吾门人所用之物，俱有玄
妙，只略展动了，他自然绝命，何劳持用刀剑杀他。”郑伦听说，赞叹不出。次日吕岳令朱
天麟：“今日你去走一遭，也是你下山一场。”朱天麟领法旨，提剑至城下大呼曰：“看西
岐能者曾吾！”有探事的报入相府，子牙双肩不展，问左右曰：“谁去走一遭？”旁有雷震
子曰：“弟子愿往。”子牙许之。雷震子出城，见一道人，生的凶恶。怎见得？有诗为证：
“巾上斜飘百合缨，面加紫枣眼如铃；身穿红服如喷火，足下麻鞋似水晶。丝□（左“糸”
右“条”）结就阴阳扣，宝剑挥开神鬼惊；行瘟部内居离位，正按南方丙丁火。”

    话说雷震子大呼曰：“来的妖人仗何邪术，敢困吾二位道友也。”朱天麟笑曰：“你自
恃狰狞古怪，发此大言，谁来怕你，是你也不知我是谁，吾乃九龙岛朱天麟便是，你通名
来，也是我会你一番。”雷震子笑曰：“谅尔不过一草芥之夫，焉能有甚道术。”雷震子把
风雷翅分开，飞起空中，使起黄金棍，劈头就打；朱天麟手中剑急架相还，二人相交，未及
数合，大抵雷震子在空中使起黄金棍，往下打将来，朱天麟如何招架得住，只得就走；雷震
子方要赶，朱天麟往雷震子一指，雷震子在空中架不住风雷二翅，一声响，落将下来，便往
西岐城内，跳将进来，走至相府。子牙一见走来之势不好，子牙出席，问雷震子曰：“你为
何如此？”雷震子不言，只是那头摇，一交跌倒在地。子牙仔细定睛，看不见他蹊跷缘故，
心中十分不乐，命□（左“手”

    右“台”）进後厅调息，子牙纳闷。且说朱天麟回见吕岳，言：“如法治雷震子，无不
应声而倒。”吕道人大悦。次日，又着杨文辉来城下请战。左右报入相府：“今日又是一位
道人搦战？”子牙闻报，心下踌躇；一日换一个道者，莫非又是“十绝阵”之故事，子牙心
中疑惑，只见龙须虎要去见阵，子牙许之。龙须虎出城，见一道人，面加紫草，发似钢针，
头带鱼尾金冠，身穿皂服，飞跑而来。怎见得？有诗为证：“头上金冠排鱼尾，面如紫草眼
光辉；丝□（左“糸”右“条”）彩结扣连环，宝剑砍开天地髓。草履斜登云雾生，胸藏秘
诀多文斐；封神台上有他名，正按坎宫壬癸水。”

    话说罢须虎见道人大呼曰：“来者何人？”杨文辉一见大惊，看龙须虎形相古怪稀奇，
问曰：“通个名来。”龙鬃虎曰：“吾乃姜子牙门人龙须虎是也。”杨文辉大怒，仗剑而
来。龙须虎发手有石，只管打将下来，杨文辉不敢久战，掩一戟便走。龙须虎随後赶来，杨
文辉取出一条鞭，对着龙须虎一顿转，龙须虎忽的跳将回去，发着石头用尽气力，打进西
岐，直打到相府，又打上银安殿来。姜子牙忙着两边将军：“快与吾着下去。”众将官用钩
镰，钩倒在地，困将起来。龙须虎口中吐出白，朝着天睁着眼只不作声，子牙无计可施，不
知就里。

    这个是瘟部中四个行瘟使者，头一位是周信，东方使者，用的磬名曰头疼磐；笫二位是
李奇，按西方使者，用的名曰发燥；第叁位朱天麟，按南方使者，用的剑名曰昏迷剑；第四
位杨文辉，按北方使者，用的鞭名曰散瘟鞭，故此瘟部之内，先着四个行瘟使者，先曾门
人，此乃子牙一灾又至，姜子牙那里知道。子牙正在府中谓杨戬曰：“吾师言：『叁十六路
伐西岐，』算将来有叁十路矣。今又逢此道者，把吾四个门徒困住，叫声痛苦，使我心下不
忍，如何是好，将奈之何？”

    正议间，忽闻官报曰：“有位叁只眼道人，请丞相答话。”哪吒、杨戬在旁曰：“今连
战五日，一日换一个，不知他营中有多少截教门人，师叔会他，便知端的。”子牙传令，摆
队伍出城，炮声响亮，两扇门开，左右列兴周灭纣英雄，前後立玉虚门下。且说吕岳见子牙
出城，兵势严整，果然比众不同。正是：果然纪律分严整：不亚当年风后强。

    话说子牙见黄脚下有一道人，穿大红袍服，面如蓝靛，发似朱砂，叁目圆睁，骑金眼
驼，手提宝剑，大呼曰：“来者可是姜子牙麽！”

    子牙答曰：“然也。”子牙曰：“道兄是那座名山，何处仙府？今往西岐，屡败吾门
下，道兄有何所见而为？今纣王无道，周室兴仁，天下共见，从来人心归顺真主，道兄何必
强为，常言：『顺天者存，逆天者亡。』今吾周凤鸣岐山，英雄间出，豪杰归心，道兄何得
逆天而行，任一己私意哉；况道兄在道门久，岂不知封神榜，乃叁教圣人所定，非吾一己之
私，今吾奉玉虚符命，扶助真主，不过完天地之劫数，成气运之迁移，今道兄既屡得胜，不
过一时侥幸成功，若是劫数来临，自有破你之术者。道兄不得恃强，无贻伊戚。”吕岳曰：
“吾乃九龙岛气之士，名为吕岳。只因你等恃阐教门人，侮我截教，吾故令四个门人，略略
使你知道，今日特来会你一会，共决雌雄；只是你死日甚近，幸无追悔，你听我道来：“截
教门中我最先，玄中妙诀许多言；五行道术寻常事，驾雾腾云只等闲。腹内离龙并坎虎，捉
来一处自熬煎；就纯阳乾健体，九转还丹把寿延。八极神游真自在，逍遥任意大罗天；今日
降临西岐地，早早投戈免罪愆。”

    吕岳道罢，子牙笑曰：“据道兄所谈，不过峨嵋山如赵公明，叁仙岛云霄、云霄、碧霄
之道，一旦俱成画饼子料道兄此来，不过自取杀身之祸耳！”吕岳大怒骂曰：“姜尚你有何
能，敢发如此恶言。”纵开金眼驼，执手中剑飞来直取，子牙剑急架忙迎；杨戬在旁，纵马
摇刀飞来，大呼曰：“师叔！弟子来也。”杨戬不分好歹，照顶上剁来，吕岳手中剑架刀隔
剑，哪吒登开风火轮，使开火尖，冲杀过来；黄天化在门脚下，忍不住心头火起，虽然是苏
侯放归吾父子，难道吾不如他们，只要成功，顾不得了，推开玉麒麟，杀将过来，把吕岳围
在当中。且言门下郑伦，看见黄大化，杀将过来，呀的一声，几乎坠下兽来，长吁叹曰：
“谁知我为纣王擒将立功，原来主将有意归周，又将黄家父子放回去了！”郑伦自思这番捉
住，即时打死，绝其他念。

    急推开金睛兽，大呼黄天化曰：“吾来也！”天化见了仇人，拨转麒麟，双并起，力战
郑伦；哪吒见黄天化敌住了郑伦，恐怕有失，忙登风火轮：把劈心就刺郑伦，大叫曰：“黄
公子！你去拿吕岳，吾来杀此匹夫。”郑伦会被哪吒乾坤圈打过一回，大抵心下十分怯他，
纵战俱是不济，先是留心着意防哪吒动手。且说子牙见杨戬使刀敌住吕岳，又见黄天化助
力，土行孙也提铁棍滚将进来，邓婵玉在辕门下看战。吕岳见周将有增，随将心手摇动叁百
六十骨节，霎时现出叁头六臂，一只手执形天印，一只手擎住瘟疫钟，一只手持定形瘟，一
只手执住指瘟剑。双手仗剑，现出青脸獠牙。子牙见了吕岳现如此形相，心下十分惧怕；杨
戬见子牙怯战，即将马走出圈子外，命金毛童子拿金丸在手，拽满扣儿，一金丸正打中吕岳
肩臂；黄天化见杨戬成功，把玉麒麟跳远去，回手一火龙镖，把吕岳腿上打了一镖；子牙见
吕岳着伤，祭起打神鞭，这一鞭响一声，正中吕岳，坠下金眼驼来，借土遁去。郑伦见吕岳
失机，不能取胜，心下一慌，被哪吒一，正中肩背，几乎闪下兽来，败进辕门。子牙不赶，
鸣金回兵。且说苏侯父子，在辕门见吕岳失机，着了重伤，郑伦也着了重伤，心中大悦：
“这匹天该当如此。”吕岳回营，进中军帐坐定，被打神鞭打得叁昧火，从窍中而出；四门
人来问老师曰：“今日不意反被他取了胜。”

    吕岳曰：“不妨，吾自有道理。”随将葫芦中取药自啖，乃复笑曰：“姜尚！你虽然取
胜一时，你怎逃灭一城生灵之祸？”郑伦着伤，吕岳又将药救之。吕岳至叁更时分，命四门
人，每一人拿一葫芦瘟丹，借五行遁进西岐城。吕岳乘了金眼驼，也在当中，把瘟丹用手抓
住，往城中按东南西北，洒至五更方回，不表。且说西岐城中，那知此丹俱入井泉河道之
中，人家起来必用，水火为急济之物，大家小户，天子文武士庶人等，凡吃水者，满城尽遭
此厄。不一二日，一城中烟火全无，街道上并无人走，皇城内人声寂静，止闻有声唤之音，
相府内众门人，也遇此难，内有二人不遭此殃；哪吒乃莲花化身，杨戬有玄功变化，故此二
人、见满城如此，二人心下十分着慌。哪吒进内廷看武王，杨戬在相府照顾，又不时要上城
看守，二人计议：“城中止有二人，若是吕岳加兵攻打，如之奈何？”杨戬曰：“不妨，武
王乃圣明之君，其福不小，师叔该有这场苦楚，定有高明之士来佐。”不言二人在城上商
议。且说吕岳散了瘟丹，次日在帐前，对苏护等言曰：“我今一日与汝等成功，不用张弓只
箭，六七日之内，西岐一郡生灵，尽逢大劫，不久身亡。”郑伦曰：“既西岐城人民俱遭困
厄，何不调一枝人马，杀进城中，剪草除根。”吕岳曰：“使得。”郑伦欣然领了苏侯令，
调出人马来，方出商营。且说杨戬在城上，看见郑伦调兵出营。

    哪吒着忙，问杨戬曰：“人马杀来，你我二人，焉能抵当大众人马。”

    杨戬曰：“不要忙，吾自有退兵之策。”杨戬连忙把土与草拿了两把，望空中一洒，喝
袭：“疾！”西岐城上尽是彪躯大汉，往来耀武；郑伦□（左“手”右“台”）头看时，见
城上人马，反比前大不相同，故此不敢攻城。有诗为证：“杨戬神机妙术奇，吕岳空自费心
机；武王洪福包大地，应合姜公遇难书。”

    话说郑伦见西岐城上人马轩昂骁勇，不敢进城，徐徐进营而来，回见吕岳，言城上有人
守不表。且说杨戬虽用此术，只过一时叁刻，且救眼下之急，不能久常。哪吒正忧恼，听得
空中鹤唳之声，原来黄龙真人跨鹤而来，落在城上；哪吒、杨戬下拜，口称：“老师。”真
人曰：“你师父可曾来？”杨戬答曰：“家师不曾来。”黄龙真人至相府来看子牙，又入内
廷看过武王，复出皇城上了城；玉鼎真人方驾纵地金光法而至。黄龙真人曰：“道兄为何来
迟？”玉鼎真人曰：“我借金光纵地，故此来迟；今吕岳将此异术，除此一郡众生，遭逢大
厄，今着杨戬速在火云洞见叁圣大师速取丹药，可救此难。”杨戬领师命，迳往火云洞来。
正是：足踏五云生雾彩，周游天下只须臾。

    话说杨戬借土遁，来至火云洞，此处云生八处，雾起四方，挺生秀柏，屈曲苍松，真好
所在。怎见得？

    巨镇东南，中天胜岳；芙蓉峰龙聪，紫盖岭巍峨。百草含香，味炉烟鹤唳；踪上有玉虚
之宝，朱陆之灵台。舜巡禹祷，玉简金书；楼阁飞青鸾，亭台隐紫雾。地设名山雄宇宙，天
开仙境透叁清；几个桃梅花正放，满山瑶草色皆舒。龙潜涧底，虎伏崖前：幽乌如诉语，驯
鹿近人行。白鹤伴云栖老桧，青鸾丹凤向阳鸣；火云福地真仙境，金阙仁慈治世公。

    话说杨戬不敢擅入，伺候多时，只见一童儿出洞府，杨戬上前稽首曰：“师兄！弟子乃
玉泉山金霞洞玉鼎真人门徒杨戬，今奉师命，特到此处参谒叁圣老爷，借师兄转达一声。”
童儿曰：“你可知道，叁圣人是谁？如何以老爷相称？”杨戬欠身曰：“弟子不知。”童儿
曰：“你不知不怪你，此叁圣乃天、地、人，叁皇帝主。”杨戬曰：“多感师兄指教，其实
弟子不知。”童儿进洞府，少时出来曰：“叁位皇爷，命你相见。”杨戬进洞府，见叁位圣
人，当中一位，顶生二角；左边一位，披叶盖肩，腰围虎豹之皮；右边一位，身穿帝服，杨
戬不敢践越阶次，只得倒身拜言曰：“弟子杨戬奉玉鼎真人之命，今为西岐武王，因吕岳助
苏护征伐其地，不知用何道术，将一郡生民，尽是卧床不起，呻吟不绝，昼夜不安，武王命
在旦夕，姜尚死在须臾，弟子奉师命，特恳金容，大发慈悲，救拔无辜生灵，实乃再造洪
恩，德同渊海。”杨戬诉罢，当中一位圣人，乃伏羲皇帝、谓左边神农曰：“想吾辈为君，
画八卦，定礼乐，并无祸乱；方今商运当表，干戈四起，遐想武王德业日盛，纣恶贯盈，以
周伐纣，此是天数；但申公豹转扭天心，助恶为虐，邀请左道，大是可恨，御弟不可辞劳，
转济周功，不负有德之业。”神农答曰：“皇兄此言有理。”忙起身入後，取了丹药，付与
杨戬曰：“此丹叁粒，一粒救武王宫眷，一粒救子牙诸多门人，一粒用水化开，用杨枝细西
岐，凡有此疾者，名为传染之疫。”

    杨戬叩首在地，拜谢出洞；神农复叫杨戬吩咐曰：“你且站住！”神农出得洞府，往紫
芝崖来寻了一遍，忽然拔起一草，递与杨戬：“你将此宝带回人间，可治传染之疾，若凡世
间众生，遭此苦厄，先取此草服之，其疾自愈。”杨戬接草跪而启曰：“此草何名？留传人
间急济寒疫，恳乞示明。”神农道：“你听我有诗为证：“此草生来盖无世，紫芝崖下用功
夫；常桑曾说玄中妙，发表寒门是柴胡。』”

    话说杨戬得此柴胡草，并丹药离了火云洞，迳往西岐而来；早至城上，见师父回话，玉
鼎真人问：“取丹乐一事如何？”杨戬把神农吩咐的言语，细细说了一遍，玉鼎真人依法而
行，将叁粒丹药，如法制度，果然好丹药。正是：圣主洪福无边远，吕岳何须枉用心。

    话说吕岳在营，过了七八日，对众门人言：“西岐人民，想已尽绝。”

    苏侯在中军，听得吕岳道人之言，心下十分不乐。又过数日，苏侯暗出大营，来看西岐
城上，只见依旧往来，不断人行，看哪吒精神抖擞，杨戬气概轩昂，心下大悦。吕岳之言，
不过愚惑吾等耳，可将言语激他一番，遂进中军，将吕岳曰：“老师言曰：『西岐人民尽
绝。』如今反有人马来往，战将威武，此事不实了，老师将何法处之？不可以前言为戏。”
吕岳闻言，立身曰：“岂有此理。”苏侯曰：“此不才适经目看将来的，岂敢造次乱言。”
吕岳就出营一看，果然如此，掏指一算，不觉失声大叫曰：“原来玉鼎真人往火云洞借了丹
药，以救此一城生灵之厄。”忙命四门人、郑伦：“你等每门调叁千人马，乘他身弱无力支
持，杀进城中，尽行屠戳。”郑伦领命，来问苏侯调人马破西岐，苏候情知吕岳不能破西
岐，遂将一万二千人马调出，周信领叁千往东门杀来，李奇领叁千往西门杀来，朱天麟领叁
千往南门杀来，杨文辉领叁千同吕岳往北门杀来，郑伦在城外打点进城。且说哪吒在城上，
看见成汤营里，发出人马，杀奔前城，忙见黄龙真人曰：“城内空虚，止有四人，焉能护住
得来？”黄龙真入曰：“不妨。”

    命；“杨戬你往东门迎敌，开门让他进来，吾自有道理；哪吒你在西门，也是如此；玉
鼎真人你在南门，我贫道在北门，把他诱进城来，我自有处治。”且说吕岳把四个门人，点
出来取西岐城。不知胜负加何？且看下回分解。


北极星书库-北极星书库---第五十九回 殷洪下山收四将

第五十九回　殷洪下山收四将

    纣王极恶已无恩，安得延绵及子孙；非是申公能反国，只因天意绝商门。收来四将皆逢
劫，自遇叁灾若返魂；涂炭一场成个事，封神台上泣啼痕。

    话说周信领叁千人马，杀至城下，一声响，冲开东门，往城里杀来，金鼓喧大，喊声大
振。杨戬见人马俱进了城，把大尖刀一摆，大呼：“周信是你自来取死，不要走，吃吾一
刀。”周信大呼，执剑飞来直取；杨戬的刀赴面交还。话分两路，李奇领叁千人马，杀进西
门，有哪吒截住杀；朱大麟领人马杀进南门，有玉鼎真人截住去路；杨文辉同吕岳进北门，
只见黄龙真人跨鹤，大喝一声：“吕岳慢来，你欺敌人西岐，真如鱼游釜中，鸟投网里，自
取其死。”吕岳一见是黄龙真人，大喝曰：“你有何能，敢出大言。”将手中剑来取真人，
真人忙用剑架。正是：神仙杀戒相逢日，只得将身向火中。

    黄龙真人用双剑来迎，吕岳在金眼驼上，现出叁头六臂，大显神通，一位是了道真仙，
一位是瘟部鼻祖。不说吕岳在北门。且说东门杨戬战周信，未及数合，杨戬恐人马进来杀戮
城中百姓，随将哮天犬，祭在空中，把周信夹颈子上一口，咬住不放，周信欲待挣时，早彼
杨戬一刀挥为两段，一道灵魂径往封神台去了。杨戬大杀商兵，叁军逃出城外，各顾性命。
杨戬往中央来接应。且说哪吒在西门与李奇大战交锋，未及数合，李奇并非哪吒敌手，被哪
吒乾坤圈打倒在地，胁子下加一，一灵也往封神台去了。玉鼎真人在南门战朱天麟；杨戬走
马接应，只见哪吒杀了李奇，登风火轮，赶杀士卒，势如猛虎，叁军奔逃；吕岳战黄龙真
人，真人不能敌，且败往正中央来；杨文辉大叫拿住黄龙真人，哪吒听见叁军呐喊，振动山
川，急来看时，见吕岳叁头六臂，追赶黄龙真人，哪吒大叫曰：“吕岳不要恃勇，吾来
了！”把刺斜里杀来，吕岳手中剑架大战。哪吒正战，杨戬马到，使开叁尖刀，如电光耀
目；玉鼎真人祭起斩仙剑，诛了朱天麟，又来助杨戬、哪吒会战吕岳，西岐城内止有吕岳、
杨文辉二人。且说子牙坐在银安殿，其疾方愈，未能复元，左右侍立几个门人。雷震子、金
吒、木吒、龙须虎、黄天化、土行孙，只听得喊声振地，锣鼓齐鸣，子牙慌问众门人，众门
人俱曰：“不知。”旁有雷震子曰：“待弟子看来。”把风雷翅飞到空中，一看知是吕岳杀
进城来，忙报於子牙：“吕岳欺敌，杀入城来。”金吒、木吒、黄天化闻言，恨吕岳深入骨
髓，五人同声大叫：“今日不杀吕岳，怎肯干休！”齐出相府；子牙阻拦不住。吕岳正战之
间，只见金吒大呼曰：“弟兄不可走了吕岳。”忙把遁龙桩祭在空中；吕岳见此宝落将下
来，忙将金眼驼拍一下，那驼四足就起风云，方欲起去，不防木吒将吴钩剑祭起砍来，吕岳
躲不及，被剑砍下一只臂，负痛逃走。杨文辉见势不好，亦随师败下阵去。且说吕岳败走，
来至一山，心下十分惊惧，下了坐骑，倚松靠石，少息片时，杨文辉曰：“今日之败，大辱
吾九龙岛声名，如今往那里去觅一道友，来报吾今日之恨？”话犹未了，听得脑後有人唱道
情而来。歌曰：“烟霞深处隐吾躯，修天皇访道机；一点真元破漏，易拖白虎过桥西。消磨
天地须臾入，称我全真客；伴龙虎，守茅庐，过几世固守男儿。”

    吕岳听罢，回头一看，见一人非俗非道，头戴一顶盔，身穿道服，手执降魔杵，缓缓而
来。吕岳立身言曰：“来的道者是谁？”其人答曰：“吾非别人，乃金庭山玉屋洞道行天尊
门下韦护是也。今奉师命下山，佐师叔子牙东进五关伐纣，今先往西岐，擒拿吕岳，以为进
见之功。”

    杨文辉闻言大怒，大喝一声曰：“你这好大胆麽，敢说欺心大话。”

    纵步执剑来取韦护，韦护笑曰：“事有凑巧，原来此处正与吕岳相逢。”

    二人轻移虎步，大杀山前，只叁五回合，韦让祭起降魔杵。怎见得好宝贝？有诗为证：
“曾经锻炉中人，制就降魔杵一根；护法沙门多有道，文辉遇此绝真魂。”

    话说此宝拿在手中，轻如灰草，打在人身上，重似泰山；杨文辉见此宝落将下来，方要
脱身，怎免此厄，正中顶上，可怜打的脑浆迸出，一道灵魂进封神台去了。吕岳见又折了门
人，心中大怒，大喝曰：“好孽障，敢如此大胆，欺侮於我。”提手中剑，飞来直取，见韦
让展开宝杵，变化无穷，一个是让叁教法门全真，一个是第叁部瘟部正神；两家来往五七回
合，韦护又祭起宝杵，吕岳观之，料不能破此宝，随借士遁驾黄光而去。韦让见走了吕岳，
收了降魔杵，迳往西岐来，早至相府，门官通报：“有一道人求见。”子牙听得是道者，忙
道：“请来。”韦让至檐前倒身下拜，口称：“师叔！弟子是金庭山玉屋洞道行天尊门下韦
让是也。今奉师命来佐师叔，共辅西岐，弟子中途曾遇吕岳，两下交锋，被弟子用降魔杵，
打死了一个道者，不知何名，单走了吕岳。”子牙闻言大喜。且说吕岳回九龙岛瘟O伞不
表。却就苏侯被郑伦拒住，不肯归周，心下十分纳闷，自思屡屡得罪於子牙，如何是好。且
不言苏护纳闷，话分两段。且言太华山云霄赤精子，只因削了顶上叁花，潜消胸中五气，闲
坐於洞中，保养天元：只见有玉虚宫白鹤童子持札而至，赤精子接见白鹤童子，开读御札，
谢恩毕，方知姜子牙登台拜将，请师叔西岐接驾，赤精子打发白鹤童子回宫。

    忽然见门人殷洪在旁，道人曰：“徒弟！你今在此，非是了道成仙之人；如今武王乃有
道之君，有事於天下，吊民伐罪；你姜师叔合当封拜，东进五关，会诸侯於孟津，灭独夫於
牧野。你可即下山，助子牙一臂之力；只是你有一件事掣肘。”殷洪曰：“老师！弟子有何
事掣肘？”赤精子曰：“你乃是纣王亲子，你决不肯佐周。”殷洪闲言，将口中牙一挫，二
目图睁道：“老师在上，弟子虽是纣王亲子，我与妲己，有百世之仇，父不慈，子不孝，他
听妲己之言，剜吾母之目，烙吾母二手，西宫死於非命，弟子时时饮恨，刻刻痛心，怎能得
此机会，拿住妲己以报吾母沉冤，弟子虽死无恨。”赤精子听罢大悦：“你虽有此意，不可
把念头改了。”殷洪曰：“弟子怎敢有负师命。”道人忙取紫绶仙衣，阴阳镜，水火锋，拿
在手中曰：“殷洪！你若是东进时，过佳梦关，有一火灵圣母，他有金霞冠，戴在头上，放
金霞叁四十丈，罩着他一身，他能看得见你，你看不见他；你穿紫绶仙衣，可救你刀剑之
灾。”又取阴阳镜，付与殷洪：“徒弟！此镜半边白半边红，把白的一晃，便是死路，水火
锋可以随身护体，你不可迟留，快收拾去罢：吾不久也至西岐。”殷洪收拾，辞了师父下
山。赤精子暗思：我为子牙，故将洞中之宝，尽岸与殷洪去了，他终是纣王之子，倘若中途
心变，如之奈何？那时节反为不美；赤精子忙叫：“殷洪！

    你且回来！”殷洪曰：“弟子既去，老师又令弟子回来，有何吩咐？”

    赤精子曰：“吾把此宝俱付与你，切不可忘我之言，保周伐纣。”殷洪曰：“弟子若无
老师放上高山，死已多时，那里望有今日，弟子怎敢背师言而忘之理。”赤精子曰：“从来
人面是心非，如何保得到底，你须是对我发个誓来。”殷洪随口应曰：“弟子若有他意，四
肢俱成飞灰。”赤精子曰：“出口有愿，你去罢。”且说殷洪离了洞府，借土遁望西岐而
来。正是：神仙道术非凡术，只踏风云按五行。

    话说殷洪驾土遁正行，不觉落将下来，一座古古怪怪高山，好凶险。

    怎见得？有诗为证：“顶巅松柏接云青，石壁荆榛挂野；高丈崔嵬峰岭峻，千层峭险壑
崖深。苍苔碧鲜铺阴石，古桧高槐结大林；林深处处听幽乌，石磊层层见虎行。涧内水流如
泻玉，路旁花落似堆金；山势险恶离移步，十步全无半步平。狐狸糜鹿成双走，野兽玄猿作
对吟；黄梅熟杏真堪食，野草闲花不识名。”

    话说殷洪走罢山景，只见茂林中一声辞响；殷洪见有一人，面加亮漆，海下红髯，两道
黄眉，眼如金，皂袍乌马，穿一付金锁甲，用两条银装□（左“金”右“间”），滚上山
来，大叱一声，如同雷鸣，问曰：“你是那里道童，敢探吾之巢穴。”劈头就打一□（左
“金”右“间”），殷洪忙将水火锋急架忙迎，步马交还，山下又有一人，大呼曰：“兄长
我来了！”那人戴虎磕脑，面如赤枣，海下长须，用驼龙，骑黄骠马，变战殷洪。殷洪怎敌
得过二人，心不暗思，吾师曾吩附阴阳镜，按人生死，今日试他一试。殷洪把阴阳镜，拿在
手中，把一边白的，对着二人一晃；那二人坐不住鞍□（左“革”右“乔”），撞下尘埃，
殷洪大喜；只见山下又有二人上山来，更是凶恶，一人面如黄金，短发虬须，穿大红披银
甲，坐白马，用大刀，其是勇猛。殷洪心下甚怯，把镜子对他一晃，那人又跌下鞍□（左
“革”右“乔”）。後面一人见殷洪这等道术，滚鞍下马，跪而告曰：“望仙长大发慈悲，
赦免叁人罪愆。”殷洪曰：“吾非仙长，那纣王殿下殷洪是也。”那人听了，叩头在地曰：
“小人不知千岁驾临，吾兄亦不知，万望恕饶。”殷洪曰：“吾与你非是敌国，决不害
他。”将那阴阳镜半边红的，对叁人一晃，叁人齐醒回来。跃身而起，大叫曰：“妖道好，
敢欺侮我等？”

    傍立一人大呼曰：“长兄不可造次，此乃是殷殿下也。”叁人听罢，倒身下拜，口称：
“千岁。”殷洪曰：“请问四位高姓大名？”内一人应曰：“某等在此二龙山黄峰岭，啸聚
绿林，末将姓庞名弘，此人姓刘名甫，此人姓苟名章，此人姓毕名环。”殷洪曰：“观你四
人一表非俗，真是当世英雄，何不随我往西岐去助武王伐纣如何？”刘甫曰：“殿下！乃成
汤苗裔，反不佐纣王而助周武者何也？”殷洪曰：“纣王虽是吾父，奈他灭绝彝伦，有失君
道，为天下所共弃，吾故顺天而行，不敢违逆。你此山如今有多少人马？”庞弘答曰，“此
山有叁千人马。”殷洪曰：“既是如此，你们同我往西岐，不失人臣之位。”

    四人答曰：“若千岁提携，乃贵人所照，敢不如命。”四将遂将叁千人马，改作官兵，
打着西岐号色，放火烧了山寨，离了高山。一路上正是：杀气冲空人马进，这场异事又来
侵。

    话说人马非止一日，行在中途，忽见一道人，跨虎而来。众人大叫虎来了，道人曰：
“不妨，此虎乃是家虎，不敢伤人，烦你报与殿下，说：“有一道者要见。””军士报至马
前曰：“启千岁！有一道者要见。”

    殷洪原是道人出身，命左右住了人马，请来相见。少时见一道者飘然而来，白面长须，
上帐见殷洪打个稽首，殷洪亦以师礼而待，殷洪问曰：“道长高姓？”道人曰：“你师与吾
一教，俱是玉虚门下。”殷洪欠身，口称：“师叔！”二人坐下，殷洪问：“师叔高姓大
名，今日至此，有何见谕？”道人曰：“吾乃是申公豹也。你如今在那里去？”

    殷洪曰：“奉师命，往西岐助武王伐纣。”道人正色言曰：“岂有此理，纣王是你甚麽
人？”洪曰：“是弟子之父。”道人大喝一声曰：“世间岂有子助他人反伐父亲之理。”殷
洪曰：“纣王无道，天下叛之；今以天之所顺，行天之理，天必顺之，虽有孝子慈孙，不能
改其愆尤。”

    申公豹笑曰：“你乃愚迷之人，执一之见，不知大义，你乃成汤苗裔，虽纣王无道，无
子伐父之理；况百年之後，谁为继嗣之人，你何不思社稷为重，听何人之言，忤逆灭伦，为
天下万世之不肖，未有若殿下之甚者；你今助武王伐纣，倘有不测，一则宗庙被他人之所
坏，社稷被他人之所有，你久後死於九泉之下，将何颜相见你始祖哉。”殷洪被申公豹一篇
言语，说动其心，低头不语，默默不言。半响言曰：“老师之言，虽则有理，我曾对我师发
□（左“口”右“兄”）立意，来助武王。”申公豹曰：“你发何□（左“口”右
“兄”）？”殷洪曰：“我发誓说：『如不助武王伐纣，四肢俱成飞灰。』”申公豹笑曰：
“此乃牙疼□（左“口”右“兄”）耳？世间岂有肉成为飞灰之理，你依吾之言，改过念
头，竟去伐周，久後必成大业，庶几不负祖宗社稷之灵，与我一片真心耳。”殷洪彼时，听
了申公豹之言，把赤精子之语丢了脑後。申公豹曰：“如今西岐有冀州苏护征伐，你此去与
他共兵一处，我再与你请一高人来助你成功。”殷洪曰：“苏护女妲己，将吾母害了，我怎
肯与仇人之父共居。”申公豹曰：“怪人须在腹，相见有何妨，你成了天下，任你将他怎麽
去报母之恨，何必在一时，自失机曾。”殷洪欠身谢曰：“老师之语，大是有理。”申公豹
说反了殷洪，跨虎而去。正是：堪恨申公多饶舌，殷洪难免这灾遭。

    且说殷洪改了西周号色，打着商朝号。一日到了西岐，果见苏侯大营，扎在城下。殷洪
命庞弘去令苏侯来见；庞弘不知就里随上马到营前大呼曰：“殷千岁驾临，令冀州侯去
见。”有探事马报入中军：“启君侯！营外有殷殿下兵到，传令来令君侯去见。”苏侯听
罢，沈吟曰：“天子殿下，久已湮没，如何又有殿下，况吾奉敕征讨，身为大将，谁敢令我
去见。”因吩咐门官曰：“你且将来人令来。”军政司来令庞弘，随至中军；苏侯见庞弘生
的凶恶，相貌蹊跷，便问来者曰：“你自那里来的兵，是那个殿下命你来至此？”庞弘答
曰：“此是二殿下之令，命末将来令老将军。”苏侯听罢，沈吟曰：“忆昔当时，有殷洪、
殷郊绑在红头桩上，被风刮不见了，那里又有一个二殿下殷洪也？”旁有郑伦启曰：“君侯
听禀，当时既有被风刮去之异，此时就有不可解之理，想必当日被那一位神仙收去，今见天
下纷纷，刀兵四起，特来扶助家国，亦未可知；君侯且到他行营，看其真假，便知端的。”
苏侯从其言，随出大营，来至辕门，庞弘进营，回覆殷洪曰：“苏护在辕门等令。”殷洪听
得，命左右令来，苏侯、郑伦在中军行礼，欠身打躬曰：“末将甲在身，不能全礼，请问殿
下是成汤那一支宗派。”殷洪曰：“孤乃当今嫡派次子殷洪，只因父王失政，把吾弟兄绑在
绞头桩，欲待行刑，天不亡我，有海岛高人，将我救拔，故今日下山助你成功，又何必问
我。”郑伦听罢，以手加额曰：“以今日之遇，正见社之福。”殷洪令苏护合兵一处；殷洪
进营升帐，就问：“连日可曾与武王会兵，以分胜负？”苏侯把前後大战，一一说了一遍。
殷洪在帐内改换王服，次日领众将出营请战，有报马报入相府：“启丞相！外有殷殿下请
战。”子牙曰：“纣王少嗣，焉得又有殿下提兵？”旁有黄飞虎曰：“昔殷郊、殷洪绑在绞
头桩上，被风刮去，想必今日回来，末将认得他，待吾看来，便知真假。”黄飞虎领令来
城。有子黄天化压阵，黄天禄、天爵、天祥，父子五人齐出来。黄飞虎在坐骑上，见殷洪王
服，左右摆着庞、刘、苟、毕四将，使有郑伦为左右护卫使，真好齐整，看殷洪出马，怎见
得？有诗为证：“束发金冠火生，连环铠甲长征云；红袍上面团龙现，腰束挡兵走兽裙。紫
绶仙衣为内衬，暗挂稀奇水火锋；拿人捉将阴阳镜，腹内安藏秘五行。坐下走阵逍遥马，手
执方天戟一根；龙凤上书金字，纣王殿下见殷洪。”

    话说黄飞虎出马言曰：“来者何人？”殷洪虽飞虎十有馀年，不想飞虎归了西岐。一时
也想不出，殷洪答曰：“吾乃当今二殿下殷洪是也。

    你是何人？敢行叛乱，今奉敕西征，早早下马受缚，不必我费心，莫说西岐姜尚乃昆仑
门下之人，若是恼了我，连你西岐寸草不留，定行灭绝。”黄飞虎听说答曰，“吾非别人，
乃开国武成王黄飞虎是也。”

    殿下暗想：此处难道也有个黄飞虎，殷洪把马一纵，摇戟来取，黄飞虎催动神牛，手中
急架忙迎，牛马相交，戟并举。这一场大战，不知胜负加何？且看下回分解。


北极星书库-北极星书库---第六十回 马元下山助段洪

第六十回　马元下山助段洪

    玄门久紫真宫，暴虐无端性更残；五厌实痴成恶孽，叁花善果属欺谩。纣王帝业桑林
晚，周武军威瑞雪寒；堪叹马元成佛去，西岐犹是怯心剜。

    话说黄飞虎大战殷洪，二骑交锋，戟上下，来往相交，约有二十回合。黄飞虎法如风驰
电掣，往来加飞，入怀中；殷洪招架不住，只见庞弘走马来助，这壁厢黄天禄纵马摇，敌住
庞弘；刘甫舞刀飞来，黄天爵也来接住杀；苟章见众将助战，也冲杀过来；黄天祥年方十四
岁，大呼曰：“少待吾来！”马抢来大战苟章；毕环使简走马杀来，黄天化举双接住。且说
殷洪敌不住黄飞虎，把一掩就走；黄飞虎赶来，殷洪取出阴阳镜，把白光一晃，黄飞虎滚下
骑来，早被郑伦杀出阵前，把黄飞虎抢将过去了；黄天化见父亲坠骑，弃了毕环赶来救父；
殷洪见黄天化坐的是玉麒麟，如是道德之士，恐被他所算，忙取出镜子，如前一晃，黄天化
跌下鞍□（左“革”右“乔”），也被擒了。苟章欺黄天祥年幼，不以为意，被天祥一正中
左腿，败回行营；殷洪一阵擒二将，掌得胜鼓回营。且说黄家父子五人出城，倒擒了两个
去，止剩叁个回来；进相府泣报子牙，子牙大惊，问其原故，天爵道：“将镜子一晃，即便
拿人。”诉说一遍，子牙十分不悦。且说殷洪回至营甲，令把擒来二将□（左“手”右
“台”）来，殷洪明明卖弄他的道术，把镜子取出来，用红的半边一晃，黄家父子睁开二
目，见身上已被绳索困住；及推至帐前，黄天化只气得叁尸神暴跳，七窍内生烟。黄飞虎
曰：“你不是二殿下。”殷洪喝曰：“你怎见得我不是？”黄飞虎曰：“你既是二殿下，你
岂不认得我武成王黄飞虎，当年你可记得我在十里亭前放你，午门前救你？”殷洪听罢，呀
的一声：“你原来就是大恩人黄飞虎。”殷洪忙下帐，亲解其索，又令放了黄天化。殷洪
曰：“你为何降周？”飞虎欠身打躬曰：“殿下！在臣愧不可言，纣王无道，因欺臣妾，故
此弃暗投明，归投周主；况今叁分天下，有二归周。天下八百诸侯，无不臣服，纣王有十大
罪，得罪天下，诛戮大臣，炮烙正士，剖贤人之心，杀妻戮子，荒淫不道，沈湎酒色，峻宇
雕墙，广兴土木，天愁民怨，天下皆不愿与之俱生，此殿下所知者也。今蒙殿下释吾父子，
乃莫大之恩。”郑伦在旁急止之曰：“殿下不可轻释黄家父子，恐此一回去，又助恶为，乞
殿下察之。”殷洪笑曰：“黄将军昔日救吾兄弟二命，今日理当报之。今放过一番，二次擒
之，当正国法。”叫左右取衣甲还他。殷洪曰：“黄将车昔日之恩，今已报过了，以後并无
他说，再有相逢，幸为留意，毋得自贻伊戚。”黄飞虎感谢出营。正是：昔日施恩今报德，
从来万载不生尘。

    且说殷洪放回黄家父子，同至城下，放进城来，到相府参见子牙，子牙大悦。间其故
曰：“将军被获，怎能得逃脱此厄？”黄飞虎把上件事说了一遍，子牙大喜。正所谓：“天
相吉人。”话说郑伦见放了黄家父子，心中不悦，对殷洪曰：“殿下这番再擒，切不可轻易
处治，他前番被臣擒来，彼又私自逃回，这次切宜斟酌。”殿下曰：“他救我，我理当报
他，料他也走不出吾之手。”次日，殷洪领众将来城下，坐名请子牙答话。探马报入相府，
子牙对诸门人曰：“今日会殷洪，须是看他怎样个镜子？”传令排队伍炮声响亮，招展，出
城对子马，各分左右，诸门人翅排开；殷洪在马上把画戟指定言曰：“姜尚为何造反？你也
曾为商臣，一旦辜恩，情殊可恨。”子牙欠身曰：“殿下此言差矣！为君者当爱养百姓，听
纳忠言，岂可暴虐无辜，使天下之人流离失所，困苦颠连，各有怨叛之心；盖因纣王无道，
天愁民怨，天下皆与为仇，天下共叛之，岂西周故逆王命哉？今天下皆已归周，殿下又何必
逆天强为，恐有後悔。”殷洪大喝曰：“谁与我把姜尚擒了。”左队内庞弘大叱一声，走马
滚临阵前，用两条银装□（左“金”右“间”），冲杀过来，哪吒登风火轮，摇战住；刘甫
出马来战，又有黄天化接住杀；毕环助战，又有杨戬接住杀。且说苏侯同子苏全忠，在辕门
看殷洪走马来战姜子牙，子牙仗剑相迎。怎见得？

    这场恶杀：扑咚咚陈皮鼓响，血沥沥库朱砂；槟榔马上叫活拿，便把人参捉下。

    暗防风鬼前乌头，便撞飞抓好杀；只杀得附子染黄沙，都为那地黄天子驾。

    话说两家锣鸣鼓响，惊天动地，喊杀之声，地沸天翻。且说子牙同殷洪未及叁四合，祭
打神鞭来打殷洪，不知殷洪内衬紫绶仙衣，此鞭打在身上，只当不知；子牙忙收了打神鞭。
哪吒战住庞弘，忙祭起乾坤圈，一圈将庞弘打下马，复胁下一刺死。殷洪见刺杀庞弘，大叫
曰：“好匹夫！伤吾大将。”弃了子牙，忙来战哪吒，戟并举，杀在虎穴。却说杨戬战毕环
未及数合，杨戬放出哮天犬，将毕环咬了一口，毕环负痛，把头一缩，措手不及，被杨戬复
上一刀，可怜死於非命，二人俱进封神台去了。殷洪战住哪吒，忙取阴阳境，照着哪吒一
晃，哪吒不知就里，见殷洪拿镜子照他晃，不知哪吒乃莲花化身，不系精血之体，怎的晃他
死？殷洪连晃数晃，全无应验；殷洪着忙，只得又战。彼时杨戬看见殷洪拿着阴阳镜，慌忙
对子牙曰：“师叔快退後，殷洪拿的是阴阳镜，方弟子见打神鞭，虽打殷洪不曾着重，此必
有暗宝让身，如今又将此宝来晃哪吒，幸哪吒非血肉之躯，自是无恙。”

    子牙听说，忙命邓婵玉陪助哪吒一石，以襄成功。婵玉听说，把马一纵，将五光石掌在
手上，望殷洪打来。正是：发手石来真可羡，殷洪怎免面皮青。

    殷洪与哪吒大战局中，不防邓婵玉一石打来，及至着伤，打得头肯眼肿，呵呀一声，拨
骑就走。哪吒斜刺里一劈胸刺来，亏杀了紫绶仙衣，尖也不曾刺入分毫。哪吒大惊，不敢追
袭；子牙掌得胜鼓进城。

    殷洪败回大营，面上青肿，切齿深恨姜尚：“若不报今日之耻，非大丈夫之所为也。早
且说杨戬在银安殿，启子牙曰：“方弟子临阵，见殷洪所拿实是阴阳镜，今日若不是哪吒，
定然坏了几人，弟子往太华山去走一遭，见赤精子师伯，看他如何说。”子牙沈吟半响，方
许前去。杨戬离了西岐，借土遁到太华山来，随风而至，来到高山，收了遁术，迳进云霄洞
来。赤精子见杨戬进洞，门曰：“杨戬！你到此有何话说？”杨戬行礼，口称：“师伯！弟
子来见，求借阴阳镜，与姜师叔暂破商朝大将，随即奉上。”赤精子曰：“前日殷洪带下山
去，我使助子牙伐纣难道他不说有宝在身？”杨戬曰：“弟子单为殷洪而来，现殷洪不曾归
周，如今反伐西岐。”道人听罢，顿足叹曰：“吾错用其人，将一洞珍宝，尽岸殷洪。岂知
这畜生，反生祸乱。”赤精子命杨戬：“你先回去，我随後就至。”杨戬辞了赤精子，借土
遁回西岐，进相府来见子牙，子牙问曰：“你往太华山，见你师伯如何说？”

    杨戬曰：“果是师伯的徒弟殷洪，师伯随後就来。”子牙心下焦闷。

    过了叁日，门官报入殿前：“赤精子老爷到了。”子牙忙迎出府前，二人携手上殿；赤
精子曰：“子牙公！贫道得罪；吾使殷洪下山助你同进五关，使这畜生身归故土。岂知负我
之言，反生祸乱。”子牙曰：“道兄如何把阴阳镜，也付与他？”赤精子曰：“贫道将一洞
珍宝，尽岸与殷洪，恐防东进有碍，又把紫绶仙衣与他护身，可避刀兵水火之灾；这孽障不
知听何人唆使，中途改了念头。也罢，此时还未至大决裂，我明日便他进西岐赎罪便了。”
一宿不表。次日赤精子出城，至营大呼曰：“辕门将士！传进去，着殷洪出来见我。”话说
殷洪自败在营，调养伤痕，切齿深恨，欲报一石之雠；忽军士报：“有一道人，坐名要千岁
答话。”殷洪不知是师父前来，随即上马，带刘甫、苟章，一声炮响，齐出辕门；殷洪看见
是师父，便是置身无地，欠身打躬，口称：“老师！弟子殷洪甲胄在身，不能全礼。”赤精
子曰：“你在洞中，怎样对我讲，你如今反伐西岐，是何道理？徒弟你曾发誓在先，仔细你
四肢成为飞灰也。好好下马，随吾进城，以赎前日之罪，庶免飞灰之祸；如不从我之言，那
时大难临身，悔无及矣。”殷洪曰：“老师在上，容弟子一言告禀。殷洪乃纣王之子，怎的
反助武王，古云：『子不言父过。』况敢从反叛而弑父哉，即人神仙佛，不过先完纲常彝
伦，方可言其冲举，又云：『未修仙道，先修人道。』人道未完，仙道远矣。且老师之教弟
子，且不论证佛成仙，亦无有教人有弑父逆伦之子。即以此奉告老师，老师何以教我？”赤
精子笑曰：“畜生！纣王逆伦灭纪，惨酷不道，杀害忠良，淫酗无忌，天之绝商久矣；故生
武周，继天立极，天心效顺，百姓来从，你之助周，尚可延商家一脉，你若不听的吾言，这
是大数已定，纣恶贯盈，而遗疚於子孙也。

    可速速下马，忏悔往愆，吾当与你解释此愆尤也。”殷洪在马上正色言曰：“老师请
回，未有师尊教人以不忠不考之事者。弟子实难从命，俟弟子破了西岐逆贼，再来与老师请
罪。”赤精子大怒：“畜生不听师言，敢肆行如此。”仗手中剑飞来直取，殷洪将戟架住版
曰：“老师何苦深为子牙，自害门弟。”赤精子曰：“武王乃是应运圣君，子牙是佐周名
世，子何得逆天而行横暴乎？”又把宝剑直砍来。殷洪又架剑，口称：“老师！我与你有师
生之情，你如今自失骨肉，而动声色，你我师生之情何在？若老师必执一偏之见．致动声
色，那时不便，可惜前情教弟子一场成为画饼耳。”道人大骂：“负义匹天，倘敢巧言。”
又一剑砍来。殷洪面红火起：“老师！你偏执己见，我让你叁次，以尽师礼，这一剑我不让
你了。”赤精子大怒，又一剑砍来，殷洪发手赴面交还。正是：师徒共战抡剑戟，悔却当初
救上山。

    话说殷洪回手与师父交兵，已是逆命於天，战未数合，殷洪把阴阳镜拿出来，欲晃赤精
子。赤精子见了，恐有差讹，即借纵地金光法走了；进西岐城来至相府。子牙接住，间其详
细，赤精子从头说了一遍，众门弟不服，俱说：“赤老师！你太弱了，岂有徒弟与师尊对持
之礼？”

    赤精子无言可答，纳闷厅堂。且说殷洪见师父也逃遁了，其志益高，正在中军，与苏侯
共议破西岐之策；忽辕门军士来报：“有一道人求见。”殷洪传令：“请来。”只见营外来
一道人，身不满八尺，面加瓜皮，獠牙巨口，身穿大红，顶上带一串念珠，乃是人之顶骨，
又挂一金镶瓢，是半个人脑袋，眼耳鼻中冒出火，如顽蛇吐信一般；殷洪同诸将观之骇然。
那道人上帐，稽首而言曰：“那一位殷殿下？”

    殷洪答曰：“吾是殷洪，不知老师那座名山，何处洞府？今到小营有何事吩咐？”。道
人曰：“吾乃骷髅山白骨洞一气仙马元是也。遇申公豹请吾下山，助你一臂之力。”殷洪大
喜，请马元上帐坐下：“请问老师吃斋吃荤？”道人曰：“吾乃吃荤。”殷洪传令军中治
酒，管待马元。当日已过。次日，马元对殷洪曰：“贫道既来相助，今日吾当会姜尚一
会。”殷洪感谢，道人出营至城下，只请姜子牙答话，报马报入相府：“启丞相！城外有一
道人，请丞相答话。”子牙曰：“吾有叁十六路征伐之厄，理当会他。”传令排队伍出城，
子牙随带众将诸门人出得城来，只见对面来一道人，甚为丑恶。怎见得？有诗为证：“发似
朱砂面如瓜，金睛凸暴冒红霞；窍中吐出顽蛇信，上下料生利刃牙。大红缨上云光吐，金花
冠拴紫玉花；腰束丝□（左“糸”右“条”）太极扣，太阿宝剑手中拿。封神榜上无名姓，
他与西方是一家。”

    话说子牙至军前问回曰：“道者何名？”马元答曰：“吾乃一气仙马元是也。申公豹请
吾下山，来助殷洪，共破逆天大恶，姜尚！休言你阐教高妙，吾特来擒汝，与截数吐气。”
子牙曰：“申公豹与吾有隙，殷洪误听彼言，有背师教，逆天行事，助极恶贯盈之主，反伐
有道之君，道者既是鬲明，何得不顺天从人，而反其所事哉？”马元笑曰：“殷洪乃纣王亲
子，彼何得反说他逆天行，终不然，转助尔等，叛逆其君父，方是顺天应人？姜尚！还亏你
是玉虚门下，自称道德之士，据此看来，直满口胡言，无父无君之辈，我不诛你，更待何
人。”仗剑跃步砍来，子牙手中剑劈面交还；未及数合，子牙祭打神鞭打将来，马元不是封
神榜上人，被马元看见，伸手接住鞭，收在豹皮囊里，子牙大惊。正战之间，忽一人走至马
军前，凤翅盔，金锁甲，大红袍，自玉带，紫骅骝，大叱一声：“丞相吾来也！”子牙看
时，乃秦州运粮官，猛虎大将军武荣，因催粮至此，见城外杀，故来助战。一马冲至军前，
展刀大战，马元抵武荣这口刀不住；真若山崩地裂，渐渐筋力难持。马元默念□（左“口”
右“兄”），道声：“疾！忽脑袋後伸出一只手来，五个指头，好似五个斗大冬瓜，把武荣
抓在空中，望下一，一脚踏住大腿，两只手掇定一只腿，一撕两块，血滴滴取出心来，对定
子牙众门人，喳喳，嚼在肚里，大呼曰：“姜尚捉住你时，也是这样为例。”把众将吓得魂
不附体，马元仗剑又来搦战；土行孙大呼曰：“马元少待行恶，吾来也。”轮开大棍就打马
元，马元及至看时，是一个矮子；马元笑而问曰：“你来做甚麽？”土行孙曰：“特来擒
你。”又是一棍打来，马元大怒：“好孽障？”绰步撩衣，把剑往下就劈，土行孙身子伶
俐，展动棍，就势已钻在马元身後，提着铁棍，把马元的大腿，连腰打了七八棍，把马元打
得骨软筋酥，招架着实费力；怎禁得土行孙在穴道上行，马元急了，念动真言，伸出那一只
神手，抓着土行孙，望下一；马元不知土行孙有地行道术，在地下，就不见了；马元曰：
“想是很了，怎麽杀，连影儿也不见了。”正是：马元不诚地行术，尚疑双眼认模糊。

    且说邓婵玉在马上，见马元将土行孙碎不见了，只管在地上；邓婵玉取五光石，发手打
来，马元未曾提防，脸上被一石头，只打的金光乱冒，呀的一声，把脸一抹，大骂：“是何
人暗算打我？”只见杨戬纵马舞刀，直取马元，马元仗剑来战杨戬，杨戬刀势，疾如雷电，
马元架不住叁尖刀，只得又念真言，复现出一只神手，将杨戬抓在空中，往下一，也想撕武
荣一般，把戬心肺取将出来，血滴滴吃了，马元指子牙曰：“今日且饶你多活一夜，明日再
来会你。”马元回营，殷洪见马元术精神奇，食人心肺，这等凶猛，心中甚是大悦，掌鼓回
营，治酒与大小将校会饮。至初更时分不表。且说子牙进城至府，自思：“今日见马元这等
凶恶，把人心活活的吃了，从来未曾见此等异人，杨戬虽是如此，不知吉凶。”正是放心不
下。却说马元同殷洪等饮酒至二更时分，只见马元双眉紧皱，汗流如雨，殷洪曰：“老师为
何如此？”马元曰：“腹中有点疼痛。”郑伦答曰：“想必吃了生人心，故此腹中作痛，吃
些热酒冲一冲，自然无事。”马元命取热酒来吃了，越吃越痛；马元忽的大叫一声，跌倒在
地下乱滚，只叫：“痛杀我也！”

    腹中骨碌碌的响，郑伦曰：“老师腹中有响声，请往後营方便方便，或者无事，也未可
知。”马元只得往後边去。岂知是杨戬用八九玄功，变化腾挪之妙，将一枚奇丹，使马元泻
了叁日，泻的马元瘦了一半。

    且说杨戬回西岐来见子牙，备言前事；子牙大喜，杨戬对子牙曰：“弟子权将一粒丹，
使马元失其形神，丧其元气，然後再做处治，谅他有六七日，不能得出来会战。”正言之
间，忽哪吒来报：“文殊广法天尊驾至。”子牙忙迎至银安殿行礼毕，又见赤精子稽首坐
下，文殊广法天尊曰：“恭喜子牙公！金台拜将吉期甚近。”子牙曰：“今殷洪背师言，而
助苏护征伐西岐，黎庶不安，又有马元凶顽肆虐，不才如坐针毡。”文殊广法天尊曰：“子
牙公！贫道因闻马元来伐西岐，恐误你叁月十五日拜将之辰，故此来收马元，子牙公可以放
心。”子牙大喜道：“得道兄相助，姜尚幸甚，国家幸甚，但不知用何策治之？”

    天尊附子牙耳曰：“如要伏马元，须是如此如此，自然成功。”子牙忙传令杨戬领法
旨，杨戬得令自去策应。正是：马元今入牢笼计，可见西方有圣人。

    话说子牙当日申牌时辰，骑四不象，单人独骑，在商朝辕门外作探望探子，用剑指东望
西，只见巡哨探马报入中军曰。“禀殿下！有子牙独自一个，在营前探听消息。”殷洪问马
元曰：“老师！此人今日如此模样，探我行营，有何奸计？”马元曰：“前日误被杨戬这，
中其奸计，使贫道有失形之累，待吾前去擒来，方消吾恨。”马元出营，见子牙怒起，大
叫：“姜尚不要走，吾来了！”绰步上来，仗剑来取子牙；子牙忙用剑相还，步兽相交，未
数合，子牙拨骑败走。马元只要拿姜子牙的心重，怎肯轻放，随後赶来。不知马元如何？且
看下回分解。


北极星书库-北极星书库---第六十一回 太极图殷洪绝命

第六十一回　太极图殷洪绝命

    太极图中造化奇，仙凡回隔少人知；移山幻化真玄妙，忏过前非亦浪恩。弟子悔盟师莫
救，苍天留意地难施；当时纣恶彰弭极，一木安能挽阿谁。
    话说马元追赶子牙，赶了多时，不能赶上；马元自思：他骑四不象，我倒跟着他跑，今
日不赶他，明日再做区处。子牙见马元不赶，勒回坐骑，大呼曰：“马元你敢来这平坦之
地，兴我战三合？吾定擒汝！”马元笑曰：“料你有何力量，敢禁我来不赶！”随绰开大步
来，只子牙又战三四合，拨骑又走；马元见如此光景，心下大怒：“你敢以诱敌之法惑
我！”咬牙切齿赶来：“我今日拿不着你，誓不回营。便赶上玉虚宫，也擒了你来。”只管
往下赶来。看看至晚，见前面一座山，转过山坡，就不见了子牙。马元见那山甚是险峻，怎
见得？有赞为证：
    那山真个好山，细看处色斑斑；顶上云飘荡，崖前树影寒。飞鸟 ，走兽凶顽；凛凛松
千干，挺挺竹几竿。吼叫是狈狼夺风，咆嚎是饿虎争餐；野猿常啸寻仙果，糜鹿攀花上翠
岚。风 ，水潺潺，陪闻幽鸟语闲关；几处 箩牵扯，满溪瑶草杂香兰。磷磷怪石，磊磊峰
岩；狐狸成群走，猿猴作对顽。行客正愁多险峻，奈何古道又湾环。
    话说马元赶子牙，来至一座高山，又不见了子牙；跑的力尽筋酥，天色已晚了，腿又酸
了，只得倚松靠石，少憩片时，喘息静坐，存气定神，待天明回营，再做道理。不觉将至三
更，只听得山顶炮响。正是：
    喊声震地如雷吼，灯球火把满山排。
    马元抬头观看，见山顶上姜子牙同着武王，在马上传杯；两边将校，一片大叫；“今夜
马元已落圈套，死无葬身之地。”马元听得大怒，跃身而起，提剑赶上山来；及至山上来
看，见火把一晃，不见了子牙。马元睁睛四下 看时，只见山下四面八方围住山脚，只叫：
“不要走了马元！”马元大怒，又赶下山来，又不见了。把马元往来，跑上跑下，两头追
赶，直赶到天明，把马元跑了一夜；甚是艰难辛苦，肚中又饿了；深恨子牙，咬牙切齿，恨
不能即时食住子牙，方消其恨，自且回营，破了西岐再处。马元离了高山，往前才走，只听
得山凹内有人唤叫：“疼死我了！”其声甚是凄怆。马元听得有人声叫喊，急急转下山坡，
见茂草中，睡着一个女子。马元问曰：“你是甚人在此叫喊？”那女子曰：“老师救命。”
马元曰：“你是何人，叫我怎样救你？”妇人答曰：“我是民妇，因回家探亲，中途偶得心
气疼，命在旦夕，望老师或在近村人家讨些热汤，搭救残喘，胜造七级浮屠；倘得重生，恩
同再造。”马元曰：“小娘子此处那 去寻热汤？你终是一死，不若我反化你一斋，实是一
举两得。”女子曰：“若救我全生，理当一斋。”马元曰：“不是如此说，我因赶姜子牙，
杀了一夜，肚中其实饿了；量你也难活，不若做个人情，化与我贫道吃了罢。”女人曰：
“老师不可说戏言，岂有吃人的道理？”马元饿急了，那由分说，赶上去一脚踏住女人胸
膛，一脚踏住女人大腿，把剑割开衣服，现出肚皮；马元忙将剑从肚脐内，刺将进去，一腔
热血滚将出来，马元用手抄着血，连吃了几口。在女人肚子内去摸心吃，左摸右摸，摸捞不
着，两只手在肚子 摸，只是一腔热血，并无五脏，马元看了，沈思疑惑，正在那 捞，只见
上面梅花鹿上，坐一道人，仗剑而来。怎见得？有赞为证：
    双抓髻云分霭霭，水合抱紧束丝绦；仙风道骨任逍遥，腹隐许多玄妙。玉虚宫元始门
下，十仙首会赴蟠桃；乘鸾跨鹤在碧云霄，天皇氏修仙养道。
    话说马元见文殊广法大尊仗剑而来，忙将双手掣出肚皮；不意肚皮竟长完了，把手长在
面，欲待下女人身子，两只脚也长在女人身上。马元无法可施，莫能挣扎；马元蹲在一堆
儿，只叫：“老师饶命！”文殊广法天尊，举剑才待要斩马元，听得脑後有人叫曰：“道兄
剑下留人！”广法天尊回顾，认不得此人是谁；头挽双髻，身穿道袍，面黄微须，道人曰：
“稽首了！”广法天尊答礼，曰称：“道友何处来，有甚事见谕？”道人曰：“原来道兄认
不得我，吾有一律说出，便知端的：
    “大觉金仙不二时。西方妙法祖菩提；不生不灭三三行，全气全神万万慈。空寂自然随
变化，真如本性任为之；与天同寿庄严体，历劫明心大法师。』”
    道人曰：“贫道乃西方教下准提道人是也。封神榜上无马元名字，此人根行且重，与我
西方有缘，待贫道把他带上西方，成为正果，亦是道兄慈悲，贫道不二门中之幸也。”广法
天尊闻言，满面欢喜大笑曰：“久仰大法行教西方，莲花现相，舍利耀光，真乃高明之客，
贫道谨领尊命。”准提道人相前摩顶受记曰：“道友！可惜五行修炼，枉费工夫，不如随我
上西方八德池边，谈讲三乘大法，七宝林下，任你自在逍遥。”马元连声诺诺。准提谢了广
法天尊，又将打神鞭交与广法天尊，带与子牙。准提同马元回西方不表。且说广法天尊回至
相府，子牙接见，问起马元一事如何，广法天尊将准提道人的事详细说了一遍；又将打神鞭
付与子牙。赤精子在傍，双眉紧皱，对文殊广法天尊曰：“如今殷洪挠阻逆行，恐误子牙拜
将之期，如之奈何？”正话间，忽杨戬报曰：“有慈航师伯来见。”三人闻报，忙出府迎接
慈航道人，一见携手上殿，行礼已毕，子牙问曰：“道兄此来，有何见谕？”慈航曰：“专
为殷洪而来。”赤精子闻言大喜，便曰：“道兄将何术治之？”慈航道人问子牙曰：“当时
破十绝阵，太极图在麽？”子牙曰：“在此。”慈航曰：“若擒殷洪，须是赤精子道兄，将
太极图须如此如此，方能除得此患。”赤精子闻言，心中尚有不忍，因子牙拜将日已近，恐
误限期，只得如此，乃对子牙曰：“须得公去方可成功。”且说殷洪见马元一去无音，心下
不乐，对刘甫、苟章曰：“马道长一去，音信杳然，定非吉兆；明日且与姜尚会战，看是如
何，再探马道长消息。”郑伦曰：“不得一场大战，决不能成得大事。”一宿晚景已过。次
日早晨，成汤营内大炮响亮，杀声大震，殷洪大队人马出营，至城下大呼曰：“请子牙答
话！”左右报入相府，三道者对子牙曰：“今日公出去，我一定助你成功。”子牙不带诸门
人，领一枝人马，独自出城，将剑尖指殷洪大喝曰：“殷洪！你师命不从，今日离免大厄，
四肢定成飞灰，悔之晚矣。”殷洪大怒，纵马摇戟来取；子牙手中剑赴面交还，兽马争持，
剑戟并举。未及数合，子牙便走，不进城落荒而走：急忙赶来，随後命刘甫、苟章率众而
来。只一回正是：
    前边布下天罗网，离免飞灰祸及身。
    话说子牙在前边，後随殷洪。赶过东南，看看到正南上。赤精子看见徒弟赶来，难免此
厄，不觉眼中落泪，点头叹曰：“畜生！畜生！今日是你自取此苦，你死後休来怨我。”忙
把太极图一抖，放开此图，乃包罗万象之宝，化一座金挢，子牙把四不象一纵，上了金挢。
殷洪忙赶至挢边，见子牙在挢上，指殷洪曰：“你赶上挢来与我战三合否？”殷洪笑曰：
“连我师父在此，吾也不惧，又何怕你之幻术哉？我来了！”把马一纵，那马上此图了。有
诗为证：
    “混沌初开盘古世，太极传下两仪来；四象无穷变化异，殷洪此际丧飞灰。”
    话说殷洪上了此图，一时不觉，杳杳冥冥，心无定见，百事攒来，心想何事，其事即
至。殷洪如梦寐一般，心不想莫是有伏兵，果见伏兵杀来，大杀一阵，就不见了。想那姜子
牙，霎时子牙来至，两家又杀了一阵：忽然想起朝歌，与生身父王相会，随即到了朝歌，到
了午门，至西宫见黄娘娘站立，殷洪下拜，忽的又至馨庆宫，又见杨娘娘站立，殷洪口称姨
母，杨娘娘不答应，此乃是太极四象变化无穷之法，心想何物，何物便见；心虑百事，百事
即至。只见殷洪左舞右舞，在太极图中，如梦寐如醉痴。赤精子看着他师徒之情，数年殷
勤，岂知有今日？只见殷洪将到尽头路，又见他生身母亲姜娘娘，大呼曰：“殷洪你看我是
谁？”殷洪抬头看时呀，原来是母亲姜娘娘，殷洪不觉大声曰：“母亲！孩儿莫不是与你冥
中相会？”姜娘娘曰：“冤家，你不尊师父之言，要保无道，而罚有道，又发誓言，开口受
刑，出口有愿，当日发誓说：“四肢成为飞灰。”你今日上了太极图，眼下要成飞灰之
苦。”殷洪听说，急叫：“母亲救我！”忽然不见了姜娘娘，殷洪慌做一堆，只见赤精子大
叫曰：“殷洪！你看我是谁？”殷洪看见师父，泣而告曰：“老师！弟子愿保武王灭纣，望
乞救命！”赤精子曰：“此时迟了，你已犯天条，不知你见何人，叫你改了前盟？”殷洪
曰：“弟子因信申公豹之言，故此违了师父之语，望老师慈悲，借得一线之生，怎敢再灭前
言？”赤精子尚有留恋之意，只见半空中慈航道人叫曰：“天命如此，怎敢有违？毋得误了
他进封神台时辰。”赤精子含悲忍泪，只得将太极图一抖，卷在一处。提着半响，复一抖太
极图开了，一阵风，殷洪连人带马，化作飞灰，一道灵魂进封神台去了。有诗为证：
    “殷洪任信申公豹，要伐西岐显大才：岂知数到皆如此，魂绕封神台畔哀。”
    话说赤精子见殷洪成了灰烬，放声哭曰：“太华山再无人养道修真，见吾将门下只样如
此，可为疼心。”慈航道人曰：“道兄差矣！马元封神榜上无名，自然有救拨苦恼之人。殷
洪数该如此，何必嗟叹？”三位道者作辞：“贫道只等子牙吉辰再来饯东征。”三道人别子
牙回去不表。且说苏侯听得殷洪绝了，又有探马报入营中曰：“禀元帅！殷殿下赶姜子牙，
只见一道金光，就不见了。郑伦与刘甫、苟章，俱不知所往。”且说苏护父子商议曰：“我
如今暗修书一封，你射进城去，明日请姜丞相劫营，我和你将家眷先进西岐西门，吾等不管
他是与非，将郑伦等一齐拿解见姜丞相，以定前罪，此事不可迟误。”苏全忠曰：“若不是
吕岳、殷洪，我等父子进西岐城多时矣。”苏侯忙修书，命全忠夤夜将书穿在箭上，射入城
中。那是南宫 巡城，看见箭上有书，知是苏候的；忙下城进相府来，将书呈与姜子牙。拆
开书看曰：
    “征西元戎冀川侯苏护，百叩顿首姜丞相麾下：护虽奉敕征讨，心已归周久矣，兵至西
岐，急欲投戈麾下执鞭役使，孰知天违人愿，致有殷洪、马元抗违，今已授首。惟佐贰郑
伦，执迷不悟，尚自屡犯天条，获罪如山；护父子反复自思，非天兵压寨，不能剿强诛逆。
今特敬修尺书，望丞相早发大兵，今夜劫营，护父子乘援，可将巨恶擒解施行。但愿早归圣
主，共伐独夫，洗苏门一身之冤。谨此上启，苏护顿首。”
    话说子牙看书大喜，次日午时发令，命黄飞虎父子五人作前队，邓九公冲左营，南宫冲
有营，令哪吒压阵。且说郑伦与刘甫、苟章回见苏护曰：“不幸殷殿下，遭於恶手，如今须
得上本朝歌面君请援，方能成功。”苏护只是口应：“俟明日区处。”诸人散入各帐房去
了。苏侯暗暗打点，今夜进西岐不提。郑伦那 知道，正是：
    挖下战坑擒虎豹，满天张网等蛟龙。
    话说西岐旁晚，将近黄昏时候，三路兵收拾出城埋伏，挨至二更时分，一声炮响，黄飞
虎父子兵冲进营来，并无遮挡。左有邓九公，右有南宫 ，三路齐进。郑伦急上火眼金睛
兽，提降魔杵，往大辕门来，正遇黄家父子五骑；大战在一处，难解难分。邓九公冲左营，
刘甫大呼曰：“贼将慢来！”南宫 进右营，正遇苟章，按住厮杀。西岐城开门，发大队人
马来接应，只杀得地沸天翻，苏家父子已往西岐城西门进去了。邓九公与刘甫大战，刘甫非
九公敌手，被九公一刀砍於马下。南宫 战苟章，展开刀法，苟章招架不住，拨马就走，正
遇黄天祥，不及提防，被黄天祥刺斜 一枪挑於马下，二将灵魂往封神台去了。众将官把一
个成汤大营，杀的瓦解星散，单剩郑伦力抵众将。不防邓九公从旁边将刀一盖，降魔杵磕定
不能起，被九公抓住袍带，提过鞍鞒，往地一 ，两边士卒，将郑伦绳缠索绑，捆将起来。
西岐城一夜闹嚷嚷的，直到天明。子牙升了银安殿，聚将鼓响，众将上服叁谒，然後黄飞虎
父子回今，邓九公回令，斩刘甫擒郑伦，南宫 回令，大战苟章败走，遇黄天祥枪刺而绝；
又报：“苏护听令。”子牙传令请来。苏家父子进见子牙，方欲行礼，子牙曰：“请起！叙
话，君侯大义素布海内，不是不忠小信之夫，识时务，弃暗投明，审祸福择主而仕，宁弃椒
房之宠，以洗万世污名，真英雄也。不才无不敬羡。”苏护父子答曰：“不才父子，多有罪
戾：蒙丞相曲赐生全。愧感无地。”彼此逊谢言毕，姜子牙传令：“把郑伦推来。”众军校
推郑伦，蜂拥推至檐前，郑伦立而不跪，睁眼不语，有恨不能吞苏侯父子。子牙曰：“郑
伦！谅你有多大本领，屡屡抗拒，今已被擒，何不屈膝求生，尚敢大廷抗礼？”郑伦大喝
曰：“无知匹夫，吾与尔等身为敌国，不得生擒尔等叛逆，解往朝歌，以正国法；今不幸吾
主帅同谋，误被尔擒，有死而已，何必多言？”子牙命左右：“推去斩讫号令。”众军校将
郑伦推出相府，只等行刑牌出，只见苏侯向前跪而言曰：“启丞相！郑伦违抗天威，理宜正
法。但此人实是忠义，似还是可用之人！况此人胸中奇术，一将难求，望丞相赦其小过，怜
而用之，亦古人释怨用仇之意，乞丞相海涵。”子牙扶起苏护笑曰：“吾知郑将军忠义，乃
可用之人，特激之使将军说之，则易於见听。今将军既肯如此，老夫敢不如命？”苏侯闻言
大喜，领命出府至郑伦面前。郑伦看见苏侯前来，俯首不语。苏护曰：“郑将军！你为何迷
而不悟，尝言识时务者，方可为俊杰。今国君无道，天愁民怨，四海分崩，生民涂炭，刀兵
不歇，天下无不思叛，正天欲绝殷商也。今周武以德行仁，推诚待士，泽及无辜，民安物
阜：三分有二归周，其天意可知；子牙不久东征，吊民伐罪，独夫授首，又谁能挽此愆尤
也？将军可速早回头，我与你告过，姜丞相容你纳降，真不失君子见机而作，不然徒死无
益。”郑伦长吁不语。苏护复说曰：“郑将军非我苦苦劝你，可惜乎有大将之才，死於非
命。你说忠臣不事二主，今天下诸侯归周，难道都是不忠的，难道武成王黄飞虎、邓九公，
俱是不忠的？又是君失其道，便不可为民之父母，而残贼之人，称为独夫；今天下叛乱，是
纣王自绝於天。况古云良禽择木，贤臣择主，将军可自三思，毋贻伊戚，天子征伐西岐，其
艺术高明之士，经天纬地之才者，至此皆化为乌有，岂此是力为之哉？况子牙门下多少高明
之士，道术精奇之人，岂是草草罢了。郑将军不可执迷，当听吾言，後面有无限受用，不可
以小忠小谅而已。”郑伦被苏护一番言语，说得如梦初觉，如醉方醒，长叹曰：“不才非君
侯之言，几误用一番精神。只是吾屡有触犯，恐子牙门下诸将不能相容耳。”苏护曰：“姜
子牙量如沧海，何细流之不纳。丞相门下，皆有道之士，何不见容，将军休得错用念头，待
吾禀过丞相就是。”苏护至殿前打躬曰：“郑伦被末将一番话说，今肯归降。奈彼曾有小
过，恐丞相门下诸人，不能相容耳。”子牙笑曰：“当日是彼此敌国，各为其主；今肯归
降，系是一家，何隙嫌之有？”忙令左右传令：“将郑伦放回，衣冠相见。”少时郑伦整衣
冠，至殿前下拜曰：“末将逆天，不识时务，致劳丞相筹画。今既被擒，又蒙赦宥，此德此
恩，没齿不忘矣。”子牙忙降阶扶起慰之曰：“将军忠心义胆，不佞识之久矣。纣王无道，
自绝於天，非臣子之不忠於国也。吾主礼贤下士，将军当忠心为国，毋得以嫌隙自疑耳。”
郑伦再三拜谢，子牙遂引苏侯等至殿内，朝见武王；行礼称臣毕，武王曰：“相父有何奏
章？”子牙答曰：“冀州侯苏护今已归降，特来朝见。”武王宣苏护上殿慰之曰：“孤守西
岐，克尽臣节，未敢逆天行事，不知何故，累辱王师。今卿等既舍纣归孤，暂住西土，孤与
卿等，当共修臣节，以俟天子修德，再为商议。相父与孤代劳，设宴待之。”子牙领旨，苏
侯人马尽行入城，西岐云集群雄不提。且言汜水关韩荣，闻得此报，大惊，忙差官修本赴朝
歌城来。不知後事如何？且看下回分解。


北极星书库-北极星书库---第六十二回 张山李锦伐西岐

第六十二回　张山李锦伐西岐

    挠攘兵戈日不宁，生民涂炭自零星；甘驱苍赤填沟壑，忍令脂膏实羽翎。战士有心勤国
主，被苍无意固皇殷；只因大劫人多难，致使西岐杀戮腥。
    话说差官一路无词，来至朝歌域，至馆驿中歇下。次日进午门，至文书房，那日是中大
夫方景春看本，忽然接着看时，见苏护已降西岐，方景春点首骂曰：“老匹天一门尽受天子
宠眷，不思报本，今日反降叛逆，真狗彘之不若。”遂抱本入内庭，问侍御官曰：“天子在
何处？”左右侍御对曰：“在摘星楼上。”景春竟至楼下候旨，左右启上天子，纣王闻奏，
宣上楼行礼毕，王曰：“大夫有何奏章？”方景春奏曰：“汜水关总兵官韩荣具本到都城，
奏为冀州侯苏护，世受椒房之宠，满门俱叨恩宠，不思报国，反降叛逆，深为圣恩法纪安
在，具表申奏。臣未敢擅便，请旨定夺。”纣王见奏大惊曰：“苏护乃朕国戚之臣，贵戚之
卿，加何一旦反降周助恶，情殊痛恨，大夫暂退，朕自理会。”方景春下楼，纣王宣苏皇
后，妲己在御屏後，已竟听知此事，闻宣竟至纣王御案前，双膝跪下，两泪如珠，姣声软语
泣而奏曰：“妾在深宫，荷蒙皇上恩宠，粉骨难消。不知父亲听何人唆使，反降叛逆，罪恶
通天，法当诛族，情无可赦，愿陛下斩妲己之首，悬於都城，以谢天下。庶百官万姓，知陛
下圣明乾纲在握，守祖宗成法，不私贵幸，正贱妾报陛下恩遇之荣，死有馀幸矣。”道罢，
将香腮伏在纣王膝下，相偎相倚，悲悲泣泣，泪如雨注。纣王见妲己泪流满面，妖啼宛转，
真如带雨梨花，啼春娇鸟。纣王见如此态度，更觉动情，用手挽起，口称：“御妻！汝父反
叛，你在深宫，如何得知，何罪之有？赐卿平身，毋得自戚，有损花容。纵朕将江山尽失，
也与爱卿无干，幸宜自爱。”妲己谢恩。纣王次日升九间殿，聚众文武曰：“苏侯叛朕归
周，情实痛恨，谁与孤代劳伐周，将苏护并叛逆众人，拿解来京，以正其罪？”班中闪出一
大臣，乃上大夫李定进前奏曰：“姜尚足智多谋，知人善任，故所到者，非败即降，累辱王
师，大为不轨。若不择人而用，速正厥罪，则天下诸侯皆观望效尤，何以惩将来，臣举大元
戎张山，久於用兵，慎事虑谋，堪胜斯任，庶几不辱君命。”纣王闻奏大喜，即命传诏，赍
发差官三山关来。使命离了朝歌，一路上无词，一日到了三山关馆驿歇下。次日传与管关元
帅张山同钱保、李锦等来馆驿，接了圣旨，至府堂上焚香设案，跪听宣读。
    诏曰：“征伐虽系於天子，功成乃在阃外元戎。姬发猖獗，大恶难驱，屡战失机，情殊
疼恨。朕欲亲征讨贼，百司谏阻；兹尔张山素有才望，士大夫李定等，特荐卿得专征伐，尔
其用心料理，克振壮猷，毋负朕倚托之重。俟凯旋之日，朕决不食言，似吝此茅土之赏；尔
其钦哉？特诏。”
    钦差官读罢诏旨，众官谢恩毕，款待使臣，打发回朝歌。张山等候交代官洪锦，交割事
体明白，方好进兵。一日洪锦到任，张山起兵领人马十万，左右先行，乃钱保、李锦，裨将
乃马德、桑元。一路上人喊马嘶，正值初夏天气，风和日暖，梅雨霏霏，真好光景。怎见
得？有诗为证：
    “冉冉绿阴密，风轻燕引雏；新荷翻沼 ，修竹渐扶苏。芳草连天碧，山花遍地铺；溪
边蒲剑插，榴火壮行图。何时了王事，镇日醉呼卢。”
    话说张山人马，一路晚住晓行，也受了些饥餐渴饮；鞍马奔驰，不一日来到西岐北门。
左右报入行营：“禀元帅！前哨人马，已至西岐北门。”张山传令安营，一声炮响，三军呐
喊，绞起中军帐来，张山坐定。只见钱保、李锦上帐叁谒，钱保曰：“兵行百里，不战自
疲，请主帅定夺。”张山谓二将曰：“将军之言甚善。姜尚乃智谋之士，不可轻敌；况吾师
远来，利在速战，今日暂歇息军士，吾明日自有调用。”二将应诺而退。且言子牙在西岐，
日日与众门人共议拜将之事，命黄飞虎督造大红 帜，不要杂色。黄飞虎曰：“ 号乃三军眼
目， 分五色，原为按五方之位次，使三军之左右，前後进退攻击之法，不得错乱队伍。若
纯是一色红 ，则三军不知东西南北，何以知进退趋避之方？犹恐不便，或其中另有妙用，
乞丞相一一教之。”子牙笑曰：“将军实不知其故耳；红者火也，今主上所居之地，乃是西
方，此地原是属金，寒金非借火炼，岂能有用？此正相生相克之道，可於 上另安号带，须
按青、黄、赤、白、黑五色，使三军各自认识，自然不能乱淆。又使敌军一望生疑，莫知其
故，自然致败。兵法云：“疑则生乱。”正此故耳，又何不可之有？”黄飞虎打躬谢曰：
“丞相妙算如神！”子牙又令辛甲造军器，只见天下诸侯，又约会西岐，请武王伐纣，会兵
於孟津。子牙忙与众将官商议。只恐武王不肯行，众人正迟疑间，只见探事报入相府来报子
牙曰：“商朝有人马在北门安营，主将乃三山关总兵张山。”子牙听说，忙问邓九公曰：
“张山用兵如何？”邓九公曰：“张山原是末将交代官，此人乃一勇之将耳。”正话之问，
又报：“有将请战。”子牙传令：“谁去走一遭？”邓九公欠身：“末将愿往。”领令出
城，见一将如一轮火军，滚至军前，怎见得打扮骁勇？有赞为证：
    顶上金冠分凤翅，黄金铠挂龙鳞砌；大红袍上绣团花，丝鸾宝带吞头异。腰下常悬三尺
锋，打阵银锤如猛鹫，撺山跳涧紫骅骝，斩将纲刀生杀气。一心分免纣王忧，万古流传在史
记。
    话说邓九公马至军前，看来者乃是钱保也。邓九公大叫曰：“钱将军你且回去，请张山
出来，吾与他自有话说。”钱保指九公大骂曰：“反贼！纣王有何事负你，朝廷拜你为大
将，宠任非轻，不思报恩，一旦投降叛逆，其狗彘不如，尚有何面目立於天地之间？”邓九
公被数语骂得满面通红，亦骂曰：“钱保！料你一匹夫，有何能处，敢出此大言？你比闻太
师何如？况他也不过如此，早受吾一刀，免致三军受苦。”言罢纵马舞刀直取钱保。钱保手
中刀急架相还，二马盘旋，看一场大战。怎见得？
    二将坐鞍鞒，征云透九霄；急取壶中箭，忙拨紫金镖。只一个兴心安社稷，那一个用意
正天朝；这一个千载垂青史，那一个万载把名标。真如一对狻猊斗，不亚翻江两怪蛟。
    话说邓九公大战钱保，有三十回　合，钱保岂邓九公对手，被九公回马刀，劈於马下，
枭首级进城来见子牙，请令定夺。子牙大悦，记功宴贺不表。只见败兵报於张山说：“钱保
被邓九公枭首级进城去了。”张山闻报大怒。次日，亲临阵前，坐名要邓九公答话。邓九公
挺身而出，有女邓婵玉，愿随压阵，子牙许之。九公同女出城，张山一见邓九公，走马至军
前，乃大骂曰：“反贼匹夫！国家有何亏你，背恩忘义，一旦而事敌国，死有馀辜。今不倒
戈受缚，倘敢特强，杀朝廷命官。今日拿匹夫解上朝歌，以正国法。”邓九公曰：“你既为
大将，上不知天时，下不谙人事，空生在世，可惜衣冠着体，真乃人中之畜生耳。今纣王贪
淫无道，残虐不仁，天下诸侯不归纣而归周，大心人意可见。汝尚欲勉强逆天，是自取辱身
之祸，与闻太师等枉送性命耳。可听吾言，下马归周，共伐独夫，拯溺救焚；上顺人心，下
酬民愿，自不失封侯之位。若勉强支吾，悔无及矣。”张山大怒骂曰：“利口匹夫，敢假此
无稽之言，惑世诬民，碎尸不足以尽其辜！”摇枪直取。邓九公刀迎面还来，二将相持，大
战一场。怎见得？有赞为证：
    轻举擎天手，生死在轮回；往来无定论，叱吒似春雷。一个恨不得平吞你脑後，一个恨
不得活砍你头腮；只杀得一个天昏地暗没三才，那时节方才两下分开。
    话说邓九公与张山大战三十回　合，邓九公战张山不下，邓婵玉在後阵，见父亲刀法渐
乱，打马兜回，发手一石，把张山脸上打伤，几乎坠马，败进大营。邓九公父女掌得胜鼓回
城，入相府报功不表。话说张山失机进营，脸上着伤，彼心下甚是急燥，切齿深恨，忽报：
“营外有一道人求见。”张山传令请来，只见一道人头挽双髻，背缚一口宝剑，飘然而至中
军打稽首。张山欠身答体，请帐中坐下；道人见张山脸上青肿问曰：“张将军面上为何着
伤？”张山曰：“昨日见阵，偶彼女将暗算。”道人忙取乐饵敷搽，即时全愈。张山忙问：
“老师从何处而来？”道人曰：“吾从蓬莱岛而至，贫道乃羽翼仙也，特为将军来助一臂之
力。”张山感谢道人。次日，早至城下，请子牙答话。报马报入相府：“城外有一道人请
战。”子牙曰：“原该有三十六路征伐西岐，此来已有三十二路，还有四路未曾来至，我少
不得要出去。”忙传令排五方队伍，一声炮响，齐出城来。羽翼仙抬头观看，只见两扇门
开；纷纷绕绕，俱是穿红着绿狼虎将，攒攒簇簇，尽是敢勇当先骁骑兵。哪吒对黄天化，金
吒对木吒，韦护对雷震子，杨戬与众门人左右排列，保护中军；武成王压阵，子牙坐四不
象，走出阵前，见对面一道者，生的形容古怪，尖嘴缩腮，头挽双髻，徐徐而来。怎见得？
有诗为证：
    “头挽双髻，体貌轻扬：皂袍麻履，形异非常。嘴如鹰鸷，眼露凶光；葫芦背上，剑佩
身藏。篷莱怪物，得道无疆；飞腾万里，时歇沧浪。名为金翅，绰号禽王。”
    话说子牙拱手言曰：“道友请了！”羽翼仙曰：“请了！”子牙曰：“道友高姓大名，
今日会向，有何事吩附？”羽翼仙答曰：“贫道乃芦莱岛羽翼仙是也。姜子牙！我且问你，
你莫非是昆仑门下元始徒弟，你有何能对人骂我，欲拨吾翎毛，抽吾筋骨，我与你本无干
涉，你如何这等欺人？”子牙欠身曰：“道友！不可错来怪人，我与道友，并未曾会遇几
次，我也知道友根底，必有人搬唆，说有甚失礼得罪之处。我与道友，未有半面之交，此语
从何而来！道友请自三思。”羽翼仙听得此话，低头暗想，此言大是有礼，乃谓子牙曰：
“你话虽有理，只是此语未必无因而来。但说过你从今百事斟酌，毋得再是如此造孽，我与
你不得干休，去罢！”子牙方欲勒骑，哪吒听罢大怒：“只泼道焉敢如此放肆，渺视师
叔？”登开风火轮，摇枪刺来。羽翼仙笑曰：“原来你仗只些孽障凶顽，敢於欺人。”移步
持剑相交，枪剑并举。黄天化忙催玉麒麟，使双锤，双战道人。雷震子把风雷翅飞在空中，
黄金棍往下刷来。土行孙倒拖镔铁棍，来打下三路。杨戬纵马舞三尖刀，前来助战，把羽翼
仙围在垓心。上三路雷震子，中三路杨戬、哪吒、黄天化，下三路土行孙。且说哪吒见羽翼
仙得先下手，祭起乾坤圈打来，正中羽翼仙肩甲；道人把眉头一皱；方欲把身逃走，被黄天
化回身一钻心钉，把道人右臂打通；又被土行孙把道人腿上打了数下；杨戬复祭哮大犬把羽
翼仙夹颈子一口，羽翼仙四下吃亏，大叫一声，借土遁走了。子牙得胜，众门人相随进城。
且说羽翼仙吃了许多的亏，把牙一挫，走进营来。张山接住，口称：“老师！今日误中奸
计，老师反被他着伤。”道人曰：“不妨，吾不曾防备他，故此着了他对手。”羽翼仙忙将
花篮中，取出丹药，用水吞下一粒，即时全愈。羽翼仙谓张山曰：“我念慈悲二字，到不肯
伤众生之命。他今日反来伤我，是彼自取杀身之祸。”复对张山曰：“可取些酒来，你我痛
饮，至更深时候，我叫西岐一郡，化为渤海。”张山大喜，忙治酒相款不表。却说子牙得胜
进府，与诸门人众将商议，忽一阵风，把檐瓦刮下数片来。子牙忙焚香炉中，取金钱在上，
占卜吉凶。只见排下卦来，把子牙吓得魂不附体，忙沐浴更衣，望昆仑山下拜。拜罢，子牙
披发仗剑，移北海之水，救护西岐，把城郭罩住。只见昆仑山玉虚宫元始天尊，早知详细，
用琉璃瓶中，三光神水，酒向北海之上，又命四偈谛神，把西岐城护定，不可晃动。正是：
    人君福德安天下，元始先差偈谛神。
    话说羽翼仙饮至一更时分，命张山收去了酒，出了辕门，现了本像，乃大鹏金翅乌。张
开二翅，飞在空中，把天也遮黑了半边。好利害？有诗为证：
    “二翅遮天云雾起，空中响亮似春雷；曾扇四海具见底，吃尽龙王海内鱼。只因怒发西
岐难，还是明君神德齐；羽翼根深归正道，至今万载把名题。”
    话说大腾 飞在空中，望下一看，见西岐城是北海水罩住。羽翼仙不觉失声笑曰：“姜
尚可谓万朽不知得的利害，我若稍用些须之力，连四海顷劾扇乾，岂在此一海之水？”羽翼
仙展两翅，用力一扇，有七八十扇，他不知此水，有三光神水在上面，越扇越长，不见枯
涸。羽翼仙自一更时分，直扇到五更天气，那火差不多 着大鹏 的脚。只一夜将气力用尽，
不能成功，不觉大惊道：“若再迟延，恐到天明不好看，自觉断愧，不好进营来见张山。”
一翅飞起，来至一座山洞，甚是清奇。怎见得？有赞为证：
    高峰掩映，怪石嵯峨；奇花瑶草馨香，红杏碧桃艳艳。崖前古树，霜皮溜雨四十围；门
外苍松，黛色叁天三千尺。双双野鹤，常来洞口舞清风；对对山禽，每向枝头啼白昼。簇簇
黄 如挂索，行行烟柳似垂金；方塘积水，深穴依山。方塘隐千年未变的蛟龙，深穴依山生
万载得道之仙子；果然不亚玄都府，真是神仙出入门。
    话说大鹏 飞至山洞前，见一道人，靠君洞边默坐。羽翼仙寻思，不若将此道人抓来充
饥，再作道理。大鹏 方欲扑来，道人用手一指，大鹏 扑塌的跌将下地来；道人揉眉擦自言
曰：“你好没理！你为何来伤我？”羽翼仙曰：“实不相瞒，我去伐西岐，腹中饿了，借你
充饥；不知道友仙术精奇，得罪了。”道人曰：“你腹中饿了，问吾一声，我自然指你去。
你如何就来害我，甚是非礼。也罢，我说与你知道，离此二百里，有一山名为紫云崖，有三
山五岳四海道人，俱在那 赴香斋，你速去，恐迟了不便。”大鹏 谢曰：“承教了。”把二
翅飞起，霎时而至，即现仙形。只见高高下下，三五一攒，七八一处，俱是四海三山道者赴
斋。又见一童儿往来奉东西，与众道人吃。羽翼仙曰：“道童请了，贫道是来赴斋的。”那
童儿听得呀的一声答曰：“老师来早些方好，如今没有东西了。”羽翼仙曰：“偏吾来就没
有东西了？”道童答曰：“来早就有，来迟了东西已尽与师父众位吃了，安能再有，必至明
日方可。”羽翼仙曰：“你拣人布施，我偏要吃。”二人嚷将起来，只见一位穿黄的道人，
向前问曰：“你为何事在此争论？”童儿曰：“此位师父来迟了，定要吃斋，那 有了，故
此闲讲。”那道人曰：“童儿！你可有面点心否？”童儿答曰：“点心还有，要斋却没有
了。”羽翼仙曰：“就是点心也罢，快取将来。”那童儿忙把点心拿将来，递与羽翼仙。羽
翼仙一连吃了七八十个，那童儿曰：“老师可吃了？”羽翼仙曰：“有还吃得几个。”童儿
又取数十个前来，羽翼仙共吃了一百零八个。正是：
    妙法无边藏秘诀，今番捉住大鹏 。
    话说羽翼仙吃饱了，谢过斋，复现本像飞起，往西岐来。腹从那洞府过，道人还坐在
那 ，望着大鹏 ，把手一指，大鹏 跌将下来。哎呀的一声，跌断肚肠了，在满地打滚，只
叫：“痛杀我也！”不知大鹏 性命如何？且看下回分解。


北极星书库-北极星书库---第六十三回 申公豹说反殷郊

第六十三回　申公豹说反殷郊

    公豹存心至不良，纣王两子丧沙场；当初致使殷洪反，今日仍教太岁亡。长舌惹非成个
事，巧言招祸去何忙；雌然天意应如此，何必区区话短长。
    话说羽翼仙在地下打滚，只叫：“疼杀我也！”只道人起身徐徐行至面前问曰：“你方
才去吃斋，为何如此？”大鹏 答曰：“我吃了些面点心，腹中作疼。”道人曰：“吃不着
吐了罢。”大鹏 当真的去吐：不觉一吐而出，有鸡子大。白光光的连绵不绝；就像一条银
索子，将大鹏 的心肝锁住。大鹏 觉得异样，及至扯时，又扯得心疼；大鹏 甚是惊骇，知
是不好消息，欲待转身，只见这道人把脸一抹，大喝一声：“我把你只孽障！你认得我
麽？”只道人乃是灵鹫山元觉洞燃灯道人，道人骂曰：“你只业障！姜子牙奉玉虚符命，扶
助圣王，勘定祸乱；拯溺救焚，吊民伐罪，你为何反起狠心，连我也要吃？你助恶为虐。”
命黄巾力士：“把只孽障吊在大松树上，只等姜子牙伐了纣，那时再放你不迟。”大鹏 忙
哀诉曰：“老师大发慈悲，赦宥弟子；弟子一向愚昧，被旁人唆使从今知道，再不敢正眼再
窥视西岐。”燃灯曰：“你在天皇时得道，如何大运也不知，真假也不识，还听旁人唆使？
情真可恨，决难恕饶。”大鹏 再三哀告曰：“可怜我千年功夫，望老师怜悯。”燃灯曰：
“你既肯改邪归正，须当拜我为师，我方可放你。”大鹏 连忙极口称道曰：“愿拜老爷为
师，修归正果。”燃灯曰：“既然如此，待我放你。”用手一指，那一百零八个念珠，还依
旧吐出腹中。大鹏遂归燃灯道人，往灵鹫山修行不表。话分两头，且说九仙山桃源洞广成
子，只因犯了杀戒，只在洞中静坐，保摄天和，不理外务；忽有白鹤童子，奉玉虚符命，
言：“子牙不日登台拜将，命众门人须至西岐山饯别东征。”广成子谢恩，打发白鹤童子回
玉虚去了。道人偶想起殷郊。如今子牙东征，把殷郊打发他下山，佐子牙东进五关；一则可
以见他家之故土，二则可以捉妲己，报杀母之深仇。忙问：“殷郊在那 ？”殷郊在洞後，
听师父呼唤，忙至前面，见师父行礼。广成子曰：“方今武王东征，天下诸侯相会於孟津，
共伐无道；正你报仇泄恨之日，我如今着你前去助周，作前队，你可去麽？”殷郊听罢，口
称老师曰：“弟子虽是纣王子，实与妲己为仇，父王反信奸言，诛妻杀子，母死无辜，此恨
时时在心，刻刻挂念，不能有忘。今日老师大舍慈悲，发付弟子，敢不前往，以图报效？若
不去，真空生於天地间也。”广成子曰：“你且去桃源洞外狮子崖前，寻了兵器来，我传你
些道术，你好下山。”殷郊听罢，忙出洞往狮子崖来寻兵器。只见白石挢那边，有一洞，怎
见得？有西江月为证：
    门依双挢，日月照耀，一望山川珠渊；赤井暖含烟，更有许多堪羡。叠叠朱楼画阁，凝
凝赤壁青田；三春柳九秋莲，别有洞天罕见。
    话说殷郊见石挢南畦，有一洞府，兽环珠户，俨若王公第宅；殿下自思：我从不曾到
此，一过挢去，便知端的。来至洞前，那门虽两扇，不推而自开，只见那 有一石几，几上
有热气腾腾，六七枚豆儿。殷郊拈一个吃了，自觉甘甜香美，非同凡品：“好豆儿不若一总
吃了罢。”刚吃了时，忽然想起来寻兵器，如何在此闲玩。忙出洞来，过了石挢，及至回
头，早不见洞府，殿下心疑；不觉浑身骨头响，左边肩头上，忽冒出一只手来，殿下着慌，
大惊失色。只见右边又是一只，一会儿忽长出三头六臂，把殷郊只吓得目瞪口呆，半响无
语。只见白云童子来前叫曰：“师兄！师父有请！”殷郊只一会略觉神思清爽，面如蓝靛，
发似朱砂，上下獠牙，多生一目，晃晃荡荡，来至洞前。广成子拍掌笑曰：“奇哉！奇哉！
仁君有德，天生异人。”命殷郊进至桃源洞内。广成子传与方天画戟，言曰：“你先下山，
前至西岐，我随後就来。道人取出番天印，落魂钟，雌雄剑，付与殷郊。殷郊即时拜辞下
山。广成子曰：“徒弟！你且住，我有一事对你说，吾将各宝尽付与你，须是顺天应人，一
东进五关，辅周武兴吊民伐罪之师，不可改了念头，心下孤疑，有犯天谴，那时悔之晚
矣。”殷郊曰：“老师之言差矣！周武明德圣君，吾父荒淫昏虐，岂敢错认，有辜师训？弟
子如改日前言，当受黎锄之厄。”道人大喜，殷郊拜别师尊。正是：
    殿下实心扶圣主，只恐旁人生祸殃。
    话说殷郊离了九仙山，借土遁往西岐前来。正行之间，不觉那道光飘飘落在一座高山，
怎见得好山？有赞为证：
    冲天占地，转日生云；冲天处尖峰高高，占地处远脉迢迢。转日的那岭头松郁郁，生云
的乃崖下石磷磷；松郁 四时八节常青，石磷磷万年千载不改。杯中每听夜啼，磵内常见妖
蟒过；山禽声咽咽，走兽吼呼呼。山鹿成双作对纷纷走，山鸦山雀打阵攒簇密密飞；山草山
花看不尽，山桃山果应时新。雌然崎岖不堪行，却是神仙来往处。
    话说殷郊才看山岭险峻之处，只听得林下一声锣响，见一人面如蓝靛，发如朱矽，骑红
砂马，金甲红袍，三只眼，提两根狼牙棒。那马如飞奔上山来，见殷郊三头六臂，也是三只
眼，大呼曰：“三头者乃是何人，敢在我山前探望？”殷郊答曰：“吾非别人，乃纣王太子
殷郊是也。”那人忙下马拜伏在地，口称：“千岁！为何由此白龙山上过？”殷郊曰：“吾
奉师命往西岐去见子牙。”话未曾了，又一人带扇云盔，淡黄袍，点铁枪，白龙马，面如傅
粉，三绺长髯，也奔上山来，大呼曰：“此是何人？”蓝脸的道：“快来见殷千岁！”那人
也三只眼，滚鞍下马，拜伏在地，二人同曰：“且请千岁上山，至寨中相见。”三人步行至
山寨，进了中堂。二人将殷郊扶在正交椅上，纳头便拜。殷郊忙扶起问曰：“二位高姓大
名？”那蓝脸的应曰：“末将姓温名良，那白脸的姓马名善。”殷郊曰：“吾看二位一表非
俗，俱负英雄之志，何不同吾往西岐立功，助武王伐纣。”二人曰：“千岁为何反助周灭
纣？愿闻其说。”殷郊曰：“商家气数已尽，周家王气正盛；况吾父得十罪於天下，今诸侯
应天顺人，以有道伐无道，以无德让有德，此理之常，天下岂吾家故业哉？”温良、马善
曰：“千岁之言是也。”温良与马善整酒酌，殷郊一面吩咐喽罗，改作周兵，放火烧了寨
栅，随即起兵。殷郊三人同上了马，离了白龙山，往大路进发，迳奔西岐而来。正是：
    殷郊有意归周主，只恐中途不肯从。
    殷郊正行，喽罗报：“有一道人骑虎而来，要见于岁。”殷郊闻报，忙吩咐左右旗门
官：“今安下人马，请来相见。”道人下虎进帐，殷郊忙将下来打躬，口称：“老师从何而
来？”道人曰：“吾乃昆仑门下申公豹是也。殿下往那 去？”殷郊曰：“吾奉师命，往西
岐投拜姬周，姜师叔不久拜将，助周伐纣。”道人笑曰：“我问你纣王是你甚麽人？”殷郊
答曰：“是吾父王。”道人曰：“恰又来，世间那有子助外人，而伐父之理？此乃乱伦件逆
之说，你父子不久龙归沧海，你原是东宫，自当接商朝之统，位九五之尊，承帝王之业，岂
有助他人灭自己社稷，毁自宗庙？此亘古所未闻者也。且你异日百年之後，将何面目见成汤
诸王於在天之灵哉？我见你身藏奇宝，可安天下；形象可定乾坤，当从吾言，可保自己天
下，以诛无道周武，是为长策。”殷郊答曰：“老师之言虽是，奈天数已定；吾父无道，理
当以让有德，况姜子牙有将相之才，仁德敷布於天下，诸侯无不响应。老师曾吩咐我下山，
助姜师叔东进五关，我何敢违背师言，此事断难从命。”申公豹暗想：“此事犯不动他。也
罢，再犯他一场，看他如何？”申公豹又曰：“殷殿下！你言姜尚有德，他的德在那 ？”
殷郊曰：“子牙为人公平正直，礼贤之士，仁义慈祥，乃良心君子，德道丈夫，天下服从，
何得小视他？”申公豹曰：“殿下有所不知，吾闻有德不灭人之彝伦，不戕人之天性，不妄
杀无辜，不矜功自伐。殿下之父亲，固得罪於天下，可与为仇；殿下之殷洪胞弟，闻说他也
下山助周，岂意他欲邀己功，竟将殿下亲弟，用太极图化成飞灰，此还是有德之人做的事，
无德之人做的事？今殿下忘手足而事仇敌，吾为殿下不取也。”殷郊闻言大惊曰：“老师此
言果真？”道人曰：“天下尽知，难道吾有诳语？实对你说，如今张山现在西岐住札人马，
你只问他，如果殷洪无此事，你再进西岐不迟。如有此事，你当为弟报仇，我令与你再请一
高人来，助你一臂之力。”申公豹跨虎而去。殷郊甚是疑惑；只得把人马催动，迳往西岐，
一路上沈吟思想，吾弟与天下无仇，如何将他如此处治，必无此事。若是姜子牙将吾弟果然
如此，我与姜尚誓不两立，必定为弟报仇，再图别议。人马在路非止一日，来至西岐。果然
有一枝人马，打商汤旗号，在此住札。殷郊令温良前去营 去问，果是张山否？话说张山自
羽翼仙当晚去後，两日不见回来，差人打听，不得实信。正纳闷间忽军政官来报：“营外有
一大将，口称请元帅迎接千岁大驾，不知何故？请元帅定夺。”张山闻报，不知其故，沈思
殿下久已失亡，此处是那 来的，忙传令令来。军政官出营对来将曰：“元帅令将军相
见。”温良进营来见张山打躬，张山问曰：“将军自何处而来，有何见谕？”温良答曰：
“吾奉殷郊千岁令旨，令前军相见。”张山对李锦曰：“殿下久已失亡，如何此处反有殿
下？”李锦在旁曰：“只恐是真，元帅可往相见，看其真伪，再做区处。”张山从其言，同
李锦来至军前，温良先进营回话，对殷郊曰：“千岁！张山到了。”殷郊曰：“令来。”张
山进营，见殷郊三头六臂，像貌凶恶，左右侍立温良、马善，都是三只眼。张山问曰：“启
殿下！是商朝那枝宗派？”殷郊曰：“吾乃当今长殿下殷郊是也。”因将前事诉说一番，张
山闻言，不觉大悦，忙行礼口称：“千岁！”殷郊曰：“你可知道二殿下殷洪的事？”张山
答曰：“二千岁，因伐西岐，被姜尚用太极图化作飞灰多日矣。”殷郊听龙，大叫一声，昏
倒在地。众人扶起，放声大哭曰：“兄弟杀於恶人之手。”跃身而起，将令箭一枝，折为两
段曰：“若不杀姜尚，誓与此箭相同。”次日殷郊亲自出马，坐名只要姜尚出来。报马报入
城中，进相府报曰：“城外有殷郊殿下，请丞相答话。”子牙传令军士，排队伍出城；炮声
响应，西岐开门，一对对英雄似虎，一双双战马如飞。左右列各洞门人，子牙见对营门一
人，三头六臂，青面獠牙，左右二将，乃温良、马善，各持兵器。哪吒暗笑，三人九只眼，
多了个半人。殷郊走马至军前：“叫姜尚出来见我！”子牙向前曰：“来者何人？”殷郊大
喝曰：“吾乃长殿下殷郊是也。你将吾弟殷洪，用太极图化作飞灰，此恨如何肯消？”子牙
不知其中缘故，应声曰：“彼自取死，与我何干？”殷郊听罢，大叫一声，几乎气绝，大怒
曰：“好匹夫！尚说与你无干？”纵马摇戟来取，旁有哪吒登开风火轮，将火尖枪直取殷
郊。轮马相交，未及数合，被殷郊一番天印，把哪吒打下风火轮来。黄天化见哪吒失机，催
开了玉麒麟，使两柄银锤，敌住了殷郊，子牙左右救回哪吒。黄天化不知殷郊有落魂钟，殷
郊摇动了钟，黄天化坐不住鞍马，跌将下来，张山走马将黄天化拿了，及至上了绳索，黄天
化方知被捉。黄飞虎见子被擒，催开五色神牛来战；殷郊也不答话，枪戟并举，又战数合，
摇动落魂钟，黄飞虎也撞下神牛，早被马善、温良捉去。杨戬在旁，见殷郊祭番天印，摇落
魂钟，恐伤子牙，不当稳便，忙鸣金收回队伍；子牙忙令军士进城，坐在殿上纳闷。杨戬上
殿奏曰：“师叔！如今又是一场古怪事出来。”子牙曰：“有甚古怪？”杨戬曰：“弟子看
殷郊打哪吒的是番天印，此宝乃广成子师伯，如何反把与殷郊？”子牙曰：“难道广成子使
他来伐我。”杨戬曰：“殷洪之故事*
    戴一扇云冠，光华四射；黄花袍，紫气盘旋。银叶甲，辉煌灿烂；三股绦，身後交加。
白龙马，追风赶日；杵臼枪，大蟒顽蛇。修山洞府，成道行有正无邪。
    话说邓九公大呼曰：“来者何人？”马善曰：“吾乃大将马善是也。”邓九公也不通名
姓，纵马舞刀飞来直取。马善枪劈面相迎，两马往还，杀有十二三回　合，邓九公刀法如
神，马善敌不住；被邓九公闪一刀，逼开了马善的枪，抓住腰间绦勒，提过鞍鞒，往下
一 ，生擒进城。至相府来见子牙，子牙曰：“将军胜负如何？”九公曰：“擒了一将，名
唤马善，今在府前候丞相将令。”子牙命推来。少时将马善推至殿前，那人全不畏惧，立而
不跪。子牙曰：“既已被擒，何不屈膝？”马善大笑骂曰：“匹夫！你乃叛国逆贼，吾既被
擒，要杀就杀，何必多言？”子牙大怒，令：“推出府斩讫报来。”南宫 为监斩官，推至
府前，只见行刑令出，南宫 手起一刀，犹如削菜一般。正是：
    钢刀随过随时长，如同切菜一般同。
    南宫 看见大惊，忙进相府回令曰：“启丞相异事非常。”子牙问曰：“有甚话说？”
南宫 曰：“奉令将马善连斩三刀，只边刀过，那边长完，不知有何幻术？请丞相定夺。”
姜子牙听罢大惊，忙同诸将出府来，亲见动手，也是一般。旁有韦护运动降魔杵，打将下
来，正中马善顶门，只打得一派金光，就地散开。韦护收回杵，还是人形。众门人大惊，只
叫古怪；子牙无计可施，命众门人借三昧真火，烧只妖物。旁有哪吒、金、木二吒、雷震
子、黄天化、韦护，运动三昧真火烧之。马善乘火光一起，大笑曰：“吾去去也！”杨戬看
见火光中走了马善，子牙心下不乐，各回府中商议不提。且言马善走回营来见殷郊，尽言擒
去，怎样斩他，怎样放火焚他，末将借火光而回。殷郊闻言大喜。子牙在府中沈思，只见杨
戬上殿对子牙曰：“弟子往九仙山打探虚实，看是如何。二则再往终南山见云中子师叔，去
借照妖鉴来，看马善是甚麽东西，方可治之。”子牙许之。杨戬离了西岐，借土遁迳往九仙
山来；不一时顷刻已至桃源洞，来见广成子。杨戬行礼，口称：“师叔！”广成子曰：“前
日令殷郊下山，同子牙伐纣，到西岐好三头六臂麽？候拜将日再来属他。”杨戬曰：“如今
殷郊不伐朝歌，反伐西岐，把师叔的番天印，打伤了哪吒诸人，横行暴虐。弟子奉子牙之
命，特来探其虚实。”广成子闻言，大叫：“只畜生，有背师言，恐遭不测之祸。但我把洞
内珍宝，尽付与他，谁知今日之变？杨戬你且先回，我随後就来。”杨戬离了九仙山，连往
终南山来；须臾而至，进洞府见云中子行礼，口称：“师叔！今西岐来了一人名马善，诛斩
不得，水火亦不能伤他，不知何物作怪？特借老师照妖鉴一用。俟除此妖邪，即当奉上。”
云中子听说，即将宝鉴付与杨戬。杨戬离终南山往西岐来，至相府叁谒子牙。子牙问曰：
“杨戬你往终南山，见广成子，此事如何？”杨戬把上项事情，一一诉说一遍，又将取照妖
鉴来的事，亦说了一遍，令明日可会马善。次日，杨戬上马提刀，来营前请战，坐名只要马
善出来。探马报入中军，殷郊命马善出营。马善至军前，杨戬暗取宝鉴照之，乃是一点灯头
儿在 面晃。杨戬收了宝鉴，纵马舞刀直取马善，二马相交，刀枪并举，战有二三十合，杨
戬拨马就走；马善不赶，回营来见殷郊回话：“与杨戬交战，那厮败走，末将不去赶他。”
殷郊曰：“知己知彼，此是兵家要诀，此行是也。”且言杨戬回营进府来，子牙问曰：“马
善乃何物作怪？”杨戬答曰：“弟子照马善，乃是一点灯头儿，不知详细。”旁有韦护曰：
“世间有三处，有三盏灯：玄都洞八景宫有一盏灯，玉虚宫有一盏灯，灵鹫山有一盏灯，莫
非就是此灯作怪。”对杨戬曰：“兄可往三处一看，便知端的。”杨戬忻然愿往，子牙许
之。杨戬离了西岐，先往玉虚宫而来，驾土遁而走。正是：
    风声响处行千里，一饭工夫至玉虚。
    话说杨戬不曾到过昆仑山，今见景致非常，因便玩赏。怎见得？
    琼楼玉阁，上界昆仑谷；虚繁地籁，境寂生天香。青松带雨遮高阁，翠竹依稀两道旁；
霞光缥缈，采色飘飘。朱栏碧槛，画栋雕梁；谈经香满座，静坐月当窗。鸟鸣丹树内，鹤饮
石泉旁；四时不谢奇花草，金殿门开射赤光。楼台隐现祥云 ，玉磬金钟声韵长；珠帘半
卷，炉内烟香。讲动黄庭方入圣：万仙总领镇西方。
    话说杨戬至麒麟崖，看罢昆仑景致，不敢擅入，立於宫外。等候多时，只见白鹤童子出
宫来；杨戬上前施体，口称：“师兄！弟子杨戬，借问老爷面前琉璃灯，可曾点着？”白鹤
童子答曰：“点着哩！”杨戬自思此处点着，想不是这 ，且往灵鹫山去。即时离了玉虚，
迳往灵鹫山来，好快：
    驾云腾雾仙体轻，玄门须仗五行行；周游寰宇须臾至，才上昆仑又玉京。
    杨戬进元觉洞，倒身下拜，口称：“老师！弟子杨戬拜见。”燃灯问曰：“你来此做甚
麽？”杨戬答曰：“老师面前的琉璃灯灭了。”道人抬头看见灯灭了，呀的一声道：“孽障
走了。”杨戬把上件事，说了一遍。燃灯曰：“你先去，我随即就来。”杨戬别了燃灯，借
土遁迳归西岐，至相府来见子牙，将至玉虚见燃灯事，说了一遍，燃灯老师随後就来。子牙
大喜。正言之间，门官报：“广成子至。”子牙迎接至殿前，广成子对子牙谢罪曰：“贫道
不知有此大变，岂意殷郊反了念头，吾之罪也。待吾出去招他来见。”广成子随即出城，至
营前大呼曰：“传与殷郊，快来见我。”不知後事如何？且看下回分解。


北极星书库-北极星书库---第六十四回 罗宣火焚西岐城

第六十四回　罗宣火焚西岐城

    离宫原是火之精，配合干支在丙丁；烈火焚山情更恶，流金烁海势偏横。在天烈曜人君
畏，入地显形万姓惊；不是罗宣能作难，只因西土降仙卿。
    话说探马报入中军：“启千岁！有一道人，请千岁答话。”殷郊暗想，莫不是吾师来
此，随即出营，果然是广成子。殷郊在马上欠身言曰：“老师！弟子甲胄在身，不敢叩
见。”麽成子见殷郊身穿王服，大喝曰：“畜生！不记得山前是怎样话？你今日为何改了念
头？”殷郊泣诉曰：“老师在上，听弟子所陈。弟子领命下山，又收了温良、马善，中途遇
着申公豹，说弟子保纣伐周。弟子岂肯有负师言？弟子知吾父残虐不仁，肆行无道，因得罪
於天下，弟子不敢有违於天命。只吾幼弟又得何罪，竟将太极图化作飞灰，他与尚何仇，遭
此惨死？此岂有仁心者所为？此岂以德行仁之主？言之痛心刻骨；老师反欲我事仇，是诚何
心？”殷郊言罢，放声大哭。广成子曰：“殷郊你不知申公豹与子牙有隙，他是诳你之言，
不可深信；此事乃汝弟自取，实是天数。”殷郊曰：“申公豹之言，固不可信，吾弟之死，
又是天数？终不然，是吾弟自走入太极图中去，寻此惨酷极刑，老师说得好笑。今兄存弟
亡，实为可惨。老师请回，俟弟子杀了姜尚，以报弟仇，再议东征。”广成子曰：“你可记
得发下誓言？”殷郊曰：“弟子知道。就受了此厄，死也甘心，决不愿独自偷生。”广成子
大怒，喝一声，仗剑来取。殷郊用剑架住曰：“老师没来由，你为姜向与弟子变颜，实系偏
心。倘一时失体，不好看相。”广成子又一剑劈来，殷郊曰：“老师何苦为他人，不顾自己
天性？则老师所谓天道人道，俱是矫强？”广成子曰：“此是天数，你不侮悟，违背师言，
必有杀身之祸。”复又一剑砍来，殷郊急得满面通红曰：“你既无情待我，偏执己见，欲坏
手足，弟子也顾不得了！”乃发手还一戟来。师徒二人，战未及四五合，殷郊祭番天印打
来；广成子着慌，借纵地金光法，逃回西岐，至相府。正是：
    番天印传殷殿下，岂知今日打师尊。
    话说广成子回相府，子牙迎着，见广成子面色不似平日，忙问会殷郊详细？广成子曰：
“彼被申公豹说反，吾再三苦劝，彼竟不从，是吾怒起，与他交战，那孽障反祭番天印来打
我：吾故此回来，再做商议。”子牙不知番天印的利害，正说之间，门官报：“燃灯老爷来
至。”二人忙出府迎接至殿前，燃灯向子牙曰：“连吾的琉璃，也来寻你一番，俱是天
数。”子牙曰：“尚该如此，理当受之。”燃灯曰：“殷郊的事大，马善的事小，待吾收了
马善，再做道理。”乃谓子牙曰：“你须得如此如此，方可收服。”子牙於是俱依其计。次
日，子牙单人独骑出城，坐名只要马善来见我。左右报入中军：“启千岁爷！姜子牙独骑出
城，只要马善出战。”殷郊自思：“昨日吾师出城见我，未曾取胜；今日令子牙单骑出城，
要马善必有缘故。且令马善出战，看是如何。”马善得令，提枪上马出辕门，也不答话，直
取子牙。子牙手中剑赴面相迎，未及数合，子牙也不归营，望东南上逃走，马善不知他的本
主等他，随後赶来，未及数箭之地，只见柳阴之下，立着一个道人，让过子牙，当中阻住，
大喝曰：“马善！你可认得我？”马善只推不知，就一枪刺来。燃灯袖内取出琉璃，望空中
祭起；那琉璃望下掉来，马善抬头看见，及待躲时，燃灯忙令黄巾力士，可将灯焰带回灵鹫
山去。正是：
    仙灯得道现人形，反本还元归正位。
    话说燃灯收了马善，令力士带上灵鹫山去了不提。且说探马来报入中军：“启千岁！马
善追赶姜尚，只见一阵光华，止有战马，不见了马善，未敢擅专，请令定夺。”殷郊闻报，
心下疑惑，随传令点礮出营，定与子牙立决雌雄。只见燃灯收了马善，方回来与广成子共
议：“殷郊，被申公豹说反，如之奈何？”正说之间，探马报入相府：“有殷殿下请丞相答
话。”燃灯曰：“子牙公你去得，你有杏黄旗，可保其身。”子牙忙传令，同众门人出城。
礮声响亮，西岐门开，子牙一骑当先，对殷郊言曰：“殷郊！你负师命，离免黎锄之厄；及
早投戈，免得自侮。”殷郊大怒，见了仇人，切齿咬牙，大骂：“匹夫！把吾弟化为飞灰，
我与你誓不两立！”纵马摇戟，直取子牙。子牙仗剑迎之，剑戟交加，大战龙潭虎穴。且说
温良走马来助，只厢哪吒登开风火轮接助交兵，两下 只杀得：
    黑霭霭云迷白日，闹嚷嚷杀气遮天；枪刀剑戟冒征烟，阔斧犹如闪电。好勇的成功建业
业，恃强的努力争先；为君不怕就死，报恩欲把身捐。只杀得一团白骨见青天，那时节方才
收军罢战。
    且说温良祭起白玉环，来打哪吒。哪吒看见，忙把乾坤圈也祭起来，一声奋，将白玉环
打得粉碎。温良大叫一声：“伤吾宝贝！怎肯干休！”奋力来战，又被哪吒一金砖，正中後
心，打得往前一晃，未曾闪下马来。方欲逃回，不意被杨戬一弹子，穿了眉头，跌下马去，
死於非命。殷郊见温良死於马下，忙祭番天印打来。子牙展开杏黄旗；便有万道金光祥云笼
罩，又现有千朵白莲，紧护其身；把番天印悬在空中，只是不得下来。子牙随祭打神鞭，正
中殷郊後背，翻 斗落下马去。杨戬及上前欲斩他首级，有张山、李锦二骑抢出，不知殷郊
已借土遁去了。子牙竟获全胜进城。燃灯与广成子共议曰：“番天印难除，且子牙拜将已
近，恐误吉辰，罪归于你。”广成子告曰：“老师为我设一谋，如何除得此恶？”燃灯曰：
“无法可治，奈何奈何？”且说殷郊着伤，逃回进营纳闷，郁郁不乐。且说辕门外来一道
人，戴鱼尾冠，面如重枣，海下赤须红发，三目，穿大红八卦服，骑赤烟驹。道人下骑，
叫：“报与殷殿下，吾要见他。”军政官报入中军：“启千岁！外边有一道者求见。”殷郊
传令请来，少时道人行至帐前。殷郊看见，降阶迎接，见道人通身赤色，其形相甚恶；彼此
各打稽首，殷殿下忙欠身答曰：“老师可请上坐。”道人亦不谦让，随即坐下。殷郊曰：
“老师高姓大名，何处名山洞府？”道人答曰：“贫道乃火龙岛焰中仙罗宣是也。因申公豹
相邀，特来助你一臂之力。”殷郊大悦，治酒款待。道人曰：“吾乃是斋丕用荤。”殷郊命
治素酒相待不提。一连在军中过了三四日，也不出去会子牙。殷郊问曰：“老师既为我而
来，为何数日不会子牙一阵？”道人曰：“我有一道友，他不曾来；待他来时，我与你定然
成功，不用殿下费心。”且说那日正坐辕门，军政官来报：“有一道者来访。”罢宣与殷郊
传令请来。少时见一道者，黄脸 须，身穿皂服，徐步而来。殷郊乃出帐迎接至帐行礼毕，
尊之上坐。罗宣问曰：“贵弟为何来迟？”道人曰：“因攻战之物未完，故此来迟。”殷郊
对道人曰：“请问道长高姓大名？”道人曰：“吾乃九龙岛炼气士刘环是也。”殷郊传令治
酒款待。次早二位道者出营，来至城下，请子牙答话。探马忙报入相府：“启丞相！有二位
道人，请丞相答话。”子牙随即同众门人出城，排开队伍；只见阵催鼓响，对阵中有一道
者，怎生凶恶，怎见得？
    鱼尾冠，纯然烈焰；大红袍，片片云生。丝绦系赤色，麻履长红云；剑带星星火，马如
赤爪龙。面如血泼紫，钢牙暴出唇；三目光辉观宇宙，火龙岛内有声名。话说子牙对众门人
曰：“此人一身赤色，连马也是红的。”众弟子曰：“截教门下，古怪甚多。”话未毕，罗
宣一骑马当先，大呼曰：“来者可是姜子牙？”子牙答曰：“道兄！不才便是。不知道友是
何处名山，那座洞府？”罗宣曰：“吾乃火龙岛焰中仙罗宣是也。吾今来会你，只因你依仗
玉虚门下，把吾辈截教，甚是耻辱；吾故到此，与你见一个雌雄，方知二教自有高低，非在
於口舌争也。你的左右门人，不必向前，料你等不过毫末道行，不足为能，兄我与你比个高
低。”道罢，把赤烟驹催开，使两口飞烟剑，来取子牙。子牙手中剑急架相迎，二兽盘桓，
未及数合，哪吒登开风火轮，摇枪来刺罗宣：旁有刘环跃步而出，抵住哪吒。大抵子牙的门
人多，不由分说，杨戬舞三尖刀冲杀过来；黄天化使开双锤，也来助战。雷震子展开二翅，
飞起空来，将金棍刷来；土行孙使动 铁棍，往下三路也自杀来；韦护绰步使降魔杵劈头，
四面八方围裹上来。罗宣见子牙众门人，不分好歹，一拥而上，抵当不住，忙把二百六十骨
节摇动，现出三头六臂，一手执照天印，一手执五龙轮，一手执万鸦壶，一手执万里起云
烟，双手使飞烟剑，好利害。怎见得？有赞为证：
    赤宝丹天降异人，浑身上下烈烟薰；离宫炼就非凡品，南极熬成迥出群。火龙岛内修真
性，焰氧声高气似云；纯阳自是三昧火，烈石焚金恶杀神。
    话说罗宣现了三头六臂，将五龙韩一轮，把黄天化打下麒麟，早有金、木二吒救回去。
杨戬正要暗放哮天犬，来伤罗宣；不意子牙早祭起打神鞭，望空中打来，把罗宣打得几乎翻
下赤烟驹来。哪吒战住了刘环，把乾坤圈打来，只打得刘环三昧火冒出，俱大败回营。张山
在辕门观看，见岐周多少门人，祭无穷法宝，一个胜如一个；心中自思以後灭纣者，必是子
牙一辈，心中甚是不悦。只见罗宣失利回营，张山接住慰劳，罗宣曰：“今日不防姜尚打我
一鞭，吾险些儿坠下骑来。”忙取葫芦中药饵，吞而治之。罗宣对刘环曰：“只也是西岐一
群众生，该当如此，非我定用此狠毒也。”道人咬牙切铁，正是：
    山红土赤须臾了，殿阁楼台化作灰。
    话说罗宣在帐内与刘环议曰：“今夜把西岐打发他乾乾净净，免得费我清心。”刘环
道：“他既无情，理当如此。”正是子牙灾难至矣。子牙只知得胜回兵，那知有此一节。不
意时至二更，罗宣同刘环借着火遁，乘苍赤烟驹，把万里起云烟，乃是火箭：及至射进西岐
城中，可怜东西南北，各处火起，相府皇城，到处生烟。子牙在府，只听得百姓呐喊之声，
震动华岳。燃灯已知道了，与广成子出静室不提。看火，怎见得好火？
    黑烟漠漠，红焰腾腾，黑烟漠漠，长空不见半分毫；红焰腾腾，大地有光千里赤。初起
时灼灼金蛇，次後来千千火块；罗宣切齿逞雄威，恼了刘环施法力。燥乾柴烧烈火性，说甚
麽燧人钻木？热油门上飘丝，胜似那老子开炉；正是那无情火发，怎禁只有意行凶？不去弭
灾，反行助虐，风随火势，焰飞有千丈馀高；火逞风威，殷逃上九霄云外。乒兵乓乓，如同
阵前礮响；轰轰烈烈，却似锣鼓齐鸣。只烧得男啼女哭叫皇天，抱女携男无处躲；姜子牙纵
有妙法不能施，周武王德政天齐难逃避。门人虽有，各自保守其躯；大将英雄，尽是獐跑鼠
窜。正是：灾来难避无情火，慌坏青鸾斗阙仙。
    话说武王得悉各处火起，便跑在丹墀告天曰：“姬发不道，获罪於天，降此大厄，有累
於民。只愿上天将姬发尽户灭绝，不忍万民遭此灾厄。”俯伏在地，放声大哭。如此拜祷，
只火越烧大了。且说罗宣将万鸦壶开了，万只火鸦飞腾入城，口内喷火，翅上生烟；又用数
条火龙，把五龙轮架在当中。只见赤烟驹四蹄生烈焰，飞烟宝剑长红光，如有石墙石壁，烧
不进去。又有刘环接火，顷刻间画阁雕梁，即时崩倒。正是：
    武王有福逢此厄，自有高人灭火时。
    话说罗宣正烧西岐，来了青鸾斗阙的龙吉公主；乃是昊天上帝亲生，瑶池金母之女。只
因有念思凡，贬在凤凰山青鸾斗阙。今见子牙伐纣，也来助一臂之力，正值罗宣来烧西岐，
娘娘就借此好见子牙。使跨青鸾来至，远远的只见火内有千万火鸦，忙叫：“碧云童儿！将
雾露乾坤网撒开，往西岐火内一罩。”此宝有相生相克之妙，雾露者，乃是真水，水能克
火，故此随即息灭；即时将万只火鸦，尽行收去。罗宣正放火乱烧，忽不见火鸦，往前一
看，见一道姑，戴鱼尾冠，穿大红绛绡衣；罗宣大呼：“乘鸾者乃是何人，敢灭我之火。”
公主笑曰：“吾乃龙吉公主是也。你有何能，敢动恶意，敢逆天心，来害明君？吾特来助
阵，你可速回，毋取灭亡之祸。”罗宣大怒，将五龙轮劈面打来。公主笑曰：“我知道你只
有这些伎俩，你可尽力发来。”乃忙取四海瓶，拿在手中，对着五龙轮，只见一轮竟打入瓶
去了。火龙进入於海内，焉能济事？罗宣大叫一声，把万里起云烟射来；公主又将四海瓶收
去了。刘环大怒，脚踏红焰，仗剑来取；公主把脸一红，将二龙剑望空中一丢。刘环那 经
得起，随将到环斩於火内。罗宣忙现三头六臂，祭照天印打龙吉公主。公主把剑一指，印落
於火内；又将剑丢起。罗宣情知难拒，拨赤烟驹就走。公主再把二龙剑丢起，正中赤烟驹後
背，赤烟驹自倒，将罗宣撞下火来，借火遁而逃。公主忙施雨露，且救了西岐火焰，好见子
牙。怎见得好雨？有赞为证：
    潇潇洒洒，密密沈沈；潇潇洒洒，如天边坠落明珠；密密沈沈，似海口倒悬滚浪。初起
时拳大小，次後来瓮泼盆倾；沟壑水飞千丈玉，涧泉波涌万条银。西岐城内看看满，低凹池
塘渐渐平，真是武王有福高人助，倒 天河往下倾。
    话说龙吉公主施雨，救灭西岐火焰；满城人民齐声大呼曰：“武王洪福齐天，普施恩
泽，吾等皆有命也。”合城大小欢声震地，一夜天翻地沸，百姓皆不得安身。武王在殿内祈
祷，百官带雨问安。子牙在相府，神魂俱不附体，只见燃灯曰：“子牙忧中得吉，就有异人
至也。贫道非是不知，吾若是来治此火，异人必不能至。”话言未了，有杨戬报入府来：
“启师叔！有龙吉公主来至。”子牙忙降阶迎迓上殿。公主见燃灯、广成子在殿上，公主打
稽首，口称：“道兄请了！”子牙忙问燃灯曰：“此位何人？”公主忙答曰：“贫道乃龙吉
公主，有罪於天。方才罗宣用火，焚烧西岐，贫道今特来此间，用些须小法术，救灭此火。
特助子牙东征，会了诸侯，有功於社稷，可免罪愆，得再回瑶池耳，真不负贫道下山一
场。”子牙大喜，忙吩咐侍儿，打点焚香净室，与公主居住。西岐城内只一场嚷闹大是利
害，乃收拾公阙府第不表。且说罗宣败走下山，喘息不定，倚松靠石，默然沈思：“今日只
把些宝贝，一旦失与龙吉公主，此恨怎消？”正愁恨时，话犹未了，只听得脑後一人作歌而
来：
    “曾做羹，寒士不去奔波；朝士宦情收起，打点林泉事。高山采紫芝，溪边理钓丝；洞
中戏耍，闲写黄庭字。把酒醺然，长歌腹内诗；识时扶王立帝基，知机罗宣今日危。”
    话说罗宣回头一看，见个大汉，戴扇云盔，穿道服，持戟而至。罗宣问曰：“汝是何
人，敢出大的言？”其人答曰：“吾乃李靖也。今日往西岐见姜子牙，东进五关，吾无有进
见之功。今日拿你，权当一功。”罗宣大怒，跃身而起，将宝剑来取，二人交锋。不知性命
如何？且看下回分解。


北极星书库-北极星书库---第六十五回 殷郊岐山受犁锄

第六十五回　殷郊岐山受犁锄

    鼙鼓频催日已西，殷郊此日受犁锄；番天有印皆沦落，离地无旗孰可栖。空负肝肠空自
费，浪留名节浪为题；可怜二子俱如誓，气化清风魂伴泥。
    话说李靖大战罗宣，戟剑相交，犹如虎狼之状。李靖随祭起按三十三天黄金宝塔，大叫
曰：“罗宣！今日你难逃此难矣！”罗宣欲待脱身，怎脱此厄？只见此塔落将下来，如何存
亡，可怜正是：
    封神台上有坐位，道术通天难脱逃。
    话说黄金塔落将下来，正打在罗宣顶上，只打得脑浆迸流，一灵已往封神台去了。李靖
收了宝塔，借土遁往西岐。顷劾而至，到了相府，有木吒看见父亲来至，忙报与子牙：“弟
子父亲李靖候令。”燃灯对子牙曰：“乃是吾门人，曾为纣之总兵。”子牙闻之大喜，忙令
相见毕。且说广成子见殷郊阻兵於此，子牙拜将期近，问燃灯曰：“如今殷郊不得败之，如
之奈何？”燃灯曰：“番天印利害，除非取了玄都离地焰光旗，西方取了青莲宝色旗，如今
止有玉虚杏黄旗，殷郊如何伏得他？必先去取了此旗方可。”广成子曰：“弟子愿往玄都，
见师伯走一回　。”燃灯曰：“你速去。”广成子借纵地金光法，往玄都来；不一时来至八
景宫玄都洞，真好景致，怎见得？有赞为证：
    金碧 煌，珠玉灿烂；青葱婆娑，苍翠欲滴。仙鸾仙鹤成群，白鹿白猿作对；香烟缥缈
冲霄汉，彩色氤氲达碧空。雾隐楼台莲叠叠，霞盘殿阁紫隐隐；祥光万道临福地，瑞气千条
照洞门。大罗宫内金钟响，八景宫开玉磬鸣；开天辟地神仙府，总是玄都第一重。
    话说广成子至玄都洞，不敢擅入；等候半响，只见玄都大法师出来。广成子上前稽首，
口称：“道兄！烦启老师，弟子叩见。”玄都大法师至蒲团前启曰：“广成子至此，求见老
师。”老子曰：“不必着他进来，他来是要离地焰光旗，你将此旗付与他去罢。”玄都大法
师，随将此据付与广成子曰：“老师吩咐你去罢，不要进见了。”广成子感谢不尽，将旗高
捧，离了玄都，迳至西岐，将离地焰光旗，交与子牙收了。广成子又往西方极乐之乡，借纵
地金光法，不一日到了西方胜景，比昆仑山大不相同。怎见得？有诗为证：
    宝焰金光映日月，黄香奇彩更微精；七宝林中无穷景，八德池边落瑞璎。素品仙花人罕
见，笙簧仙乐耳根清；西方胜界真堪羡，真乃莲花瓣 生。
    话说广成子站立多时，见一童子出来，广成子曰：“童子！烦你通报一声，说广成子相
访。”只见童子进去，不一时童子出来道：“有请。”广成子进内，见一道人，身高丈六，
面皮黄色，头挽抓 ，向前稽首，分宾主坐下，道人曰：“道兄乃玉虚门下，久仰清风，无
缘会晤。今幸至此，实三生有幸。”广成子谢曰：“弟子因犯戒，今被殷郊阻住子牙拜将日
期，特至此求借青莲宝色旗，以破殷郊，好佐周王东征。”接引道人曰：“贫道西方，乃清
净无为，与贵道不同，以花开见我，我见其人，乃莲花之像，非东南两度之客；此旗恐惹红
尘，不敢从命。”广成子曰：“道虽二门，其理合一。以人心合天道，岂得有两？东西南北
共一家，虽分彼此，如今周王，乃是真命天子，应运而兴，东西南北，总在皇王水土之内；
道兄怎言西方不与东南之教同？古语云：『金丹舍利同仁义，三教原来是一家。』”接引道
人曰：“道兄言虽有理，只是青莲宝色旗，染不得红尘，奈何奈何？”二人正论之间，後边
来了一位道人，乃是准提道人，打了稽首，同坐下。准提曰：“道兄此来，欲借青莲宝色
旗，西岐山破殷郊。若论此来，此宝借不得；如今不同，亦自有说。”乃对接引道人曰：
“前番我曾对道人言过，东南两度，有三千丈红气冲空，与吾西方有缘，是我八德池中，五
百年花开之数。西方虽是极乐，其道何日得行於东南？不若借东南大教，兼行吾道，有何不
可？况今广成子道兄前来，当得奉命。”接引道人，听准提道人之言，随将青莲宝色旗，付
与广成子。广成子谢了二位道人，离西方望西岐而来。正是：
    只为殷郊逢此厄，才往西方走一遭。
    话说广成子离了西方，不一日来到西岐，进相府来见燃灯，将西方先不肯借旗，被准提
道人说了，方肯的话，说了一遍。燃灯曰：“事好了，如今正南用离地焰光旗，东方用青莲
宝色旗，中央用戊己杏黄旗，西方用素色云界旗，单让北方与殷郊走，方可治之。”广成子
曰：“素色云界旗那 有？”众门人都想，想不起来；广成子不乐。众门人俱退，土行孙来
到内 对妻子邓婵玉说：“平空殷郊来伐西岐，费了许多的事，如今还少素色云界旗，不知
那 有？”只见龙吉公主，在静室中听见，忙起身来问土行孙曰：“素色云界旗，是我母亲
那 有。此般一名云界，一名聚仙。赴瑶池会时，将此旗拽起，群仙俱知道，即来赴瑶池胜
会，故曰聚仙旗。此旗别人去不得，须得南极仙翁，方能借得来。”土行孙闻说，忙来至殿
前见燃灯道人曰：“弟子回内室与妻子商议，有龙吉公主听见，彼言此旗，乃在西王母处，
名日『聚仙旗』燃灯方悟，随命广成子往昆仑山。广成子纵金光至玉虚宫，立於麒麟崖，等
候多时，有南极仙翁出来，广成子把殷郊的事，说了一遍。南极仙翁曰：“吾知道了，你且
回去。”广成子回西岐不表。且说南极仙翁，即忙收佰换了朝服，系了叮当玉佩，手执朝
笏，离了玉虚宫，足踏祥云，飘飘荡荡，驾鹤而行。怎见得？有诗为证：
    “祥云托足上仙行，跨鹤乘鸾上玉京：福禄并称为寿曜，东南常自驻行旌。”
    话说南极仙翁，来到瑶池，落下云头，见朱门紧闭，玉佩无声。只见瑶池那些光景，甚
是稀奇，怎见得？有赞为证：
    顶摩霄汉，脉插须弭；巧逢排列，怪石叁差。悬崖下瑶草琪花，曲径旁紫芝香蕙。仙猿
摘果入桃林，却似火焰烧金；白鹤栖松立枝头，浑如苍烟捧玉。彩凤双双，青鸾对对；彩凤
双双，向日一鸣天下瑞；青鸾对对，迎风跃舞世间稀。又见黄金澄澄琉璃瓦叠鸳鸯，明晃晃
锦花砖铺玛瑙。东一行，西一行，尽是蕊宫珍阙；南一带，北一带，看不了宝阁琼楼。云光
殿内护金霞，聚仙亭下生紫雾；正是金阙堂中仙乐动，方知紫府是瑶池。
    话说南极仙翁，俯伏金阶，口称：“小臣南极仙翁，奏闻金母应运圣母：鸣凤岐山，仙
临杀戒，象垂上天，因三教并谈，奉玉虚符命，按三百六十五度封神，八部雷火瘟斗群星列
宿。今有玉虚副仙广成子门人殷郊，有负师命，逆天叛乱，杀害生灵，阻挠姜尚不能前往，
恐误拜将日期，殷郊发誓，应在西岐身受黎锄之厄；今奉玉虚之命，特恳圣母恩赐聚仙旗。
下至西岐治殷郊，以应愿言。诚惶诚恐，稽首顿首，具疏小臣南极仙翁具奏。”俯伏少时，
只听得仙乐一派，怎见得？
    玉殿金门两扇开，乐声齐奏下瑶台；凤衔丹诏离天府，玉敕金书降下来。
    话说南极仙翁俯伏金阶，候降敕旨，只闻乐声隐隐，金门开处，有四对仙女，高捧聚仙
旗，与南极仙翁曰：“敕旨付南极仙翁：周武当有天下，纣王秽德彰闻，应当灭绝，正合天
心。今特借尔聚仙旗前去，以助周邦。事毕速速送还，毋得延缓，有亵仙宝。”南极仙翁谢
恩毕，离了瑶池。正是：
    周主洪基年八百，圣人金阙借旗来。
    话说南极仙翁离了瑶池，迳至西岐，有杨戬报入相府。广成子焚香接敕，望阙谢恩毕，
子牙迎接仙翁，至殿中坐下，共言殷郊之事。仙翁曰：“子牙！吉辰将至，你等可速破了殷
郊，我暂且告回。”众仙送仙翁回宫。燃灯曰：“今有聚仙旗，可以擒殷郊，只是还少两三
位，可助成功。”话犹未了，哪吒来报：“赤精子来至。”子牙迎至殿前，广成子曰：“我
与你兄一样，遭此不肖弟子。”彼此嗟叹，又报：“文殊广法天尊来至。”见了子牙，口
称：“恭喜。”子牙曰：“何喜可贺？连年征伐无休，日不能安食，夜不能安寝，怎能得静
坐蒲团，了悟无生之妙也？”燃灯曰：“今日烦文殊道友，可将青莲宝色旗，往西岐山震地
驻札。赤精子用离地焰光旗，在岐山离地驻札。中央戊己，乃贫道镇守。西方聚仙旗，须得
武王亲自驻札。”子牙曰：“只个不妨。”随即请武王至相府。子牙不提起擒殷郊之事，只
说：“是请大王往岐山退兵，老臣同往。”武王曰：“相父吩咐，孤自当亲往。”正是：
    有道君王能应命，多谋将帅竟成功。
    话说子牙掌聚将鼓，令：“黄飞虎领令箭，冲张山大辕门；邓九公冲左粮道门；南宫冲
右粮道门；哪吒、杨戬在左；韦护、雷震子在右；黄天化在後；金、木二吒、李靖父子三人
掠阵。”正是：
    计就月中擒玉兔，谋成日 捉金乌。
    子牙吩咐停当，先同武王往岐山，守定西方地位。且说张山、李锦见营中杀气笼罩，上
帐见殷郊言曰：“千岁！我等驻在此，不能取胜，不如且回兵朝歌，再图後举，千岁意下如
何？”殷郊曰：“我不曾奉圣旨而退，待吾修本，先往朝歌求援来至。料此一城，有何难
破？”张山曰：“姜尚用兵如神，兼有玉虚门下甚众，亦不是小敌耳。”殷郊曰：“不妨，
连吾师也惧吾番天印，何况他人？”三人共议，至抵暮有一更时分，只见黄飞虎带领一枝人
马，点炮呐喊，杀进辕门；真是父子兵，一拥而进，不可抵当。殷郊还不曾睡，只听得杀声
大振，忙出帐上马提戟，掌起灯笼火把；灯光内只见黄家父子杀进辕门。殷郊大呼曰：“黄
飞虎！你敢来劫营，是自取死耳。”黄飞虎曰：“奉将令，不敢有违。”摇枪直取。殷郊手
中戟急架忙迎，黄天禄、黄天爵、黄天祥等一裹而上，将殷郊围在垓心。只见邓九公带领副
将太鸾、邓秀、赵升、孙焰红，冲杀左营。南宫 领辛甲、辛免、太颠、闳夭，直杀进右
营。李锦按住厮杀，张山接住邓九公，哪吒、杨戬抢入中军，来助黄家父子。哪吒的枪，只
在殷郊前後心窝两胁内乱刺；杨戬的三尖刀，只在殷郊顶上飞来。殷郊见哪吒登轮，先将落
魂钟对哪吒一晃，哪吒全然不理；祭番天印打杨戬，杨戬有八九玄功，迎风变化，打不下马
来。故此段郊着忙，夤夜交兵，苦杀了商朝士卒。正是：
    只因为主安天下，马死人亡满战场。
    话说哪吒祭起一块金砖，正中殷郊的落魂钟上，只打得霞光万道，殷郊大惊。南宫 斩
了李锦，也杀到中营来助战。张山与邓九公大战，不防孙焰红喷出一口烈火，张山面上被火
烧伤；邓九公赶上一刀，劈於马下。九公领众将官也来助战，中军重重叠叠，把殷郊围住，
枪刀密匝，剑戟森罗，如铜墙铁壁，殷郊虽是三头六臂，怎经得起只一群狼虎英雄，俱是封
神榜上恶星？又添出雷震子飞在空中，使开金棍，刷将下来。殷郊见大营已乱，张山、李锦
皆亡；殷郊见势头不好，把落魂钟对黄天化一幌，黄天化翻下玉麒麟来。殷郊见此，走出阵
来，往岐山逃遁；众将官鸣锣擂鼓，追赶三十里方回。黄飞虎督兵进城，俱进相府候子牙回
兵。且说殷郊杀到天明，止剩有几个残兵败卒；殷郊叹曰：“谁知如此兵败将亡，俺如今且
进五关，往朝歌见父借兵，再报今日之恨不迟。”因策马前行，忽见文殊广法天尊站立前面
而言曰：“殷郊今日你要受犁锄之厄！”殷郊欠身口称：“师叔！弟子今日回朝歌，老师为
何阻吾去路？”文殊广法天尊曰：“你入罗网之中，速速下马，可赦你黎锄之厄。”殷郊大
怒，纵马舞刀，直取天尊。天尊手中剑急架忙迎，殿下心慌，祭起番天印来。文殊广法天尊
忙将青莲宝色旗招展，好宝贝，白气悬空，金光万道，现一粒舍利子。怎见得？有诗为证：
    “万道金光隐上下，三乘玄妙入西方；要知舍利无穷妙，治得番天印渺茫。”
    文殊广法天尊展动此宝，只见番天印落将下来。殷郊收了印，往南方离地而来。忽见赤
精子大叫曰：“殷郊你不能有负师言，难免出口发誓之灾。”殷郊情知不杀一场，也不得完
事，催马摇戟来战。赤精子曰：“孽障！你兄弟一般，俱该如此，乃是天数，俱不可逃！”
忙用剑架戟，殷郊复祭番天印就打。赤精子展动离地焰光旗，此宝乃玄都宝物，按五行奇
珍。赤精子展开此宝，番天印只在空中乱滚，不得下来。殷郊见如此光景，忙收了印，往中
央而来。燃灯道人叫殷郊曰：“你师父有一百张黎锄候你！”殷郊听罢着慌，口称：“老
师！弟子不曾得罪与众位师尊，为何各处逼迫？”燃灯曰：“孽障！你发愿对天，出口怎
免？”殷郊乃是一位恶神，怎肯干休？便气冲牛斗，直杀过来。燃灯口称：“善哉！”将剑
架戟，未及三合，殷郊祭印就打。燃灯展开了杏黄 ，此宝乃玉虚宫奇珍。怎见得？有诗为
证：
    “执掌昆仑按五行，无穷玄妙使人惊；展开万道金光现，致使殷郊性命倾。”
    殷郊见燃灯展开杏黄旗，就有万朵金莲现出，番天印不得下来；恐被他人收去了，忙收
印在手。忽然往正西上一看，只见子牙在龙凤 下。殷郊大喝一声：“仇人在前，岂可轻
放？”纵马摇戟，大呼：“姜尚吾来也！”武王见一人三头六臂，摇戟而来。武王曰：“吓
杀孤家！”子牙曰：“不妨，来者乃殷郊殿下。”武王曰：“既是当今储君，孤当下马拜
见。”子牙曰：“今为敌国，岂可轻易相见？老臣自有道理。”武王曰：“殷郊来得势如山
倒一般。”滚至面前，也不答话，直一戟刺来有声。子牙剑急架忙迎，只一合殷郊就祭印打
来。子牙急展聚仙旗，此乃瑶池之宝，只见氤氲遍地，一派异香笼罩上面，番天印不得下
来。怎见得？有诗为证：
    “五彩祥云天地迷，金光万道吐虹霓；殷郊空用番天印，咫尺黎锄顶上挤。”
    子牙见此旗有无穷大法，番天印不得下来，子牙把打神鞭祭起来打殷郊。殷郊着忙，抽
身望北而走；燃灯远见殷郊已见坎地，发一雷声，四方呐喊，锣鼓齐鸣，杀声大振。殷郊催
马向北而走，四面追赶他；殷郊赶得无路可投，往前行山径越窄。殷郊下马步行，又闻後面
追兵甚急，对天祝曰：“若吾父王还有天下之福，我只一番天印，把此山打一条路径而出，
商朝社稷还存。如打不开，吾今休矣。”言罢把番天印打去，只见一声响，将山打出一条路
来。殷郊大喜曰：“商朝天下，还不能绝。”便往山路就走。只听得一声炮响，俱是周兵，
两山头卷下山来；後面又有 灯道人赶了来。殷郊见左右前後，俱是子牙人马，料不能脱得
此厄，忙借土遁往上就走。殷郊的头，方冒出山尖，燃灯道人便用手一合，二山头一挤，将
殷郊的身子，夹在山内，头在山外。不知性命如何？且看下回分解。


北极星书库-北极星书库---第六十六回 洪锦西岐城大战

第六十六回　洪锦西岐城大战

    奇门遁术阵前开，斩将搴 亦壮哉；黑焰引魂遮白日，青 掷地起尘埃。三山关上多英
俊，五焚崖前有异才；不是仙娃能幻化，只因月老作新媒。
    话说燃灯合山挤住殷郊，四路人马齐上山来；武王至山顶上，看见殷郊只等模样。滚鞍
下马，跪於尘埃，大呼：“千岁！小臣姬发，奉法克守臣节，并不敢欺君罔上。相父今日令
殿下如此，使孤有万年污名。”子牙挽扶武王而言曰：“殷郊违逆天命，大数如此，怎能脱
逃？大王要尽人臣之道，行礼以尽主公之德可也。”武王曰：“相父今日把储君夹在山中，
大罪俱在我姬发了。望列位老师大开恻隐，怜念姬发，放了殿下罢。”燃灯道人曰：“笑贤
王不知天数，殷郊违逆天命，怎能脱逃？大王尽过君臣之礼罢了！大王又不可逆天行事。”
武王两次三番劝止。子牙正色言曰，“老臣不过应天顺人，断不敢逆天而误主公也。”武王
含泪，撮土焚香，跪拜在地，称臣泣诉曰：“臣非不放殿下，奈众老师要顺守天命，实非臣
之罪也。”拜罢，燃灯请武王下山，命广成子推犁上山。广成子一见殷郊，只等如此，不觉
泪落。正是：
    只因出口犁锄愿，今日西岐怎脱逃。
    只见武吉犁了殷郊，殷郊一道灵魂，往封神台来；清福神柏鉴，用百灵 来引殷郊。殷
郊怨心不服，一阵马迳往朝歌而来。纣王正与妲己在鹿台饮酒，好风，怎见得？有诗为证：
    “刮地遮天暗，愁云照日昏；鹿台如泼墨，一派靛妆成。先刮时扬尘播土，次後来倒树
摧林；只刮得嫦娥抱定婆罗树，空中仙子怎腾云；吹动昆仑顶上石，卷得江湖水浪浑。”
    话说纣王在鹿台上饮酒，听得有人来，纣王不觉昏沈，就席而卧；见一人三头六臂，立
於御前，口称：“父王！孩儿殷郊为国而受犁锄之厄。父王可修仁政，不失成汤天下；当任
用贤相，速拜元戎，以任内外大事。不然，姜尚不久便欲东行，那时悔之晚矣。孩儿还欲诉
奏，恐封神台不纳，孩儿去也！”纣王惊醒，口称：“怪哉！”妲己、胡喜媚、王贵人三人
共席，欠身忙问曰：“陛下为何口称怪哉？”纣王把梦中事说了一遍，妲己曰：“梦由心
作，陛下勿疑。”纣王乃酒色昏君，见三妖娇态，把盏传杯，遂不在心。只见汜水闻韩荣有
本进朝歌告急，其本至文书房，微子看本。看见如此，心下十分不乐，将此本抱入内廷。纣
王正在显庆殿，当驾官启奏：“微子侯旨。”纣王宣微子至殿前，行礼毕，将汜水关韩荣本
呈上。纣王展看，见张山奉敕征诛失利，又带着殷郊殿下，绝於岐山；纣王看毕大怒，与众
臣曰：“不道姬发自立武王，竟成大逆；屡屡征伐，损将折兵，不见成功。为今之计，可用
何卿为将？若不早除，大为後患。”班内一人，乃中谏大夫李登，进礼称臣曰：“今天下不
靖，刀兵四起，十馀载未宁；虽东伯侯姜文焕，南伯侯鄂顺，北伯侯崇黑虎，此三路不过癣
疥之疾；独西岐姜尚助姬发而为不道，肆行祸乱，其志不小。论朝歌营内，皆非姜尚之敌
手；臣荐三山关总兵官洪锦，才术双全，若得此臣征伐，庶几大事可定。”纣王即传旨赍敕
往三山关来，令洪锦得专征伐。使命持诏迳往三山关来，一路无词。一日，来至三山关馆驿
中安下。次日，洪锦同住二官接旨开读毕，交代官乃是孔宣。不日俟孔宣交代明白，洪锦领
十万雄师，离了高关，往西岐进发。好人马，怎见得？有诗为证：
    “一路二旌 迷丽日，杀气乱行云；刀枪寒飒飒，剑戟冷森森。弓攀秋月样，箭插点寒
星；金甲黄邓邓，银盔似玉钟。锣响惊天地，鼓擂似雷鸣；人似貔貅猛，马似蛟龙雄；今往
西岐去，又送美前程。”
    话说洪锦一路行来，兵到岐山，哨马报入中军：“人马已至西岐了。”洪锦传令安营，
立下寨栅。先行官季康、柏显忠上帐叁见。洪锦曰：“今奉敕命征讨，尔等各宜尽心为国。
姜尚足智多谋，非同小敌；须是谨慎小心，不得造次草率。”二将曰：“谨领台命。”次
日，季康领令出营，至西岐城下搦战。探马报入相府，子牙大喜，三十六路征伐，今日已
满，可以打点东征。忙问曰：“那一员将官，去走一遭？”南宫 愿往，子牙许之。南宫 领
命出城，见季康犹如一块乌云而至。南宫 曰：“来者何人？”季康答曰：“吾乃洪锦总兵
麾下，正印官季康是也。今奉敕命征尔等叛逆之徒，理当受首辕门，倘敢引兵拒敌，真是无
法无君。”南宫 笑曰：“似你这等不堪之类，西岐城也不知杀了多少，何在你只一二人而
已。快快回兵，免你一死。”季康大怒，纵马舞刀直取。南宫 手中刀赴面相迎，二将战有
三十回　合：季康乃左道旁门，念动呪语，顶上现一块黑云，云中现出一只犬来。把南宫
夹膊子上一口，连袍带甲，扯去半边，几乎被季康刀劈了。南宫 吓得魂不附体，败进城至
相府回话；将咬伤一事，诉说一遍，子牙不乐。只见季康推营见洪锦言得胜，伤南宫 败进
城去了。洪锦大喜：“头阵胜，阵阵胜。”次日，柏显忠上马至城下请战。探马报入相府，
子牙问：“谁人出马？”有邓九公应曰：“末将愿往。”子牙许之。邓九公开放西岐城，走
马至军前，认得是柏显忠，大呼曰：“柏显忠！天下尽归明主，你等今日不降，更待何
时？”柏显忠曰：“似你这匹夫，负国大恩，不顾仁义，乃天下不仁不义之狗彘耳。”邓九
公大怒，催开坐骑，使开合扇大刀，直取柏显忠。显忠挺枪刺来，二将交锋，如同猛虎摇
头，不亚狮子摆尾；只杀得天昏地暗，怎见得？有赞为证：
    这一个顶上金盔鹤烈焰，那一个黄金挂连环套；只一个猩猩而染大红袍，那一个粉素征
袍如白练。只一个大刀挥如闪电光，那一个长枪恰似龙蛇现；只一个胭脂马跑鬼神惊，那一
个白龙驹走如银霞。红白二将似天神，虎斗龙争真不善。
    二将大战二三十回　合，邓九公乃是有名大将，展开刀如同闪电，势不可当。柏显忠那
是九公敌手，被九公卖个破绽，手起一刀，把柏显忠挥于马下。邓九公得胜进城，至相府回
话，斩了柏显忠，首级报功。子牙令将首级号令城上。且说洪锦见斩了一将，在军中大怒，
咬牙切齿，恨不得平吞了西岐。次日，领大队人马冲出，坐名要子牙答话。哨马报入相府，
子牙闻报，即将排队伍出城；炮声响处，西岐门开，一枝人马冲出。洪锦看城内兵来，纪律
严整；又见左右归周豪杰，一个个胜似虎狼，乃三山五岳门人，飘飘然俱有仙风道骨。两傍
雁翅排开，宝 下，乃开国武成王黄飞虎。子牙坐四不象，穿一身道服，体貌自别。怎见
得？有诗为证：
    “金冠如鱼尾，道服接东方；丝绦悬水火，麻鞵带玉 。手执三环剑，胸芦百练钢；帝
王师相品，万载把名扬。”
    话说洪锦走马至军前大呼曰：“来者是姜尚麽？”子牙答曰：“将军何名？”洪锦曰：
“吾乃奉天征讨大元戎洪锦是也。尔等不守臣节，逆天作乱，往往拒敌王师，法难轻贷。今
奉旨特来征讨尔等，乃拿解朝歌，以正国法。若知吾利害，早早下骑就擒，可救一郡生灵涂
炭。”子牙笑曰：“洪锦！你既是大将，当理知机；天下尽归周主，贤士尽叛独夫，料你不
过一泓水，能济甚事？今诸侯八百，齐伐无道，吾不久会兵壶津，吊民伐罪，以救生民涂
炭，削平祸乱。汝等尚敢逆天以助不道，是自取罪戾也。”洪锦大怒，纵马舞刀，冲过阵
来。傍有姬叔明大呼曰：“不得猖獗！”催开马摇枪直取洪锦，二将杀在一堆。姬叔明乃文
王第七十二子，只殿下心性最急，使开枪势如狼虎。约战有三四十合，洪锦乃左道术士出
身，他把马一夹，跳出圈子外面，将一皂 ，往下一戳，把刀往上一幌，那 化作一门，洪锦
连人带马，迳往 门而去。殿下不知，也把马赶进 门来。此时洪锦看得见姬叔明，姬叔明看
不见洪锦，马头方进 门，洪锦在 门 ，一刀把姬叔明挥於马下。子牙大惊。洪锦收了 门，
依旧现身大叫曰：“谁来与吾见阵？”傍有邓婵玉走马至军前，大呼：“匹夫！不得恃强，
吾来也！”洪锦看见一员女将奔来，金盔金甲，飞临马前。怎见得？有诗为证：
    “女将思来正幼龄，英风凛凛貌娉婷；五光宝石飞来妙，辅国安民定太平。”
    邓婵玉一冲马至阵前，洪锦也不答话，舞刀直取；佳人手中双刀，急架相迎。洪锦暗
思：女将不可恋战，速斩为上策。洪锦依然去把皂 ，如前用度，把马走入 门 面去了。只
见邓婵玉赶他，不知邓婵玉有智，也不来赶，忙取五光石往 门 一石打来；听得洪锦在 门
内“哎呀！”一声，面已着伤，收了 ，败回营去了。子牙回兵进府，又见伤了那一位殿
下，郁郁不乐，纳闷在府。且言洪锦被五光石，打得面上眼肿鼻青，激得只是咬牙；忙用丹
药敷贴，一夜全愈。次日，上马亲至城下，坐名只要女将。哨马报入相府言：“洪锦只要邓
婵玉。”子牙无计，只得着人到後面来说。土行孙见人来报，忙对邓婵玉曰：“今日洪锦坐
名要你，你切不可进他 门。”婵玉曰：“我在三山关，大战数年，难道左道也不知，我岂
有进他 门去的理？”二人正议论间时，有龙吉公主听见，忙出净室问曰：“你二人说甚
麽？”土行孙曰：“商营有一大将洪锦，善用幻术，将皂 一面，化一 门。殿下姬叔明赶进
去，被他一刀送了性命。昨与婵玉交战，他又用皂 ，婵玉不赶，只一石往 面打去，打伤此
贼。他今日定要婵玉出马，故此弟子吩咐他，今日切不可赶他；如若不去，使他说吾西岐无
人物。”龙吉公主笑曰：“此乃小术，叫做『奇门遁』，皂 为内 门，白 为外 门。既然如
此，待吾收之。”土行孙上银安殿，对子牙把龙吉公主的话，说了一遍。子牙大喜，忙请公
主上殿；公主见子牙打稽首曰：“乞借一坐骑，待吾去收此将。”子牙令取五点桃花驹。龙
吉公主独自出马，开了城门，一骑当先。洪锦见女将来至，不是邓婵玉，洪锦问曰：“来者
何人？”龙吉公主曰：“你也不必问我，我若说出来，你也不知。你只是下马受死，是你本
色。”洪锦大怒，骂曰：“好大胆的贱人，焉敢如此？”纵马舞刀来取，公主手中鸾飞剑，
急架忙迎。二骑交锋，只在四合，洪锦又把内 门遁使将出来。公主看见，也取出一面白 ，
往下一戳，将剑一分，白 化作一门，公主走马而入，不知所往。洪锦及至看时，不见了女
将，大惊，不知外 门有相生相克之理。龙吉公主从後赶将出来；公主虽是仙子，终是女
流，力气甚弱，及举剑望洪锦背上砍来，正中肩甲。洪锦哎呀一声，不顾 门皂 ，往正北上
逃走。龙吉公主随後赶来，大叫：“洪锦！速速下马受死。吾乃瑶池金母之女，来助武王伐
纣。莫说你有道术，便赶你上天入地，也带了你的首级去的。”望前紧赶，洪锦只得舍生逃
走；往前又赶，看看赶上，公主又曰：“洪锦！莫想今日饶你，吾在姜丞相面前说过，定要
斩你方回。”洪锦听罢，心下着忙，身上又痛，自思下马，不若借土遁逃回：再作区处。龙
吉公主见洪锦借土遁逃走，笑曰：“洪锦！只五行之术，随意变化，有何难哉？吾来也！”
下马借木遁赶来，取木能克土之意；看看赶至北海，洪锦自思曰：“幸吾有此宝在身，不然
忘了？”忙取一物往海 一丢，那东西见水重生，据海翻波而来。此物名曰：“鲸龙”。洪
锦只跨鲸龙，奔入海内而去。龙吉公主赶至北海，只见洪锦跨鲸而去。怎见得？有赞为证：
    烟波荡荡，巨浪悠悠；烟波荡荡接天河，巨浪悠悠连地脉。潮来汹涌，水浸湾环；潮来
汹涌，犹如霹雳吼三春；水浸湾环，却似狂风吹九夏。乘龙福星，老来必定皱眉行；跨鹤仙
童，反覆果然忧虑过。近岸无村舍，旁水少鱼舟。浪卷千层雪，风生六月秋；野禽凭出没，
沙乌任浮沈。眼前无吊客，耳畔有闲鸥；海底鱼游乐，天边鸟过愁。
    话说龙吉公主赶至北海，见洪锦跨鲸而逃，公主笑曰：“幸吾离瑶池，常得此宝而
来。”忙向锦囊中取出一物，也往海 一丢；乃宝只见水复现原身，滑喇喇分开水势，如泰
山一般。此宝名为“神鲸”。原是浮於海面，公主站在於上，仗剑赶来。此神鲸善降鲸龙，
起头鲸龙入海，搅得波浪滔天；次後来神鲸入海，鲸龙无势。龙吉公主将看赶上，祭起捆龙
索，命黄巾力士：“将洪锦速拿往西岐去。”黄巾力士领娘娘法旨，凭空把洪锦拎去，拿往
西岐，至相府往阶下一 ；子牙正与众将官共议军情，只见空下 下洪锦，子牙大喜。不知洪
锦性命如何？且看下回分解。


北极星书库-北极星书库---第六十七回 姜子牙金台拜将

第六十七回　 姜子牙金台拜将

    金台拜将若飞仙，斗大黄金肘後悬；梦入熊罴方实地，年登耄耋始朝天。延绵周室承先
业，树列齐封启後贤；福寿两端人罕及，帝王师相古今传。
    话说子牙见捉了洪锦，料知龙吉公主成功，将洪锦放下丹墀。少时，龙吉公主进相府，
子牙欠身谢曰：“今日公主成莫大之功，皆是社稷生民之福。”公主曰：“自下高山，未与
丞相成尺寸之功；今日捉了洪锦，但凭丞相发落。”龙吉公主道罢，自回净室去了。子牙令
左右将洪锦推至向前问曰：“似你只等逆天行事之辈，何尝得片甲回去？”命：“推将出
去，斩首号令。”有南宫 为监斩，候行刑令下；只见一道人忙奔而来，喘息不定，只叫：
“刀下留人。”南宫 看见，不敢动手，急进相府来禀曰：“启丞相得知，末将斩洪锦，方
欲开刀，有一道人，只叫：『刀下留人。』未敢擅便，请令定夺。”子牙传请。少时那道人
来至殿前，与子牙打了稽首。子牙曰：“道兄从何处来？”道人曰：“贫道乃月合老人也。
因符元仙翁曾言龙吉公主与洪锦有俗世姻缘，曾绾红丝之约，故贫道特来通报。二则可以报
子牙兵度五关，助得一臂之力，子牙公不可违了只件大事。”子牙暗想：“他乃蕊宫仙子，
吾怎好将凡间姻缘之事与他讲？”乃令邓婵玉先去见龙吉公主，就将月合仙翁之言，先禀过
方可再议。邓婵玉迳进内庭，请公主出净室议事；公主忙出来见邓婵玉问曰：“有何事见
我？”邓婵玉曰：“今有月合仙翁言：『公主与洪锦有俗世姻缘，曾绾红丝之约，该有一世
夫妻。』现在殿前与丞相共议此事，故丞相先着妾身，启过娘娘，然後可以面议。”公主
曰：“吾因在瑶池犯了清规，特贬我下凡，不得复归瑶池，与我母子重逢。今下山来，觉得
又多此一番俗孽耶？”邓婵玉不敢作声。少时月合仙翁同子牙至後厅，龙吉公主见仙翁稽
首。仙翁曰：“今日公主已归正道。今贬下凡间者，正要了此一段俗缘，自然反本归原耳。
况今子牙拜将在迩，那时兵度五关，公主该与洪锦建不世之勋，垂名竹帛；侯功成之日，瑶
池自有旌 来迎接公主回宫。此是天数，公主虽欲强辞，不可得矣。所以贫道受符元仙翁之
命，故不辞劳烦，亲自来此，特为公主作伐。不然，洪锦刚赴法场行刑，贫道至此，不迟不
早，恰逢其时，其为定数可知。公主当依贫道之言，不可误却佳期，罪愆更甚，那时悔之晚
矣，公主请自三思。”龙吉公主听了月合仙翁一篇话，不觉长吁一声：“谁知有此孽缘所
系？既是仙翁掌人间婚姻之牍，我也不能强辞，但凭二位主持。”子牙、仙翁大喜，遂放了
洪锦，用药敷好剑伤。洪锦自出营，招回季康人马，择吉日与龙吉公主成了姻眷。正是：
    天缘月合非容易，自有红丝牵系来。
    话说洪锦与龙吉公主，成了姻亲，乃纣王三十五年三月初三日；西岐城众将打点东征，
一应钱粮，俱各停当，只等子牙上出师表。翌日，武王设聚早朝，王曰：“有奏章出班，无
事朝散。”言未毕，有姜丞相捧出师表上殿。武王命呈上来，奉御官将表文摆於御案上。武
王从头观看：
    “进表丞相臣姜尚：臣闻惟天地万物父母，惟人万物之灵；天佑下民，作之君，作之
师，惟共克相上帝，宠绥四方，作民父母。今商王受，弗敬上天，降灾下民，流毒邦国，剥
丧元良，贼虐谏辅，狎侮五常，荒怠不敬，沈湎冒色，罪人以族，官人以世，惟官室台树陂
池侈服，以残害於百姓。遣厥先人，宗庙弗祀，播弃黎老，昵比罪人，惟归言是用。焚炙忠
良，刳剔孕妇，崇信奸回，放黜师保，屏弃典型，因奴正士，杀妻戮子，惟淫酗是图。作奇
技淫巧，以悦妇人，郊社不修，宗庙不享，商罪贯盈，天人共怒。今天下诸侯，大会於孟
津，兴吊民伐罪之师，救生民於水火。乞大王体上天好生之心，孚四海诸侯之念，思天下黎
庶之苦，大奋鹰扬，择日出师，恭行天罚；则社稷幸甚，臣民幸甚。乞赐详示施行，谨具表
以闻。”
    武王览毕，沈吟半响，王曰：“相父此表，虽说纣王无道，为天下共弃，理当征伐。但
昔日先王曾有遗言，切不可以臣伐君。今日之事，天下後世，以孤为口实。况孤又辜先王之
言，谓之不孝；纵纣王无道君也，孤若伐之，谓之不忠。孤与相父，共守臣节，以俟纣王改
过迁善，不亦善乎？”子牙曰：“老臣怎敢有负先王？但天下诸侯，布告中外，诉纣王罪
状，不足以君天下。纠合诸侯，大会孟津，昭畅天威，兴吊民伐罪之师，观政於商：前有东
伯侯姜文焕、南伯侯鄂顺、北伯侯崇黑虎，具文书知会。如那一诸侯不至者，先问其违抗之
罪，次伐无道。老臣恐误国之事，因此上表，请王定夺，愿大王裁之。”武王曰：“既是他
三路欲伐成汤，听他等自为，孤与相父坐守本土，以尽臣节；上不失为臣之礼，下可以守先
王之命，不亦美乎？”子牙曰：“惟天为万物父母，人为万物之灵， 聪明作元后，元后作
民父母。今商王受荼毒生民，如坐水火，罪恶贯盈，皇天震怒，命我先王，大兴未集耳。今
大王行吊民伐罪之师，正代天以彰天讨，救民於水火。如不顺上天，厥罪惟均。”只见上大
夫散宜生上前奏曰：“丞相之言，乃为国忠谋，大王不可不听。今天下大会孟津，大王若不
以兵相应，则不足取信於众人，致众人不服，必罪我国，以助纣为虐。倘移兵加之，那时岂
不自遗伊戚？况纣王信谗，屡征西土，黎庶遭惊慌之苦，文武有汗马之劳；今方安宁，又动
天下之兵，是祸无已时。以臣愚见，不若依相父之言，统兵大会孟津，与天下诸侯，陈兵商
郊，观政於商，俟其自改。则天下生民，皆蒙其福，又不失信於诸侯，遗灾於西土。上可以
尽忠於君，下可以尽孝於先王，可称万全之策，乞大王思之。”武王听得散宜生一番言语，
不觉忻悦，乃曰：“大夫之言是也。不知用多少人马？”宜生曰：“大王兵进五关，须当拜
丞相为大将军，付以黄钺白旄，总得大权，得专阃外之权，方可便宜行事。”武王曰：“但
凭大夫主张，即拜相父为大将军，得专征伐。”宜生曰：“黄帝昔拜风后，须当筑台，拜告
皇天后土山川河渎之神，捧毂推轮，方成拜将之礼。”武王曰：“凡一应事宜，俱是大夫为
之。”武王朝散，宜生又至相府恭贺，百官俱各各忻悦，众门人个个喜欢。宜生次日至相
府，对子牙说：“令南宫、辛甲往岐山监造将台。”当时二人至岐山，拣选木植砖石之物，
克日兴工，也非一日，将台已完。二将回报子牙，宜生入内廷回武王旨曰：“臣奉旨监造将
台已完，谨择良辰於三月十五日，请大王至金台，亲拜相父为帅。”武王准旨，侯旨日行
礼。且说子牙三月十三日，将辛甲为军政司，先将斩法杞律牌，挂在帅府，使众将各宜知
悉。辛甲领令挂帅府，上书着：“大元帅姜条约示谕，大小众将一体知悉。”只见各款开列
於後：
    “闻鼓不进，闻金不退，举旗不起，按 不伏，此为慢军，犯者斩。呼名不应，点视不
起，违期不至，动乖纪律，此为欺军，犯者斩。夜传刁斗，怠而不报，更筹违度，声号不
明，此为懈军，犯者斩。多出怨言，毁谤主将，不听约束，梗教难治，此为横军，犯者斩。
扬声笑语，藐视禁约，晓詈军门，此为轻军，犯者斩。所用兵器，克削钱粮，致使弓弩绝
弦，箭无羽镞，剑戟不利， 帜凋敝，此为贪军，犯者斩。谣言诡语，造捏鬼神，假托梦
寐，大肆邪说，蛊惑将士，此为妖军，犯者斩。奸舌利齿，妄为是非，调拨士卒，互相争
斗，致乱行伍，此为刁军，犯者斩。所到之地，凌忤百姓，逼凌妇女，此为奸军，犯者斩。
军中聚众，议事近帐，私探音信，此为探军，犯者斩。或闻所谋，及闻号令，漏泄於外，使
敌人知之，此为背军，犯者斩。调用之计，结舌不应，低肩挽首，面有难色，此为怯军，犯
者斩。出队赴伍，搀前乱後，言语喧哔，不遵禁令，此为乱军，犯者斩。托伤诈病，以避征
进，捏故假死，因而逃脱，此为奸军，犯者斩。主掌钱粮，给赏之时，阿私所亲，使士卒结
怨，此为弊军，犯者斩。观寇不审，察审不详，到不言到，多则言少，少则言多，此为误
军，犯者斩。”
    话说子牙将斩法牌，挂於帅府；众将观之，无不谨遵。且说宜生至十四日，入内廷见武
王曰：“请大王明日清晨，至相府请丞相登坛。”武王曰：“拜将之道，如何行礼？”宜生
曰：“大王如黄帝拜风后，方成拜将之礼。”武王曰：“卿言正合孤意。”次日乃三月十五
日吉辰，武王带领合朝文武，齐至相府前，只听 面乐声响过三番，军政司令门官放炮开
门。只见三声炮响，相府门开，宜生引武王随後至银安殿。军政司忙称：“请元帅升殿，有
千岁亲来拜请元帅登辇。”子牙忙从面道服而出，武王乃欠身言曰：“请元帅登辇。”子牙
慌忙谢过，同武王分左右，并行至大门；武王欠身打一躬，两边扶子牙上辇。宜生请武王亲
扶凤尾，连推三步。後人有请赞子牙末年，叨此荣宠：
    周主今朝列将台，风虎龙云四门开；香生满道衣冠引，紫气当天御仗来。统领貔貅添瑞
彩，安排上马尽崔嵬； 溪今日人龙出，八百开基说异才。
    话说子牙排仪仗出城，只见前面七十里，俱是大红 ，直摆到西岐城。西岐百姓扶老携
幼，俱来观看。子牙至岐山，将近将台边，有一座牌坊，上有一幅对联：
    话说众将分道而进。武王至将台边一看，只见将台高耸，甚是巍峨轩昂。怎见得？三千
社稷归周主，一派华夷属武王。”
    台高三丈，象按三才，阔二十四丈，按二十四气。台有三层，第一层台中，立二十五
人，各穿黄衣，手持黄 ，按中央戊己土。东边立二十五人，各穿青衣，手持青 ，按东方甲
乙木。西边立二十五人，各穿白衣，手持白 ，按西方庚辛金。南边立二十五人，各穿红
衣，手持红 ，按南方丙丁火。北边立二十五人，各穿皂衣，手持皂 ，按北方壬癸水。第二
层是三百六十五人，手中各执大红 ，三百六十五面，按周天三百六十五度。第三层立七十
二员牙将，各执剑戟瓜锤，按七十二候。三层之中，各有祭器祝文；自一层之下，两边仪仗
雁翅排列，衣冠整肃，剑戟森严，从古无两。
    只见散宜生至銮舆前，请武王出舆。武王忙下舆，宜生曰：“大王可至元帅前，请元帅
下辇。”武王行至辇前欠身曰：“请元帅下辇。”子牙忙下辇来，宜生引导子牙至台边，散
宜生赞礼曰：“请元帅面南背北。”散宜生开读祝文：
    “维十有三年孟春丁卯朔丙子，西伯遣上大夫散宜生，敢昭告於五岳四渎名山大川之
神，惟妇言是用。昏弃厥祀，弗答，昏弃厥遣，王父母弟不迪，乃惟四方之多罪逋逃。是崇
是曰：“呜呼！惟天惠民，惟辟奉天，抚绥众庶，克底於道。今商王受，弗敬上天，降灾下
民长，是信是使；是以为大夫卿士，俾暴虐於百姓，以奸宄於商邑。今发夙夜 惧，若不顺
天，厥罪惟均；谨择今日，特拜姜尚为大将军，恭行天讨，伐罪吊民，永靖四海。所赖
神 ，相我众士，以克厥勋，伏惟尚飨！』”
    话说敢宜生读罢祝文，有周公旦，引子牙上第二层台。周公旦赞礼曰：“请元帅面东背
西。”周公旦开读祝文：
    “维十有三年孟春丁卯朔丙子，西伯遣周公旦，敢昭告於日月星辰风伯雨师历代圣帝明
皇之前曰：『呜呼！天有显道，厥类惟彰；今商王受乃夷居，弗事上帝神 ，遗厥先人，宗
庙弗祀，沈湎冒色，淫酗肆虐。惟宫室台榭是崇，焚炙忠良，刳剔孕妇，以残害於下民。牲
牺粢盛，既於凶盗，乃曰吾有民命，罕惩其侮，皇天震怒，命发诛之，发曷敢有越厥志。自
思欲济斯民，匪才不克；今特拜姜尚为大将军，取彼凶残，杀伐用张。仰赖神 ，翊卫启
迪，吐纳风云，嘘 变化，拯救下民，恭行天罚，克定厥勋，伏惟尚飨。』”
    周公旦读罢祝文，有召公 引子牙上第三层台来，毛公邀捧武王所赐黄钺白旄祝曰：
“自今以後，奉天征讨此独夫，为生民除害，为天下造福，元戎往勋之哉！”子牙跪受黄钺
白旄，乃左右执捧，礼官赞礼曰：“请元戎面北拜受龙章凤篆。”子牙跪拜，左右歌中和之
曲，奏八音之章，乐轰嘹 ，动彻上下。召公 开读祝文：
    “维十有三年孟春丁卯朔丙子，西伯姬发，敢昭告於昊天上帝后土神 曰：“呜呼！天
矜於民，民之所欲，天必从之。今商王受，狎侮五常，荒怠弗敬，自绝於天，结怨於民；
朝涉之胫，剖贤人之心，作成杀戮，毒痛四海。崇信奸回，放黜师保，屏弃典型，因奴正
士；郊祉不修，宗庙不享，作奇技淫巧，以悦妇人。无辜 天，上帝弗顺人，发 承上帝，以
遏乱略，华夷蛮貊，罕不率俾。惟我先王，为国求贤，乃聘请姜尚以助发。今特拜为大将
军，大会孟津，以彰天讨，取彼独夫，永靖四海。所赖有神，尚克相予，以济兆民，无作神
羞；克成厥勋，诞膺天命，以抚方夏，恳祈照临，永光西土，神其鉴兹，伏惟尚飨！』”
    召公 读罢祝文，子牙居中而立。军政司上台启：“元帅发鼓竖旗。”两边鼓响，拽地
宝 来。军政司请元帅戴护顶之宝。军政官用红漆端盘，棒上一顶金盔来，怎见得？
    黄邓邓耀目镜，玲珑花样称；竖三人叉攒四凤，六瓣六楞紫金盔。缨络翻，朱砂迸，珊
瑚碧玉周围绕，玛瑙珍珠前面钉。
    耳政司将盔捧与子牙戴上，又传令取袍甲上台。军政官高捧袍铠，献在台上。怎见得？
    龙舌口，兽吞肩，红似火，赤似烟。老君炉曾烧炼，千锤打，万锤颠，绿绒扣，紫绒
穿，迸铜锤，扛铁鞭。锁子文，甲上悬，披一领按南方内丁火；茜草染，烟脂抹，五彩装花
千朵遍。金织就，大红袍，系一条四指阔，羊脂玉，玛瑙 ，琥珀砌，紫金雀舌八宝攒就白
玉带。
    话说姜元帅全装甲 ，立於台上；军政司传取印剑上台。军政官捧印剑上台，又捧一
架，架上有三般，令天子协诸侯之物，内有令天子 ，令天子印，令天子剑。只见印剑上台
来，有诗为证：
    “黄金斗大掌貔貅，杀伐从来神鬼愁；吕望今朝登台後，乾坤一统属西周。”
    话说军政司，将印剑捧至子牙面前；子牙将印剑接在手中，高捧过眉。散宜生请武王拜
将，武王在台下拜了两拜。武王拜罢，子牙令辛甲把令天子 ，将武王请上台来。少时辛甲
执旗大呼曰：“奉元帅将令，请我王上台。”武王随令旗上了台，千牙传令请开印剑，请武
王面南端坐；子牙拜谢毕，跪而奏曰：“老臣闻国不可从外而治，军不可从中而御，二心不
可以事君，疑志不可以应敌。臣既受命专节钺之威，臣敢不效驽骀，以报知遇之恩也。”武
王曰：“相父今为大将东征，但愿早至孟津会兵，速返，孤之幸矣。”子牙谢恩，武王下
台，众将听候指挥。子牙传令军政官与众将得知：“俱於三日後，在教军场听点。今日有三
山五岳众道兄，与我饯别。”辛甲领令，传与众将知悉。武王同文武百官，俱在金台。子牙
离了将台，往西岐山正南而来；有哪吒领诸门人来迎接子牙。只见甲 威仪，十分壮丽，来
至芦边，只见玉虚门下十二弟子，拍手而来，大笑对子牙曰：“将相威仪自壮行色，子牙真
人中之龙也。”子牙欠身打躬曰：“多蒙列位师兄抬举，今日得握兵权，皆众师兄之赐也。
姜尚何能？”众仙曰：“只等掌教圣人来至，吾辈才好奉酒。”话犹未了，只听得空中一派
笙簧仙乐齐奏。怎见得？有诗为证：
    “紫气空中绕帝都，笙簧嘹 白云浮；青鸾丹凤随銮驾，羽扇幢 傍辘轳。对对金龙云
现，双双玉女佩声殊；祥光瑞彩多灵异，周室当兴应赤符。”
    话说元始天尊驾临，诸弟子伏道左迎接。子牙俯伏口称：“弟子，愿老爷圣寿无疆！”
众门人引道酌水焚香，迎銮接驾。元始天尊上了芦篷坐下，子牙复拜。元始曰：“姜尚！你
四十年积功累行，今为帝王之师，享受人间福禄，不可小视了。你东征灭纣，立功建业，列
土分茅，子孙绵远，国祚延长，贫道今日特来饯你。”命白鹤童子取酒来酌了半杯，子牙跪
接，一饮而尽。元始曰：“此一杯愿你成功扶圣主。又饮一杯，治国定无虞。又饮一杯，速
速会诸侯。”子牙吃了三杯，又跪下。元始曰：“你又复跪者何说？”子牙曰：“蒙老爷天
恩教育，使尚得拜将东征，弟子此行，不知吉凶如何，恳求指示？”天尊曰：“你此去并无
他虞，你谨记一偈，自有验也。偈曰：
    『界牌开过诛仙阵，穿云关下受瘟癀；谨防达、兆、光、先、德，过了万仙身体
康。』”
    子牙闻偈拜谢曰：“弟子敬佩此偈。”元始曰：“我返驾回宫，你众弟子再为饯别。”
群仙送出篷来，只见仙风一阵，回了銮驾。且说众仙来与子牙奉酒，各饮三杯。南极仙翁也
奉子牙饯别酒三杯，俱要起身作辞而去。众门人见子牙问师尊前去吉凶，金吒忙向文殊广法
天尊曰：“弟子前去吉凶如何？”道人曰：“你修身一性起仙体，何怕无谋进五关。”
    哪吒也来问太乙真人曰：“弟子此行吉凶如何？”真人曰：“你汜水关前施道术，方显
莲花是化身。”
    木吒也来问普贤真人曰：“弟子领法旨下山，不知归着吉凶如何？”真人曰：“你进关
全仗吴钩剑，不负仙传在九宫。”
    韦护也问道行天尊曰：“弟子佐姜师叔至孟津，可有妨碍？”道行天尊曰：“你比众人
不同，岂不知你历代多少修行客，独你全真第一人。”
    雷震子来问云中子曰：“弟子此去吉凶如何？”云中子曰：“你两枚仙杏安天下，可保
周家八百年。”
    杨戬也问玉鼎真人曰：“弟子此去如何？”真人曰：“你比别人不同，修成八九玄中
妙，任你纵横在世间。”
    李靖来问燃灯道人曰：“弟子此去，吉凶如何？”道人曰：“你也比别人不同，肉身成
圣超天境，久後灵山护法台。”
    黄天化问清虚道德真君曰：“弟子此行，吉凶如何？”道德真君一见黄天化命运不长，
面带绝气，低首不语。然而心中不忍，真是可怜。真君复向黄天化曰：“徒弟你问前程之
事，我有一偈，你可时时在心谨记，使偈而行，庶几无事。”道人念偈。不知後事如何？且
看下回分解。


北极星书库-北极星书库---第六十八回 首阳山夷齐阻兵

第六十八回　 首阳山夷齐阻兵

    首阳芳躅日争光，欲树千秋臣道防；凛凛数言垂世宇，寥寥片语立纲常。求仁自是求仁
得，义士还从义士扬；读罢史文犹自泪，至今齿颊有馀香。
    话说清虚道德真君，见黄天化来问前程归着，欲说出所以，恐他不服，欲不说明自，又
恐他误遭陷害；真君没奈何，只得将前去机关，作一偈，听凭天命。真君作偈曰：
    “逢高不可战，遇能急速回；金头鸡上看，蜂拥便知机。止为功为首，千载姓名题；若
不知时务，防身有难危。”
    道人作罢偈，黄天化年少英堆，那 放在心上。只见土行孙也来问惧留孙，惧留孙也知
土行孙不好；他还进得关，死於张奎之手。也只得作一偈，与土行孙存验。偈曰：
    “地行道术说能通，莫为贪嗔错用功；撺出一獐咬一口，崖前猛兽带长红。”
    惧留孙作罢偈，土行孙谢过师尊。且说众仙与子牙作别，各回山岳去了。子牙同武王众
将进西岐城，武王回宫，子牙赶帅府；大小众将，俟侯三日後下教场听点。子牙次日作本谢
恩，上殿来见武王。子牙金□头大红袍玉带，将本呈上。只见上大夫散宜生接本，展於御案
上。子牙俯伏奏曰：“姜尚何幸蒙先王顾聘，未效涓埃之报，又蒙大王拜尚为将，知遇之
隆，古今罕及，尚敢不效犬马之劳，以报深思也。今特去请大驾亲征，以顺天人之愿。”武
王曰：“相父此举，正合天心。”忙展表览之，略云：
    “大周十三年孟春月，天宝大元帅，臣姜尚言：观时应变，固天地之气运；杀伐用张，
亦神圣之功化。今商王受，不敬上天，荒淫不德，残虐无辜，肆行杀戮；天愁人怨，致我西
土，十载不安，仰仗天威，俱行殄灭。臣念此艰难之久，正值纣恶贯盈之时，天下诸侯，共
会孟津。蒙准臣等之请，许以东征，万姓欢腾，将士踊跃。臣不胜感激，日夜 惧，才疏德
薄，恐无补报於涓埃，佩服王言，实有惭於节钺。特恳大王，大奋乾刚，恭行天讨，亲御行
营，托天威於咫尺，措全胜於前筹；早进五关，速会诸侯，观政於商。庶几天人允洽，独夫
授首，不独泄天人之愤，实於汤为有光。臣不胜激切 望之至！谨具表以闻。”
    武王览毕曰：“相父此兵，何日起程？”子牙曰：“老臣操演停当，择吉日再来请驾起
程。”武王传左右治宴，与相父贺喜。君臣共饮，子牙谢恩出朝。次日子牙下教场操演，照
点名将。子牙五更时分，至军教场，升了点将台，军政司辛甲启：“元帅！放炮竖 ，擂鼓
聚将。”子牙暗思：“今人马有六十万，须用四个先行，方有协助。”子牙令军政司：“令
南宫 、武吉、哪吒、黄天化上台来。”辛甲领令，令四将上台打躬。子牙曰：“吾兵有六
十万，用你四将为先行，排左右前後印，你等各拈一阄，自任其事，毋得错乱。”四将声
诺，子牙将四阄与四将各自拈认。黄天化拈着是头队先行，南宫 是左哨，武吉是右哨，哪
吒是後哨。子牙大官，令军政官簪花挂红，各领印信。四将饮过酒，谢过元帅。子牙又令杨
戬、土行孙、郑伦，各拈一阄，作三军督粮官。杨戬是头运，土行孙是二运，郑伦是三运。
子牙令军政官取督粮印，付与三将，供簪花挂红，各饮三杯喜酒。三将下台。子牙令军政官
取点簿，先点：
    黄飞虎、黄虎彪、黄飞豹、黄明、周纪、龙环、吴谦、黄天爵、黄天祥、辛免、太颠、
闳夭、祁公、尹公。
    四贤八俊：周公旦、召公 、毕公高、毛公遂、伯达、伯 、叔夜、叔夏、仲突、仲忽、
季随、季 、姬叔度、姬叔坤、姬叔康、姬叔正、姬叔启、姬叔但、姬叔元、姬叔忠、姬叔
廉、姬叔德、姬叔美、姬叔奇、姬叔顺、姬叔平、姬叔广、姬叔智、姬叔勇、姬叔敬、姬叔
崇、姬叔安。
    文王有九十九子，雷震子乃燕山所得，共为百子。文王有四乳，二十四妃，生九十九
子，有三十六殿下习武。因纣王屡征西岐，阵亡十六位，又有归降将佐。
    邓九公、太鸾、邓秀、赵升、孙焰红、晁田、晁雷、洪锦、季康、苏护、苏全忠、赵
丙、孙子羽。
    女将二员：龙吉公主、邓婵玉。
    话说子牙点将已毕，传令黄飞虎上台。子牙曰：“纣王虽是气数已尽，五关之内，必有
精奇之士，不可不防备。当战者战，当攻者攻，其间军士须要演习阵图，方知进退之法，然
後可破敌人。”随令军政官：“抬十阵牌，放在台上。”
    一字长蛇阵，二龙出水阵，三山月儿阵，四门斗 阵，五虎巴山阵，六甲迷魂阵，七纵
七擒阵，八卦阴阳子母阵，九宫八卦阵，十代明王阵，天地三才阵，包罗万象阵。
    子牙曰：“此阵俱按六韬之内，精演停当，军士方知进退之方；黄将军、邓将军、洪将
军，你三位走一字长蛇阵。听炮响，变以下诸阵，毋得错乱。”三将领令下台，走此阵；正
行之际，子牙传令点礮，占六甲迷魂阵。竟不能齐，子牙看见，把三将令上台来，教之曰：
“今日东征，非同小可，乃是大敌；若士卒教演不精，此是主将之羞，如何征伐？三位须是
日夜操练，毋得怠玩，有乖军政！”三将领令下台，用心教习。子牙传令散操，众将打点收
拾东征。翌日，子牙朝贺武王毕，子牙奏曰：“人马军粮皆一应齐备，请大王东行。”武王
问曰：“相父将内事托与何人？”子牙曰：“上大夫散宜生，可任国事，似乎可托。”武王
又曰：“外事托与何人？”子牙曰：“老将军黄滚，历练老成，可任国事重务。”武王大
喜：“相父措处得宜，使孤欢悦。”武王退朝入内宫，见太姬曰：“上启母后知道：今相父
姜尚会诸侯於孟津，孩儿一进五关，观政於商，即使回来，不敢有乖父训。”太姬曰：“姜
丞相此行，决无差失；孩儿可一应俱依相父指挥。”吩咐宫中治酒，与武王饯行。翌日，子
牙把六十万雄师竟出西岐；武王亲乘甲马，率御林军，来至十里亭。只见众御弟排下九龙
席，与武王、姜元帅饯行，众弟进酒；武王与子牙用罢，乘吉日良辰起兵。此正是纣王三十
年三月二十四日起兵，点起号礮，兵威甚是雄壮。怎见得？有诗为证：
    “征云蔽日隐旌 ，战士横戈纵铁骑；飞剑有光来紫电，流星斜落挂金黎。将军猛烈堪
图画，天子威仪异所施；漫道吊民来伐罪，方知天地果无私。”
    话说大队雄兵离了西岐，前往燕山一路上而来；三军欢悦，百倍精神。行过了燕山，正
往首阳山来；大队人马正行，只见伯夷、叔齐二人，宽衫博袖，麻履丝绦，站立中途，阻住
大兵，大呼曰：“你是那 去的人马？我欲见你主将各话。”有哨探马报入中军：“启元
帅！有二位道者，欲见千岁并元帅答话。”子牙听说，忙请武王并辔上前，只见伯夷、叔齐
向前拱手曰：“贤侯与子牙公见礼了。”武王与子牙欠身曰：“甲胄在身，不能下骑。二位
阻路有何事见谕？”夷、齐曰：“今日贤侯与子牙公起兵，往何处去？”子牙曰：“纣王无
道，逆命於天，残虐百姓，因奴正士，焚炙忠良，荒淫不道，无辜 天，秽德彰闻。惟我先
王显於西土，皇天命我先王，肃将天威，大勋未集；今我辅助嗣君，恭行天之罚。今天子诸
侯，大会於孟津，我故不得不起兵前往，以与诸侯会，观政於商，此乃不得已之心也。”
夷、齐曰：“吾闻『子不言父过，臣不彰君恶。』故父有诤子，君有诤臣。只闻以德而感
君，未闻以下而伐上者。今纣王君也，虽有不德，何不倾诚尽谏，以尽臣节，亦不失为忠
耳。况西伯以服事殷，未闻不足於商也。吾又闻『至德无不感通，至仁无不宾服。』苟至德
至仁在我，何凶残不化为淳良乎？以吾愚见，当退守臣节，礼先王服事之诚，守千古君臣之
分，不亦善乎？”武王听罢，停骖不语。子牙曰：“二位之言虽善，予非不知，此一得之见
耳。今天下溺矣，百姓如坐水火，三纲已绝，四维已折，天怒放上，民怨於下，天翻地覆之
时，四海鼎沸之际，惟天矜民，民之所欲，天必从之。况今天已肃命乎？我周若不顺天，厥
罪惟均。且天视自我民视，天听自我民听，断不能不兴兵前往？如不起兵，便是违天，岂不
有负百姓如望云霓之意？”子牙左右将士欲行，二人知其必往，乃走至马前，据其辔谏曰：
“父死不葬，援及干戈，可谓孝乎？以臣伐君，可谓忠乎？我恐天下後世，乃有为之口实
者。”左右众将见夷、齐叩马而谏，军士不得前进；心中大怒，欲举兵杀之。子牙忙止之
曰：“不可，此天下之义士也。”忙令左右扶之而去，众兵方得前进。迨至周兵入朝歌，纣
王自焚之後，天下归周後，伯夷、叔齐耻食周粟，入首阳山采薇，作歌曰：“登彼西山兮，
采其薇兮！以暴易暴兮，不知其非兮！神农虞夏，忽焉没兮。我安适归兮？吁嗟徂兮，命之
衰兮！”遂饿死於首阳山，至今人皆啧啧称之，千古犹有馀馨，此是後事不表。且说子牙大
队雄师，离了首阳山，往前进发。正是：
    腾腾杀气冲霄汉，簇簇征云盖地来。
    子牙人马行至金鸡岭，岭上有一枝人马，打两杆大红 ，驻札岭上，阻住大兵；哨马报
至军前：“启元帅！金鸡岭有一枝人马阻住大军，不能前进，请令定夺。”子牙传令安下行
营，升帐坐下；着探事军探听，是那 人马，在此处阻军？话犹未了，只见左右来报：“有
一将请战。”子牙不知是那 人马，忙传令问：“谁人见阵走一遭？”有左哨先行南宫 上帐
应声曰：“末将愿往。”子牙曰：“首次出阵，当宜小心。”南宫领令上马，礮声大振；一
马走至营前，见一将□点头铁甲，乌马长枪。怎见得？有诗为证：
    “将军如猛虎，战阵可腾云：铁甲生光艳，皂服袭龙文。赤胆扶真主，忠肝保圣君；西
岐来报效，赶马立功勋。子牙逢此将，门徒是魏贲。”
    南宫 问曰：“你是那 无名之兵，敢阻西岐大军？”魏贲曰：“你是何人，往那
去？”南宫 答曰：“俺元帅奉天征讨，而伐独夫；你敢大胆粗心，阻吾大队人马？”大喝
一声，舞刀直取；此将手中枪赴面交还，两马相交，刀枪并举，战有三十回　合。南宫被魏
贲直杀得汗流 背，心下暗思：才出兵至此，今日遇只员大将；若败回大营，元帅必定见
责。南宫 心上出神，不提防魏贲大喝一声，抓住南宫 的袍带，生擒过马去。魏贲曰：“吾
不伤你性命，快请姜元帅出来相见。”又把南宫 放回营来；军政官报入中军：“南宫 听
令。”子牙传令令来。南宫 上帐，将被擒放回，请元帅定夺，说了一遍。子牙听得大怒
曰：“六十万人马，你乃左哨首领官，今一旦先挫吾锋，你还来见我。”喝左右：“绑出辕
门，斩讫报来！”左右随将南宫 推出辕门来，魏贲在阵上见要斩南宫 ，在马上大叫曰：
“刀下留人！只请姜元帅相见，吾自有机密。””军政官报入帐中：“启老爷！那人在辕门
外叫：『刀下留人，请元帅答话，自有机密相商。』”子牙大骂：“匹夫！擒吾将而不杀，
反放回来；如今在辕门讨饶，速传令摆队伍出营。”礮声响处，大红宝 旗摇；只见辕门下
一对对，都是红袍金甲，英雄威猛。先行官骑的是玉麒麟，纠纠杀气；哪吒登风火轮，昂昂
眉宇，雷震子蓝面红发，手执黄金棍：韦护手捧降魔杵，俱是片片云光。正是：
    盔山甲海真威武，一派天神滚出来。
    话说子牙在四不象上问曰：“你是谁人，请吾相见？”魏贲见子牙威仪整饬，兵甲鲜
明，如其兴隆之兆，乃滚鞍下马，拜伏道傍言曰：“末将闻元帅天兵伐纣，特来麾下，欲放
犬马微劳，附功名於竹帛耳。因未见元帅真实，末将不敢擅入。今见元帅士马之精，威令之
严，仪节之盛，知不专在军威，而在於仁德也。末将敢不随鞭镫，共伐此独夫，以泄人神之
愤耶？”子牙随令进营，魏贲上帐复拜在地曰：“末将幼习枪马，未得其主，今逢明君与元
帅，则魏贲不负生平所学耳！”子牙大喜，魏贲复跪而言曰：“启元帅！虽然南将军一时失
利，望元帅怜而赦之。”子牙曰：“南宫 虽则失利，然既得魏将军，反是吉兆。”传令放
回。左右将南宫 放上帐来，南宫 谢过子牙。子牙曰：“你乃周室元勋，身为首领，初阵失
机，理当该斩。奈魏贲归周，先凶後吉。虽然如此，你可将先锋印与魏贲，你自随营听
用。”即时将魏贲挂补了左哨，彼时南宫 交代印绶毕，子牙传令起兵不表。且说只因张山
阵亡，飞报至汜水关，韩荣已知子牙三月十五日金台拜将，具本上朝歌。那日微子看本，知
张山阵亡，洪锦归周，忙抱本入内廷，见纣王具奏。张山为国捐躯，纣王大骇，不意姬发猖
獗至此，忙传旨意鸣钟鼓，临殿，百官朝贺。纣王曰：“今有姬发大肆猖獗，卿等有何良
谋，可除西土大患？”言未毕，班中闪出大夫飞廉俯伏奏曰：“姜尚乃昆仑左术之士，非堂
堂之兵，可以擒剿。陛下发诏，须用孔宣为将；他善能五行道术，庶几反叛可擒，西土可
剿。”纣王准奏，遣使命特往三山关来，一路无词。正是：
    使命马到传飞檄，九重丹诏凤衔来。
    话说使命官至三山关，传旨意孔宣接至殿上。钦差官开读诏旨，孔宣跪听宣读。
    诏曰：“天子有征伐之权，将帅有阃外之寄。今西岐姬发，大肆猖獗，屡挫，王师，罪
在不赦。咨尔孔宣，谋术两全，古今无两，尤堪大将。特遣使赍尔斧钺旌旗，得专征伐，务
擒首恶，剿灭妖人，永靖西土。尔之功在社稷，朕亦与荣焉；朕决不惜茅土之封，以赉有
功。尔其钦哉，故兹尔诏！”
    孔宣拜罢旨意，打发天使回朝歌，连夜下营，整点人马，共兵十万，即日拜宝 旗，离
了三山关。一路上晓行夜住，饥餐渴饮，在路行程，也非一日。探马报入中营：“有汜水关
韩荣接元帅。”孔宣传令请来，韩荣至中军打躬：“元帅此行来迟了。”孔宣曰：“为何来
迟了？”韩荣曰：“姜子牙三月十五日，金台拜将，人马已出西岐了。”孔宣曰：“料姜尚
有何能？我此行定拿姬发君臣，解送朝歌。”吩咐可速开关，把人马催动，前往西岐大道而
来。不二日至金鸡岭，哨探马来报：“金鸡岭下周兵已至，请令定夺。”孔宣传令，将大营
驻扎岭上，阻住周兵。不知胜负如何？且看下回分解。


北极星书库-北极星书库---第六十九回 孔宣兵阻金鸡岭

第六十九回　 孔宣兵阻金鸡岭

    伐罪吊民诛独夫，西岐原应玉虚符；自无血战成功易，岂有纷争立业殊？孔雀逆天皆孟
浪，金鸡阻路尽支吾；休言伎俩叁玄妙，总有西方接引徒。
    话说孔宣人马出关至金鸡岭，探路报人中军：“前有周兵在岭下，请令定夺。”孔宣令
在领上安下营寨，阻住咽喉之路，使周兵不能前进不题。只见子牙人马正行，哨探报入中
军：“禀上元帅！前有商朝大队人马，驻在岭上。”子牙传令安营，升帐坐下；自思：“三
十六路人马俱完，怎麽又有这枝兵来？”子牙沈思掏指算来，连张山是三十五路，连此一
路，方是三十六路，此事必又费手。且说孔宣在岭上止住了三日，子牙大兵已到；忙传令
问：“谁人去周营走一遭？”有先行官陈庚出位应曰：“末将愿先见头阵。”孔宣许之。陈
庚上马下岭，至周营搦战。探马报入中军，子牙问左右：“谁人见此头阵？”有先行官黄天
化应曰：“愿往。”子牙吩咐曰：“务要小心。”黄天化曰：“不必嘱咐。”忙上了玉麒麟
出营，看见来将手提方天戟，大呼曰：“反贼何人？”黄天化答曰：“吾乃西周姜大元帅麾
下，正印先行官黄天化是也。你乃何人也，通个名来？录功簿上，好记你的首级。”陈庚大
怒曰：“量你鸡犬小辈，敢与天朝大将相拒？”纵马摇戟，直取黄天化；天化手中双锤，赴
面交还，麟马往来，锤戟并举。有赞为证：
    二将阵前势无比，顺开战马定生死；盘旋铁骑眼中花，展动旗 龙摆尾。银锤发手没遮
拦，戟刺咽喉蛇跃起；自来也见将军战，不似今朝无 止。
    麟马交还，大战有三十合，黄天化虚掩一枪便走；陈庚不知好歹，随後赶去。黄天化闻
得脑後鸾铃响，挂了双锤，取了火龙镖，拿在手中，回手一镖。正是：
    金镖发出神光现，断送无常死不知。
    话说黄天化回手一镖，将陈庚打下马来，兜回马取了首级，掌鼓进营，来见子牙。子牙
问：“出阵如何？”黄天化答曰：“末将托元帅洪福，镖取了陈庚首级。”子牙大喜，上黄
天化首功；方才举笔，向砚台上蘸笔，不觉笔头吊将下来。子牙半晌不言，重新再取笔，上
了黄天化头一功；此是黄天化只得首功一次，故有此警报。再说报马报入孔宣营中：“禀元
帅！陈庚失机，被黄天化斩了首级，号令辕门。”孔宣笑曰：“陈庚自己无能，死不足
惜。”全不在意。次日，又是孙合出马，至周营搦战。子牙传令，“谁去走一遭？”有武吉
应曰：“弟子愿往。”子牙许之。武吉出营见一员将官，金甲红袍，黄马大刀，飞临阵前大
呼曰：“来者何人？”武吉曰：“吾乃姜元帅门下左哨先行官武吉是也。”孙合笑曰：“姜
尚乃是渔翁，你乃是一个樵子，你师徒二人，正是一轴画图渔樵问答！”武吉大怒曰：“匹
夫无理！焉敢以言语戏吾？不要走！”便举枪分心就刺，孙合手中刀急架忙迎，两马交锋，
一场恶战，大杀有三十回　合，未分胜负。武吉掩一枪使走，诈败而走。孙合见武吉败走，
知是樵子出身，料有何能，随後赶来；不知子牙所传，武吉这条枪，有神出鬼没之妙。武吉
已知孙合赶来，把马一兜，那马停了一步；孙合马来得太速，正撞个满怀，早被武吉这回马
枪挑下马来，取了首级，掌鼓进营，见子牙报功。子牙大喜，上了武吉的功。就把哪吒激得
抓耳挠腮，恨不得要出营厮杀。且说报马报入商朝营 ：“启元帅！孙合失机，被武吉回马
枪，挑下马来，枭去首级，号令辕门，请令定夺。”孔宣听报，谓左右曰：“吾今奉诏征
讨，尔等随军立功；不期连折二阵，使吾心中不乐。今日谁去见阵走一遭，为国立功！”傍
有五军救应使高继能曰：“末将显往。”孔宣吩咐曰：“务要小心！”高继能上马提枪，至
营前讨战；哨马报入中军，傍有哪吒应声曰：“弟子显往。”子牙许之。哪吒登风火轮，前
有一对红 ，如风卷火云，飞奔前来；高继能大呼曰：“哪吒慢来！”哪吒大喜曰：“既知
吾名，何不早早下马受死？”高继能对哪吒大笑曰：“闻你道术过人，一般今日也会得着
你。”哪吒曰：“你且通名来，功劳簿上好记你的首级。”高继能大怒，使开枪分心刺来；
哪吒火尖枪急速忙迎，轮马盘旋，双枪齐举。这场战非是等闲，怎见得？有诗为证：
    二将交锋在战场，四肢臂膊望空忙；这一个丹心要保真明主，那一个赤胆还扶殷纣王。
哪吒要成千载业，继能为主立家邦；古来有福摧无福，有道该兴无道亡。
    高继能大战哪吒，恐哪吒先下手，高继能掩一枪便走；哪吒自思：吾此来定要成功，那
肯舍？随手取乾坤圈望空中祭起，高继能的蜈蜂袋未及开放来。不意哪吒的圈来得快，一圈
正打中肩窝，伏鞍而逃。哪吒为不得全功，心下恨恼，回营见子牙曰：“弟子未得全功，请
令定夺。”于牙上了哪吒的功。且说高继能被哪吒打伤，败进营来，见孔宣具言前事；孔宣
不语，取些丹药与继能敷贴，立时全愈。孔宣次日命中军点炮，自领大队人马，亲临阵前：
对 门官将曰：“请你主将答话。”探马报入中军：“孔宣请元帅答话。”子牙传令，摆八
健将出营：大红宝 展处，子牙左右有四个先行官，众门徒，雁翅排开。子牙乘四不象至阵
前，看孔宣来历，大不相同。怎见得？有赞为证：
    身似黄金映火，一笼盔甲鲜明；大刀红马势峥嵘，五道光华色见。曾见开天辟地，又见
日月星辰；一灵道德最根深，他与西方有分。
    子牙看孔宣背後有五道光华，按青、黄、赤、白、黑，子牙心下疑惑。孔宣见子牙自
来，将马一拍，来至军前问曰：“来者莫非姜子牙麽？”子牙曰：“然也。”孔宣问曰：
“你原是殷臣，为何造反？妄自称王，会合诸侯，逆天欺心，不守本土。吾今奉诏征讨，你
好好退兵，谨守臣节，可保家国。若半字迟延，吾定削平西土，那时悔之晚矣！”子牙曰：
“天命无常，惟有德者居之；纣王今淫酗肆虐，秽德彰闻，天怒民怨，四海鼎沸，人心皆欲
归周，将军何不顺天，亦归我周也？”孔宣曰：“你以下伐上，反不为逆天？乃借此一段秽
污之言，惑乱民心，借此造反，拒逆天兵，情殊可恨！”纵马舞刀，来取子牙，後有洪锦走
马赶来，大呼：“孔宣不得无礼，吾来也！”孔宣见洪锦杀至阵前，便大骂：“逆贼！你还
敢来见我？”洪锦曰：“天下八百诸侯，俱已归周；料你一个忠臣，也不能济得甚事。”孔
宣大怒，摇枪直取；二马交兵，未及数合，洪锦将旗门遁往下一戳，把刀往下一分，那旗化
为一门，洪锦方欲进门。孔宣大笑曰：“米粒之珠，有何光彩？”孔宣兜回马，把左边黄光
往下一刷，将洪锦刷去，毫无影响，就如沙灰投入大海之中，止见一匹空马。子牙左右大小
将官，俱目瞪口呆；孔宣复纵马来取子牙，子牙手中剑急架相迎。傍有邓九公走马来助阵，
子牙大战十五六合；子牙祭打神鞭打孔宣，那鞭已落在孔宣红光中去了，似石投水。子牙大
惊，忙传令鸣金，两边各归营寨。且说子牙升帐，坐下沈吟：想此人後面五道光华，按有五
行之状；今将洪锦摄去，不知凶吉，如之奈何？子牙自思，不若乘孔宣得胜，今夜去劫他的
营：且胜他一阵，再作区处。子牙令：“哪吒！你今夜去劫孔宣的大辕门，黄天化你去劫他
左营，雷震子你可去劫他右营，先挫动他军威，然後用计破他，必然成功。”三人领令去
讫。且说孔宣得胜进营，将後面五色光华一抖，只见洪锦昏迷，睡於地下；孔宣吩咐左右，
将洪锦监在後营。收了打神鞭，正欲退後营，只见一阵大风，将帅旗连卷三匹卷；孔宣大
惊，掏指一算，早已知其就 。忙唤高继能吩咐：“你在左营门埋伏；周信，你在右营门埋
伏。今夜姜子牙要来劫吾营寨，吾正要他来，只可惜姜尚不曾亲来！”且说姜子牙营中三路
兵暗暗上岭，将近二更，一声炮响，三路兵呐喊一声，杀进辕门；哪吒踏轮摇枪，冲开营
门，杀至中营而来。孔宣独坐帐中，不慌不忙，上了马迎来；大笑曰：“哪吒你今番劫营，
定然遭擒，再休想前番取胜也。”哪吒也不知孔宣的利害，大怒骂曰：“今日定拿你成
功！”举枪来战，杀在中军，难解离分。雷震子飞在空中，冲开右营，周信大战雷震子。雷
震子展动风雷二翅，飞在空中，是上三路，又是夤夜间，观看不甚明白。周信被雷震子一棍
刷将下来，正中顶门，打得脑浆迸出，死於非命。雷震子飞至中营，见哪吒大战孔宣，雷震
子大喝一声，如霹雳交加。孔宣将黄光望上一撒，先拿了雷震子；哪吒见如此利害，方欲抽
身，又被孔宣把白光一刷，连哪吒刷去，不知去向。且说黄天化只听得杀声大作，不察虚
实，催开玉麒麟，冲进左营；忽听炮响，高继能一马当先，夤夜交兵，更不答话。麟马相
交，枪锤并举；黄天化两柄锤，只打得枪尖生烈焰，杀气透心寒。二将乃是夜战，况黄天化
两柄锤似流星不落地，来往不沾尘，高继能见如此利害，掩一枪拨马就走。黄天化催开玉麒
麟赶来，高继能展开蜈蜂袋，也是黄天化命该如此，那蜈蜂卷将来，成堆成团而至，似飞蝗
一般。黄天化用两柄锤遮挡，不防蜈蜂把玉麒麟的眼，叮了一口，那麒麟叫了一声，使蹄站
立，前蹄直竖。黄天化坐不住鞍鞒，撞下地来；早被高继能一枪，正中胁下，死於非命，一
道灵魂，往封神台去了。可怜下山大破四天王，不能取商朝寸土。正是：
    功名未遂身先死，早至台中等侯封。且说孔宣收兵，杀了一夜，岭头上尸横遍野，血染
草梢。孔宣升帐，将五色神光一抖，只见哪吒、雷震子跌下地来。孔宣命左右拿於後营监
禁，然後坐下。高继能献功，斩了黄天化首级，孔宣吩咐号令辕门不表。且言子牙一夜不曾
睡，只听得岭上天翻地覆的一般；及至天明报马进营：“启老爷！三将劫营，黄天化首级已
号令辕门，二将不知所在。”子牙大惊，黄飞虎听罢，放声大哭曰：“天化苦死！不能取商
朝尺寸之土，要你奇才无用！”三兄弟，二叔叔，众将无不下泪。武成王如酒醉一般，子牙
纳闷无言。南宫 曰：“黄将军不必如此，令郎为国捐躯，万年垂於青史；方今高继能有左
道蜈蜂之术，将军何不请崇城崇黑虎来？他有神鹰，能制此术。”黄飞虎听得此言，上帐来
见子牙曰：“末将往崇城去请祟黑虎来破此贼，以泄吾儿子之恨。”子牙见黄飞虎这等悲
切，即许之。黄飞虎离了行营，迳往崇城大道而来。一路上晓行夜住，饥食渴饮，在路行
程；一日来到一座山。山下有一石碣，上书“飞凤山”，飞虎看罢，策马过山，耳边只听得
锣鼓齐鸣，武成王自思，是那 战鼓响？把坐下五色神牛一拧，走上山来。只见山凹 主将厮
杀：一员将使五股托天叉，一员将使八楞熟铜锤，一员将使五瓜烂银抓；三将大战，杀得难
解难分。只见那使叉的，同着使抓的，与那使锤的，战了一合；只见使锤的，又同着使叉
的，杀那使抓的，三将杀得呵呵大笑。黄飞虎在坐骑上自忖曰：“这三人为何以战为戏？待
吾向前问他端的。”黄飞虎纵骑至面前，只见使叉的见飞虎丹凤眼，卧蚕眉，穿王服，坐五
色神牛。使叉的大呼曰：“二位贤弟，少停兵器。”二人忙停了手，那将马上欠身问曰：
“来者好似武成王麽？”黄飞虎曰：“不才便是。不识三位将军，何以知我？”三将听得，
滚鞍下马，拜伏在地。黄飞虎慌忙下骑，顶礼相还。三将拜罢，口称：“大王！适才见大王
仪表，与昔日所闻相像，故此知之。今何至此？”邀请上山，进得中军帐，分宾主坐下。黄
飞虎曰：“方才三位兄厮杀，却是何故？”三人欠身曰：“俺弟兄三人，在此吃了饭没事
干，假此消遣耍子，不期谋犯行旌，有失回避。”黄飞虎亦逊谢毕，问曰：“请问三位高姓
大名？”三人欠身曰：“末将姓闻名聘，此位姓崔名英，此位姓蒋名雄。”这一回　正该是
五岳相会，闻聘乃是西岳，崔英乃是中岳，蒋雄乃是北岳，黄飞虎乃是东岳，崇黑虎乃是南
岳，表过不提。闻聘治酒款待黄飞虎，酒席之间，问曰：“大王何往？”黄飞虎把子牙拜将
伐商遇孔宣，杀了黄天化的事，说了一遍。“如今末将往崇城，请崇君侯往金鸡岭，共破高
继能，为吾子报仇。”闻聘问曰：“只怕崇君侯不得来。”飞虎曰：“将军何以知之？”闻
聘曰：“崇君侯操演人马，要进陈塘关至孟津会天下诸侯，恐误了事，决不得来。”黄飞虎
曰：“幸是遇着三位，不然枉走一遭。”崔英曰：“不然，闻兄之言，虽是如此说；但崇君
侯欲进陈塘关；也要等武王的兵到。大王权且在小寨草榻一宿，明日俺弟兄三人同大王一
往；料崇君侯是来协助，决无推辞之理。”黄飞虎感谢不尽，就在山寨中歇了一宿。次日，
用罢饭，一同起行，在路无词。一月来至崇城，闻聘至帅府，门官来见黑虎报曰：“启千
岁！有飞凤山三位求见。”崇黑虎道，“请进来！”三将至殿前行礼毕，崔英曰：“外有武
成王，尚在外面等候。”崇黑虎闻言，降阶迎接，口称：“大王！不才不知大王驾临，有失
远迎，望大王恕罪！”黄飞虎曰：“轻造帅府，得睹尊面，实末将三生之幸。”叙礼毕，分
宾主依次坐下。彼此温慰毕，闻聘将黄飞虎的事，说了一遍；崇黑虎咨叹不语。崔英曰：
“仁兄莫非为先要进陈塘关麽？今姜元帅阻隔在金鸡岭，仁兄纵先进陈塘关，至孟津，也少
不得等武王到，方可会合诸侯，这不是还可迟得。依弟之愚见，不若先破了高继能，让子牙
进兵，兄再分兵至陈塘关不迟，总是一事。”崇黑虎曰：“既然如此，明日就行。着世子崇
应鸾操练三军，待吾等破了孔宣，再来起兵未晚。”黄飞虎谢罢，崇黑虎乃治酒管待。飞虎
等四鼓时分，五岳一齐起马，离了崇城，往金鸡岭大道行来。非止一日，五岳至子牙辕门之
外，探马报入中军：“启元帅！黄飞虎辕门等令。”子牙令至帐前问曰：“请崇黑虎的事如
何？”飞虎启曰：“还添有三位，俱在辕门外。”子牙便传令：“用请旗请来。”崇黑虎等
俱遵阃外之令，上帐打躬曰：“元帅在上，吾等甲胄在身，不能全礼。”子牙忙迎下接住
曰：“君侯等皆是外客，如何这等行此大礼？”彼此逊让，以宾主之礼相叙。子牙命设座，
崇黑虎等俱客席，子牙与飞虎主席相陪。子牙曰：“今孔宣猖獗，阻逆天兵，有劳贤侯，途
次奔驰，深是不安。”崇黑虎谢过，起身对子牙曰：“烦元帅引进，叁谒周王。”子牙前行
引路，黑虎随後，进後帐与武王见礼，相叙毕，崇黑虎曰：“今大王体上天好生之仁，救民
於水火，共伐独夫；孔宣自不度德，敢阻天兵，彼是自取死耳，随即扑灭。”武王曰：“孤
才疏德薄，谬蒙众位大王推许，共举义兵。今初出岐周，便有这些阻隔，定是天心未顺耳。
孤意欲回兵，且修己德，以俟有道何如？”崇黑虎曰：“大王差矣！今纣恶贯盈，入神共
怒。岂得以孔宣疥癣之辈，以阻天下诸侯之*
    五岳共饮金鸡岭，这场大战实惊人。
    话说崇黑虎次日上火眼金睛兽，左右有闻聘、崔英、蒋雄上岭来，坐名只要高继能出来
答话。孔宣闻报，随命高继能速退西兵。高继能出营，来见崇黑虎大喝曰：“你乃是北路反
叛，为何也来助西岐为恶？这正是你等会聚在一处，便於擒捉，省得费我等心机。”崇黑虎
曰：“匹夫！死活不知，四面八方，皆非纣有，尚敢支吾，而不知天命也。前日斩黄公子是
你？高继能笑曰：“哪吒、雷震子不过如此，你有何能，敢来问吾？”纵马摇枪，直取崇黑
虎，手中斧赴面相迎，兽马相交，枪斧并举。未及数合，闻聘青骢马跑，五股叉摇，崔英催
开黄彪马，蒋雄磕开乌骓马，四将把高继能围在当中，好个高继能，一条枪抵住了四件兵
器，三军呐喊，数对 摇。且说黄飞虎在中军帐，子牙听得鼓声大振，对黄飞虎曰：“黄将
军！崇君侯此来为你，你可出营助阵方是！”黄飞虎曰：“末将思子，一时昏愦，几乎忘却
了。”随上五色神牛，摇枪杀出营来，大呼：“崇君侯！吾来拿杀子仇人也！”把坐下牛一
纵，杀入圈子 来。正应着：
    五岳特来除黑煞，金鸡岭上立奇功。
    且说五岳将高继能围在垓心，高继能好一条枪，遮架拦挡，此正是五岳同除黑煞。不知
性命如何？且看下回分解。


北极星书库-北极星书库---第七十回 准提道人收孔宣

第七十回　 准提道人收孔宣

    准提菩萨产西方，道德根深妙莫量；荷叶有风生色相，莲花无雨立津梁。金弓银戟非防
患，实杵鱼肠另有方；漫道孔宣能变化，婆罗树下号明王。
    话说高继能与五岳大战，一条枪如银蟒翻身，风驰雨骤，甚是惊人，怎见得一场大战？
有赞为证：
    刮地寒风如虎吼， 摇展红闪灼；飞虎忙施提芦枪，继能枪摇真猛恶。闻聘使发托天
叉，崔英银锤流星落；黑虎板斧似车辆，蒋雄神抓金纽索。三军喝彩把旗摇，正是黑煞逢五
岳。
    且说高继能久战多时，一条枪挡不住五岳兵器，又不能跳出圈子。正在慌忙之时，只见
蒋雄使的抓，把金纽索一软；高继能乘空把马一撺，跳出圈子就走。崇黑虎等五人随後赶
来，高继能把蜈蜂袋一抖，好蜈蜂遮天映日，若骤雨飞蝗，闻聘拨回马就要逃走。崇黑虎
曰：“不妨。不可着惊，有吾在此。”忙把背後一红葫芦顶揭开了， 边一阵黑烟冒出，烟
隐有千只铁嘴神鹰。怎见得？有赞为证：
    葫芦黑烟生，烟开鬼神惊；秘传玄妙法，千只号神鹰。乘烟飞腾起，蜈蜂当作羹；铁翅
如钢剪，尖嘴似金针。翅打蜈蜂成粉烂，嘴啄蜈蜂化水晶；今朝五岳来相会，黑煞逢之命亦
倾。
    且说高继能蜈蜂，尽被崇黑虎铁嘴神鹰翅打嘴吞，一时吃了个乾乾净净。高继能大怒
曰：“焉敢破吾之术？”复回来又战。五人又把高继能围住，黄飞虎一条枪裹住了高继能。
只见孔宣在营中问掠阵官曰：“高将军与何人对敌？”军政司禀曰：“与五员大将，杀在垓
心。”孔宜前往看营门掠阵，见高继能枪法渐乱；才待走马出营，高继能早被黄飞虎一枪刺
中胁下，翻鞍 马，枭了首级。才要掌鼓回营，忽听得後边大呼曰：“匹夫少待回兵，吾来
也！”五将见孔宣来至，黄飞虎骂曰：“孔宣！你不识天时，真乃匹夫也！”孔宣笑曰：
“我也不对你这等草木之辈讲闲话；你且不要走，放马来！”把刀一晃直取，闻聘、崇黑虎
忙举双斧砍来。一似车轮，六骑交锋，直杀得：
    空中飞鸟藏林内，山 猿虫隐穴中。
    孔宣见这五员大将，兵器来得甚是凶猛，若不下手，反为他所算。把背後五道光华往下
一晃，五员战将一去，毫无踪影，只剩得五骑归营。子牙正坐，只见探事官来报：“五将被
孔宣光华撒去，请令定夺。”子牙大惊曰：“虽然杀了高继能，倒又折五将，且按兵不
动。”话说孔宣进营，把神光一抖只见五将跌下，照前昏迷，吩咐左右监在後营。孔宣见左
右并无一将，只得自己一个，也不来请战，只阻住咽喉总路，周兵如何过去得？话说子牙头
运粮草官杨戬，至辕门下马，大惊曰：“这时侯还在此处！”军政官报与子牙：“督粮官榻
戬听令。”子牙传令入来。杨戬上帐叁谒毕，禀曰：“催粮三千五百，不误限期，请令定
夺。”子牙曰“督粮有功，乃是为国。”榻戬曰：“是何人领兵阻住此处？”子牙把黄天化
死了，并擒拿了许多将官的事，说了一遍。榻戬听得黄天化已死，正是：
    道心推在汪洋海，却把无名火上来。
    杨戬曰：“元帅！明日亲临阵前，待弟子看他是什麽东百作怪，必以法治之。”子牙
曰：“这也有理。”榻戬下帐，只见南宫 、武吉对榻戬曰：“孔宣连拿黄飞虎、洪锦、哪
吒、雷震子，莫知去向。”榻戬曰：“吾有照妖鉴在此，不曾送上终南山去，明日元帅会
兵，便知端的。”次日子牙带众门人出营，来会孔宣；巡营军卒报入中军，孔宣闻报，出来
复会子牙曰：“你等无故造反，诬谤妖言，惑乱天下诸侯，妄起兵端，欲至孟津，会合天下
叛逆；我也不与你厮杀，我只阻住你不得过去，看你如何会得成？待你等粮草尽绝，我再拿
你未迟。”榻戬只见在旗门下，把照妖鉴照着孔宣，看镜 面，似一块五彩装成的玛瑙，滚
前滚後。杨戬暗思：这是个甚麽东西？孔宣看见杨戬照他，孔宣笑曰：“杨戬你将照妖鉴上
前来照，那远远照，恐不明白；大丈夫当明做事，不可在暗地 行藏，我让你照。”榻戬被
孔宣说明，便走至军前，举鉴照孔宣，也是如前一般。杨戬迟疑，孔宣见杨戬不言不语，只
管照，心中大怒，纵马摇刀，直取杨戬，三尖刀急架相还，刀来刀架，两马盘旋，战有三四
十回　合，未分胜负。杨戬见起先照不见他的本像及至厮杀，又不能取胜，心下十分焦燥，
忙祭起哮天犬在空中；那哮天犬方欲下来奔孔宣，觉自身轻飘，落在神光 去了。韦护来助
杨戬，祭杵打来，孔宣又把神光一撒；杨戬见势不好，道他身後神光利害，架金光走了，见
韦护降魔杵，落在红光中去了。孔宣大呼曰：“杨戬我知道你有八九玄功，善能变化，如何
也逃走了，敢再出来会我？”韦护见失了宝杵，将身隐在旗下，面面相觑。孔宣大呼：“姜
尚！今日与你定个雌雄！”孔宣走马来战，子牙後有李靖大怒骂曰：“你是何等匹夫，焉敢
如此猖獗？”摇戟直冲向前，抵住孔宣的刀，二将又战在虎穴龙潭之中。李靖祭起三十三
天，按玲珑金塔，往下打来；孔宣把黄光一绞，金塔落去，无踪无影。孔宣叫：“李靖不要
走，来擒你也！”正是：
    红光一展无穷妙，方知玄内有真玄。
    话说金、木二吒，见父亲被擒，弟兄二人，四囗宝剑飞来，大骂：“孔宣逆贼，敢伤吾
父？”弟兄二人，举剑就砍，孔宣手中刀急架相迎，只三合，金吒祭遁龙桩，木吒祭吴钩
剑，俱起在空中；只见孔宣把这些宝贝，不为稀罕，纷纷俱落在红光 面去了。金、木二
吒，见势不好，欲待要走，被孔宣把神光复一撒，早已拿去。子牙见此一阵，折了许多门
人，不觉怒从心上起，恶向胆边生：“吾在昆仑山，也不知会过多少高明之士，岂惧你孔宣
一匹夫哉！”催开四不象，来战孔宣。未及三四回　合，孔宣把青光往下一撒。子牙见神光
来得利害，忙把杏黄旗招展，那旗现有千朵莲花，护住身体，青光不能下来，正乃是玉虚之
宝，自比别样宝贝不同。孔宣大怒，骤马赶来，子牙後队恼了邓婵玉，用手把马拧回，抓一
块五光石打来。正是：
    发手红光出五指，流星一点落将来。
    孔宣被邓婵玉一右，打伤面门，勒转马望本营逃走；不妨龙吉公主祭起鸾飞宝剑，从孔
宣背从砍来。孔宣不知，左肩上中了一剑，大叫一声，几乎坠马。负痛败进营来。坐在帐
中，忙取丹药敷之，立时全愈。方把神光一抖，收了般般法宝，仍将李靖、金、木二吒监
禁，切齿深恨不表。子牙鸣金收军回营，只见杨戬已在中军，子牙升帐问曰：“众门人俱被
拿去，你如何到还来了？”杨戬曰：“弟子仗师尊妙法，师叔福力：见孔宣神光利害，弟子
预先化金光走了。”子牙见杨戬未曾失利，心上还略觉安妥，然心下甚是忧闷：“记吾师偈
中说，界牌关下遇诛仙，如何在此处有这枝人马，阻住许久，似此如之奈何？”正忧闷之
间，武王遣小校来请子牙後帐议事。子牙忙至後帐，行礼坐下，武王曰：“闻元帅连日未能
取胜，屡致损兵折将。元帅既为诸将之元首，六十万生灵，俱悬於元帅掌握；今一旦信任天
下诸侯狂悖，陡起议论，纠合四方诸侯，大会孟津，观政於商，致使天下鼎沸，万姓汹汹，
糜烂其民。今阻兵於此，众将受干戈之厄，三军耽不测之忧，使六十万军士，抛撇父母妻
子，两下忧心，不能安身。使孤远离膝下，不能尽人子之礼，又有负先王之言。元帅听孤，
不若回兵，固守本土，以待天时，听他人自为之，此为上策，元帅心下如何？”子牙答曰：
“大王之言虽是，老臣恐违天命。”武王曰：“天命有在，何必强为，岂有凡事阻逆之
理？”子牙被武王一篇言语。把心中惑动，这一会执不住主意，至前营传令，与先行官：
“今夜灭□（上“穴”中“土”下“黾”）班师。”众将都打点收拾起行，不敢阻谏。二更
时，辕门外来了陆压道人，忙忙急急大呼，传与姜元帅。子牙方欲退兵，军政官报入：“启
元帅！有陆压道人在辕门外。”子牙忙出迎接，二人携手至帐中坐下。子牙见陆压，喘息未
定，子牙曰：“道兄为何这等慌张？”陆压曰：“闻你退兵，贫道急急赶来，故尔如此。”
乃对子牙曰：“切不可退兵。若退兵之时，使众门人俱遭横死，天数已定，决不差错。”子
牙听陆压一番言语，也无主张，故此子牙复传令：“叫大小三军，依旧扎住营寨。”武王听
见陆压来至，忙出帐相见，问其详细。陆压曰：“大王不知天意，大抵天生大法之人，自有
大法之人可治。今若退兵，使被擒之将，俱无回生之日。”武王听说，不敢再言退兵。且说
次日，孔宣至辕门搦战，探马报入中军。陆压上前曰：“贫道一往，会了孔宣看是如何？”
陆压出了辕门，见孔宣全装甲胄，陆压问曰：“将军乃是孔宣？”孔宣答曰：“然也。”陆
压曰：“足下既为大将，岂不知天时人事；今纣王无道，天下分崩，愿共伐独夫，足下以一
人欲挽回天意耶？甲子之期，乃灭纣之日，你如何阻得住？倘有高明之士出来，足下一旦失
手，那时悔之晚矣。”孔宣笑曰：“料你不过草木愚夫，识得甚麽天时人事？”把刀一晃，
来取陆压。陆压手中剑急架忙迎，步马相交，未及五六合，陆压欲放斩仙飞刀，只见孔宣将
五色神光，望陆压撒来。陆压知神光利害，化作长虹而走，进得营来，对子牙曰：“果是利
害，不知是何神异，竟不可解；贫道只得化长虹走来，再作商议。”子牙听见，越加烦闷。
孔宣在辕门，不肯回去：“只要姜尚出来见我，以决雌雄；不可难为三军，苦於此地。”左
右报入中军，子牙正没处治，孔宣在辕门大呼曰：“姜尚有元帅之名，无元帅之行；畏刀避
剑，岂是丈夫所为？”正在辕门百般辱骂，子牙只见二运粮官土行孙，刚至辕门，见孔宣口
出大言，心下大怒道：“这匹夫焉敢如此藐视元帅？”土行孙大骂：“逆贼是谁，敢如此无
礼？”孔宣抬头，见一矮子，提条铁棍，身高不过三四尺长。孔宣笑曰：“你是个甚麽东
西，也来说话？”土行孙也不答话，滚到孔宣的马足下来，毕棍就打，孔宣轮刀来架；土行
孙身子伶俐，左右窜跳，三五合，孔宣甚是费力。土行孙见孔宣如此转折，随跳步纵出圈
子，诱之曰：“孔宣你在马上，不好交兵；你下马来，与你见个彼此。吾定要拿你，方知吾
的手段。”孔宣原不把土行孙放在眼 ，便以此为实，想道这匹夫合该死，不要讲刀砍他，
只是一脚，也跌做两段。孔宣曰：“吾下马来与你战，看你如何？”这个正是：
    欲要成功扶纣王，谁知反中巧中机？
    孔宣下马，执剑在手，往下砍来；土行孙手中棍，往上来迎，二人恶战在岭下。且说报
马报入中军：“启元帅！二运官土行孙运粮至辕门，与孔宣大战。”子牙着忙，恐运粮官被
掳，粮道不通，令邓婵玉出辕门掠阵。婵玉立在辕门不表。且说土行孙与孔宣步战，大抵土
行孙步战惯了的，孔宣原是马上将军，下来步战，转折甚是不及，被土行孙反打了几下。孔
宣知是失计，忙把五色神光，往下撒来；土行孙见五色光华，来得疾速神异，知道利害，忙
把身子一扭，就不见了。孔宣见落了空，忙看地下，不防邓婵玉发手打来一石，喝曰：“逆
贼看石！”孔宣听响，及至抬头时，已是打伤面门，哎呀一声，双手掩面，转身就走。婵玉
乘机又是一石，正中项颈，着实带了重伤，逃回行营。土行孙夫妻二人大喜，进营见子牙，
将打伤孔宣，得胜回营的话，说了一遍。子牙亦喜，对土行孙曰：“孔宣五色神光，不知何
物，摄许多门人将佐？”土行孙曰：“果是利害，俟再为区处。”子牙与土行孙庆功不表。
孔宣坐在营中大恼，把脸被他打伤二次，颈上亦有伤痕，心中大怒，只得服了丹药。次日全
愈，上马只要发石的女将，以报三石之仇。报马报入中军，邓婵玉就欲出阵。子牙曰：“你
不可出去，你发石打过他三次，他岂肯善与你干休？你今出去，必有不利。”子牙止住婵
玉，吩咐：“且悬免战牌出去。”孔宣见周营悬挂免战牌，怒气不息而回。且说次日燃灯道
人来至辕门，军政官报入中军，“启元帅！有燃灯道人至辕门。”子牙忙出辕门，迎接入
帐，行礼毕，尊於上坐。子牙口称：“老师！将孔宣之事，一一诉过一遍。”燃灯曰：“吾
尽知之，今日特来会他。”子牙传令：“去了免战牌。”左右报与孔宣，孔宣知去了免战
牌，忙上马提刀，至辕门请战。燃灯飘然而出，孔宣知是燃灯道人，笑曰：“燃灯道人你是
清净闲人，吾知你道行甚深，何苦也来惹此红尘之祸？”燃灯曰：“你既知我道行甚深，你
便当倒戈投顺，同周王进五关，以伐独夫；如何执迷不悟，尚敢支吾也？”孔宣大笑曰：
“我不遇知音，不发言语，你说你道行深高，你也不知我的根脚，听我道来：
    “『混沌初开吾出世，两仪太极任搜求；如今了却生生理，不向三乘妙 游。』”
    孔宣道罢，燃灯一时也寻思不来，不知此人是何物得道。燃灯曰：“你既知兴亡，深通
玄理，如何天命不知，尚兀自逆天耶？”孔宣曰：“此是你等惑众之言，岂有天位已定，而
反以叛逆为止之理？”燃灯曰：“你这孽障！你自恃强梁，口出大言，毫无思忖，必有噬脐
之悔！”孔宣大怒，将刀一摆，就来战燃灯。燃灯口称：“善哉！”把宝剑架刀，才战二三
回　合，燃灯忙祭起二十四粒定海珠，来打孔宣；孔宣忙把神光一摄，只见那宝珠落在神光
之中去了。燃灯大惊，又祭起金钵盂。只见也落在神光中去了。燃灯大呼：“门人何在？”
只听半空中一阵大风飞来，内现一只大鹏 来了。孔宣见大鹏 飞至，忙把顶上盔挺了一挺，
有一道红光直冲牛斗横在空中，燃灯道人仔细定眼，以慧眼视之，看不明白，只听见空中有
天崩地塌之声；有两个时辰，只听得一声响亮，把大鹏 打下尘埃。孔宣忙催开马，把神光
来撒燃灯，燃灯借看一道祥光，自回本营，见子牙陈说利害，不知他是何物？只见大鹏 也
随至帐前，燃灯问大鹤 曰：“孔宣是甚麽东西得道？”大鹏 曰：“弟子在空中，只见五色
祥云，护住他身子；也像有两翅之形，但不知是何鸟？”正议之间，军政司来报：“有一道
人至辕门求见。”子牙同燃灯至辕门迎接，见此人挽双抓髻，面黄身瘦，髻上戴两枝花，手
中拿一枝树枝，见燃灯来至，大喜曰：“道友请了！”燃灯忙打稽首曰：“道兄从何处
来？”道人曰：“吾从西方来，欲会东南两度有缘者。今知孔宣阻逆大兵，特来度彼。”燃
灯已知西方教下道人，便请入帐中。那道人见红尘滚滚，杀气腾腾，满目俱是杀气，口 只
道：“善哉！善哉！”来至帐前，施礼坐下，燃灯问曰：“贫道闻西方乃极乐之乡，今到东
土，济度众生，正是慈悲方便。请问道兄法号？”道人曰：“贫道乃西方教下，准提道人是
也。前日广成子道友，在俺西方，借青莲宝色旗，也曾会过。今日孔宣与吾西方有缘，贫道
特来请他，同赴极乐之乡。”燃灯闻言大喜曰：“道兄今日收伏孔宣，可以无误东土之期
矣。”准提曰：“孔宣得道，根行深重，与吾西方有缘，故特来收之。”准提道罢，随出营
会孔宣。不知胜负如何？且看下回分解。


北极星书库-北极星书库---第七十一回 姜子牙三路分兵

第七十一回　 姜子牙三路分兵

    丞相兴兵列战车，虎贲将士实堪夸；诸侯鼓舞皆思我，黎庶讴歌尽弃家。剑戟森森飞瑞
彩，旌旗掩映舞朝霞；须知天意归仁圣，纵有征诛若浪沙。
    话说准提道人上岭大呼曰：“请孔宣答话！”少时孔宣出营，见一道人，来得蹊跷，怎
见得？有诗为证：
    “身披道服，手执树枝，八德池边常演道，七宝林下说三乘；顶上常悬舍利子，堂中能
写没文经。飘然真道客，秀丽实奇哉；炼就西方居胜境，修成永寿脱尘埃。莲花成体无穷
妙，西方首领大仙来。”
    话说孔宣见准提道人问曰：“那道者通个名来？”道人曰：“我贫道与你有缘，特来同
你，享西方极乐世界，演讲三乘大法，无挂无碍，成就正果，定此金刚不坏之体，岂不美
哉，何苦於此杀劫中，寻生活耶？”孔宣大笑曰：“一派乱言，又来惑吾。”道人曰：“你
听我道来。我见你有歌为证：
    “功满行完宜沐浴，炼成本性合天真；天开於子方成道，九戒三皈始自新。脱却羽毛归
极乐，超出樊笼养百神；洗尘涤垢全无染，返本还元不坏身。』”
    孔宣听罢大怒，把刀望道人顶上劈来。准提道人把七宝妙树一刷，把孔宣的刀刷在一
边；孔宣忙取金鞭在手，便望准提道人打来。道人又把七宝妙树刷来，把孔宣鞭又刷在一边
去了。孔宣只剩两只空手，心上着忙急将当中红光一撒，把准提道人撒去，拈灯看红光撒去
了准提道人大惊，只见孔宣撒去了准提道人，只是睁着眼，张着嘴；须臾间顶上盔，身上袍
甲，纷纷 碎，连马压地下了。只听得孔宣五色光 ，一声雷响，现出一尊圣像来；十八只
手，二十四门，执定璎珞伞盖，花 鱼肠，如持神杵宝锉，金铃金弓，银戟旗 等件。准提道
人作歌而来：
    “宝焰金光映目明，西方妙法最微精；千千璎珞无穷妙，万万祥光逐次生。加持神杵人
罕见，七宝杯中岂易行；今番同赴莲台会，此日方知大道成。”
    且说准提道人将孔宣用丝绦扣着他颈下，把加持宝杵，放在他身上，口称：“道友！请
现原形！”霎时间现出一只目细冠红孔雀。准提道人坐在孔雀身上，一步步走下岭，进了子
牙大营。准提道人曰：“贫道不下来了。”欲别子牙，子牙曰：“老师大法无边。孔宣将吾
许多门人诸将，不知放在何地？”准提问孔宣曰：“道友！今日已归正果，当还子牙众将门
人。”孔雀应曰：“俱监在行营後。”准提道人对子牙说道，“别了。”把孔雀一拍，只见
孔雀二翅飞腾，有五色祥云，紫雾盘旋，迳往西方去了。且说子牙向韦护、陆压，领众将至
孔宣行营，招降兵卒；众兵见无主将，俱愿投降，子牙许之。忙至後营，放众门人诸将等出
来，至本营拜谢子牙、燃灯毕。次日，崇黑虎等回崇城，燃灯、陆压俱各归山，杨戬乃催粮
去讫。子牙传令，催动人马，大军过了金鸡岭，一路无词。兵至汜水关，探马报入，子牙传
令安营。在关下札驻大寨，怎见得？
    营安胜地，寨背孤虚。南分朱雀北玄武：东按青龙西白虎；打更小校摇金铃，传箭儿郎
鸣战鼓。依山傍水结行营，暗伏强弓百步弩。
    子牙升帐坐下，将正印命哪吒为先行，把南宫 补後哨，住兵三日。且说汜水关韩荣，
闻孔宣失机，周兵又至下关，与众将上城，看子牙人马，着实整齐，但见得：
    一团杀气，摆一川铁马兵戈；五彩纷纷，列千杆红旗赤帜。密密铜锋，如列百马大小水
晶盘；对对马枪，似排数千粗细冰淋尾。幽幽画角，犹如东海老龙吟；唧唧提铃，酷似檐前
铁马响。长弓初吐月，短弩似飞星；锦帐团营如密布，旗 绣带似层云。道服儒巾，尽是玉
虚门客；红袍玉带，都系走马先行。正是：子牙东进兵戈日，我武惟扬在此行。韩荣看子牙
大营，尽是大红旗，心下疑惑。韩荣下城，在银安殿，与众将官，修本差官往朝歌告急；一
边点将上城，设守城之法。且说子牙在中军正坐，有先行官哪吒进前言曰：“兵至关前，宜
当速战，师叔住兵不战何也？”子牙曰：“不可，吾如今分兵三路，一路取佳梦关，一路取
青龙关，吾自取汜水关，方免吾军左右受敌也。但督兵分取二关，非才德兼全，英雄盖世
者，不足以当此任，吾此非黄将军、洪将军不可。”二将齐声愿往，子牙曰：“二位可拈一
阄，分为左右。”二将应诺，子牙把二阄放在桌上，只见黄飞虎拈的是青龙关，洪锦拈的是
佳梦关。二将各挂红簪花，每一路分兵十万。黄飞虎的先行是邓九公、黄明、周纪、龙环、
吴谦、黄飞豹、黄飞彪、黄天禄、黄天爵、黄天祥、太鸾、邓秀、赵升、孙焰红，择吉日祭
旗，往青龙关去了。洪锦的先行是季康、南宫 、苏护、苏全忠、辛免、太颠、闳夭、祁
公、尹公，分兵十万，往佳梦关去了。却说洪锦离了汜水关，一路上浩浩荡荡，人喊马嘶，
三军踊跃，过了些重山重水，府州县衙，哨马报入中军，前至佳梦关了。洪锦传令安营，立
了营，三军呐喊，洪锦升帐，众将叁谒。洪锦曰：“兵行百里，不战自疲，俟次日谁先取关
走一遭？”季康应声愿往，洪锦许之。次日，季康上马提刀至关下搦战。佳梦关主将，胡
升、胡雷、徐坤、胡云鹏，正议退兵，只见报马入帅府：“启总兵！周将请战。”胡升问：
“谁人去退周将走一遭？”傍有徐坤领令，全装甲胄出关，季康认得是徐坤，遂大呼曰：
“徐坤！今日天下尽属周王，汝为何尚逆天命而强战也？”徐坤大骂：“反贼！谅尔不过一
走使耳，你有何能，敢出此言？”纵马摇枪，直取季康。季康手中刀赴面交还，大战五十馀
合，季康口中，念念有词，只见顶上，有一道黑气，气中现一狗头；正酣战之间，徐坤被狗
夹脸一口。徐坤未曾防备，怎经得一口？不觉手中枪法不整，早被季康手起一刀，挥於马
下，枭了首级，掌鼓进营报功不题。且说报马报於胡升，说：“徐坤阵亡。”胡升心下甚是
不乐。次日左右又报：“有周将讨战。”胡升令：“胡云鹏走一道。”云鹏领令上马，提斧
出得关来，看来将乃是苏全忠。胡云鹏大骂：“反贼！天下反完了，你也不可反，你姐姐是
朝阳宠后，这等忘本，你好生坐在马上，待吾来擒你！”二马相交，枪斧并举，大战三四十
合。胡云鹏不觉力尽筋麻，汗流 背。正是：征云惨淡遮红日；海沸江翻神鬼愁。
    胡云鹏那 是苏全忠对手，只杀得马仰人翻，措手不及，被苏全忠大呼一声，把胡云鹏
刺於马下，枭了首级回营，见洪锦报功。哨马又报入关中，报与主将曰：“胡云鹏失机阵
亡。”胡升与胡雷曰：“贤弟！今两阵连失二将，天命可知。况今天下归周，非止一处；俺
弟兄商议，不若归周，以顺天时，亦不失豪杰之所为。”胡雷曰：“长兄之言差矣！我等世
受国恩，享天下高爵厚禄，今当国家多事之秋，不思报本，以分主忧，而反说此贪生之语？
常言道：『主忧臣辱，以死报君，理之当然。』长兄切不可提此伤风败俗之言，待吾明日，
定要成功。”胡升默然，无言可对，各归营中歇息。次日，胡雷奋勇出关，向周营讨战，报
马报入中军，有南宫 出马，胡雷大呼：“南宫 慢来！”胡雷手中刀，望南宫 顶门上砍
来，南宫 手中刀劈面相还，两马相交，双刃并举，一场大战。怎见得？有诗为证：
    “二将凶猛俱难并，棋逢对手如枭獍；来来去去手无停，下下高高心不定。一个扶王保
驾弃残生，一个展土开疆拚性命；生前结下杀人冤，两虎一伤方得胜。”
    南宫 与胡雷，战有三四十合，被南宫 卖个破绽，胡雷用力，一刀砍入南宫 怀 来，马
头相交，南宫 让过刀，伸开手把胡雷生擒活捉，拿至辕门前下马，迳进中军报功。洪锦传
令：“推来。”众士卒将胡雷推至帐前来，立而不跪。洪锦曰：“既被擒来，何得抗拒？”
胡雷大骂曰：“反国逆贼！你不思报国大恩，反助恶成害，真狗彘也！吾恨不能食汝之
肉！”洪锦大怒，命：“推出去斩讫报来。”立时将胡雷推出辕门，须臾斩首号令。洪锦方
与南宫 贺功，才饮酒，旗门来报：“胡雷又来讨战。”洪锦大怒，传令：“把报事官斩
了，为何报事不明？”左右应声，把报事官推出去，报事官大呼：“冤枉！”洪锦令：“推
回来！”问其故：“你报事不明，理当斩首，为何口称冤枉？”报事官曰：“老爷！小人怎
敢报事不明？外面果然是胡雷。”南宫 曰：“待末将出营，便知端的。”洪锦沈吟惊异，
只见南宫 复上马出营来，见果是胡雷。南宫 大骂曰：“妖人焉敢以邪术惑吾！不要走！”
纵马舞刀，二将复战。其胡雷本事，实不如南宫 ，未及三十合，依旧擒胡雷下马，掌鼓进
营，来见洪锦；洪锦大喜，将胡雷推至军前。洪锦不知何术，两边大小众将，纷纷乱议，惊
动後营龙吉公主，上中军帐来，问其缘故，洪锦将胡雷的事，说了一遍。龙吉公主叫把胡雷
推至帐前一看，公主笑曰：“此乃小术，有何难哉？”叫：“把胡雷顶上头发分开。”公主
取三寸五分乾坤针，放在胡雷泥丸宫顶，将下去，立时斩了。公主曰：“此乃替身法，何足
为奇？”正是：
    因斩胡雷招大祸，子牙离免这场非。
    话说洪锦斩了胡雷，号令在辕门，有报马报入关中：“启总兵爷！二爷阵亡，号令辕
门。”胡升大惊曰：“吾弟不听吾言，故有丧身之厄。今天下大半归周，不如投降为上。”
令：“中军官修纳降文书，速献关寨，以救生民涂炭。”只见左右将纳降文表，修理停当，
只等差人纳款。且说洪锦正与众将饮酒贺功，忽报佳梦关差官纳款，洪锦传令将来，差官令
至中军，呈上降表。洪锦展开观看：
    “镇守佳梦关总兵胡升，洎佐贰众将等，让具降表，与大周元帅麾下：窃念升等，仕商
有年，岂意商王肆行不道，荒淫无度，见弃於天。仇溺士庶，皇天不佑，特命大周兴兵，以
救百姓。兵至佳梦关，升等不自度德，反行拒敌，致劳元戎奋威，斩将殄兵，莫敢抵当。今
已悔过改行，特修降表，遣使纳款，恳鉴愚悃，俯容改过之思，以启自新之路；正元帅不失
代天宣化之心，吊民伐罪之举，则升等不胜感激待命之至，谨表。”
    洪锦看罢，重赏差官曰：“我不及回书，准明早进关安民便了。”来使回关见胡升，禀
曰：“洪总兵准其纳款，不及回书，明日早进关。”胡升令左右：“将佳梦关上，竖起周家
旗号，打点户口册籍，库藏钱粮，候明早交割。”事正打点间，忽报：“府外来一穿红的道
姑，要见老爷。”胡升不知就 ，传令：“请来。”少时道姑从中道而来，甚是凶恶，腰束
水火绦，至殿前打稽首；胡升欠身还礼，问曰：“师父至此，有何见谕？”道姑曰：“吾乃
是邱鸣山火灵圣母是也。汝弟胡雷，是吾徒弟；因死於洪锦之手，吾特下山来，为他复雠。
汝系他同胞兄长，不念手足之情，君臣之义，乃心向外人，而反与雠放共立哉？”胡升听得
此说，忙下拜，口称：“老师！弟子实是不知，有失迎迓，望乞恕罪！弟子非是事雠，自思
兵微将寡，才疏学浅，不足以当此任。况天下纷纷，俱思归周，纵然守住，终是要属别人，
徒令军民，日夜辛苦；弟子不得已纳降，不过救此一郡生灵耳。岂是贪生畏死之故？”火灵
圣母曰：“这也罢了！只我下山，定复此雠，你可将城上还立起成汤 号，我自有处置。”
胡升没奈何，又拽起成汤旗来。洪锦正打点明日进关，只见报马来禀：“佳梦关依旧又拽起
成汤旗号。”洪锦大怒曰：“这匹夫焉敢如此，反覆戏侮。我等待明日，拿这匹夫，碎尸万
段，以泄此恨。”且说火灵圣母问胡升曰：“关中有多少人马？”胡升曰：“马步军卒有二
万。”圣母曰：“你挑选三千名，出来与我，自下教场教演，方有用处。”胡升即选三千熊
彪大汉，圣母命三千人，俱穿大红，赤身披发，背上贴一红纸葫芦，脚心 俱写着风火符
印，一只手执刀，一只手执 ，下教场操演不题。且说次日，洪锦命苏全忠关下讨战；胡升
挂免战牌，全忠只得回营见洪锦曰：“胡升挂免战二字，末将只得才回。”洪锦怒气不息。
只见火灵圣母操演人马，至七日方才精熟。那日火灵圣母，命关上去了免战牌，一声炮响，
关中军马齐出；火灵圣母骑金眼驼，与练成火龙兵，据在後面，先令胡升在前讨战。胡升得
令，一马当先，来至军前，要洪锦出来答话。探马报入中军：“关上有胡升讨战。”洪锦闻
报，上马提刀，带左右将官出营，一见胡升，大骂：“逆贼！反覆不常，真乃狗彘匹夫，敢
来戏侮於我？”纵马舞刀，直取胡升，未及还手，只见火灵圣母催开金眼驼，用两口太阿
剑，大呼：“洪锦不要走，吾来也！”洪锦仔细定睛，见道姑连人带兽，似一块火光滚来。
洪锦问曰：“来者何人？”圣母答曰：“吾乃邱鸣山火灵圣母是也。你敢将吾门人胡雷杀
了，今特来报雠；你可速速下马受死，莫待吾怒起，连累此十万生灵，死无噍类也。”道罢
将太阿剑飞来，直取洪锦，手中大杆刀，火速忙迎，未及数合，洪锦方欲用奇门遁，以诛火
灵圣母，不知圣母戴一顶金霞冠，冠上有一淡黄包袱盖住。火灵圣母将包袱摘开，现出十五
六丈金光，把火灵圣母笼罩当中；他看得见洪锦，洪锦看不见他，早被圣母把洪锦照前甲
上，一剑砍来。洪锦躲不及，已劈开锁子连环甲，洪锦呵呀一声，带伤而逃；火灵圣母招动
三千火龙兵，冲杀进大营来。好利害，怎见得？有赋为证：
    炎炎烈焰迎空燎，赫赫威风遍地红；好似火轮飞上下，犹如火鸟舞西东。这火不是燧人
钻木，又不是老君炼丹；非天火，非野火，乃是火灵圣母炼成一块三昧火。三千火龙兵勇
猛，风火符印合五行；五行生化火煎成，肝木能生心火旺，心火致令脾土平。脾土生金金化
水，水能生木澈通灵，生生化化皆因火，火燎长空万物荣；烧倒旗门无拦挡，抛锣弃鼓各逃
生。焦头烂额尸堆积，为国亡身一旦空。正是：洪锦灾来难躲逃，龙吉公主也遭凶。
    话说洪锦身遭剑伤，逃进大营；不意火灵圣母领三千火龙兵，冲杀进营，势不可当。三
军叫苦，自相践踏，死者不计其数。龙吉公主在後营，听得一声，三军呐喊，急上马提剑，
走出中军，见洪锦伏鞍而逃；洪锦不及对龙吉公主说金光的利害。龙吉公主只见火势冲天，
烈焰卷起；正欲念呪救火，又见一块金光，奔至面前。公主不知所以，忙欲看时，被火灵圣
母举剑，照龙吉公主劈来。不知性命如何？且看下回分解。


北极星书库-北极星书库---第七十二回 广成子三谒碧游

第七十二回　 广成子三谒碧游

宫
    三叩玄关礼大仙，贝宫珠阙自天然；翔鸾对舞瑶阶下，驯鹿呦鸣碧槛前。无限干戈从此
肇，许多诛戮自今先；周家旺气承新命，又有西方正觉缘。
    话说龙吉公主被火灵圣母一剑，砍伤胸膛，大叫一声，拨转马望西北逃走：火灵圣母追
赶有六七十里方回。这一阵洪锦折兵一万有馀，胡升大喜，迎接火灵圣母进关。却说龙吉公
主，乃蕊宫仙子；今坠凡尘，也不免遭此一剑之厄。夫妻带伤而逃，至六七十里，方才收集
败残人马，立住营寨；忙取丹药敷搽，一时即愈，忙作文书申姜元帅请救兵。且说差官赍文
书至子牙大营，子牙正坐，忽报：“洪锦遣官辕门等令。”子牙令人来。差官进营叩头，呈
上文书，子牙展开：
    “奉命东征佳梦关副将洪锦顿首百拜，奉书谨启大元帅麾下：末将以樗栎之才，谬膺任
重， 惧恐有不能以克负荷，有伤元帅之明。自分兵抵关之日，屡获全胜，因获逆命守关裨
将胡雷，擅用妖术，被末将妻用法斩之；话彼师火灵圣母，欲图报仇，自恃道术。末将初会
战时，不知深浅，误中他火龙兵冲来，势不可解，大折一阵。乞元帅速发援兵，以解倒悬，
非比寻常，可以缓视之也！谨此上书，不胜翘企之至。”
    话说子牙看罢大惊道：“此非我自去不可。”随吩咐李靖暂署大营事务：“候我亲去走
一遭，尔等不可违吾节制，亦不可与汜水关会兵；紧守营寨，毋得妄动，以挫军威，违者定
按军法。等我回来，再取此关。”李靖领命，子牙随带韦护、哪吒调兵三千人马，离了汜水
关。一路上滚滚征尘，重重杀气，非止一日，来到佳梦关安营，不见洪锦的行营。子牙升帐
坐下半晌，洪锦探听子牙兵来，夫妻方移营至辕门听令。子牙命令洪锦入中军，夫妻上帐请
罪，备言失机折军之事。子牙曰：“身为大将，受命远征，须当见机而作；如何造次进兵，
致有此一场大败？”洪锦启曰：“起先俱得全功，不意来一道姑，名曰火灵圣母；有一块金
霞，方圆有十馀丈，光罩住末将，看他不见，他反看得见我。又有三千火龙兵，似一座火焰
山，一拥而来，势不可当。军士见者先走，故此失机。”子牙听罢，心下甚是疑惑，此又是
左道之术，正思量破敌之计。且说火灵圣母在关内，连日打探洪锦，不见抵关：只见这一日
报马报入关来：“报姜子牙亲提兵到此。”火灵圣母曰：“今日姜尚自来，也不负我下山一
场；我必亲会他，方才甘心。”别了胡升，忙上金眼驼，暗带火龙兵出关，至大营前，坐名
要姜子牙答话。报马报入中军：“禀元帅！火灵圣母坐名请元帅答话。”子牙即带了众将
佐，点炮出营。火灵圣母大呼曰：“来者可是姜子牙麽？”子牙答曰：“道友！不才便是；
道友你既在道门，便知天命。今纣恶贯盈，天下共怒；天下诸侯，大会孟津，观政於商。你
何得助纣为虐，逆天行事，独不思得罪於天耶？况吾非一己之私，奉玉虚符命，以恭行天之
罚，道友又何必逆天强为之哉？不若听吾之言，倒戈纳降，吾亦体上天好生之仁，决不肯拒
而不受也。”火灵圣母笑曰：“你不过仗那一番惑世诬民之谈，愚昧下民；料你不过一钓
叟，贪功网利，鼓弄愚民，以为己功。怎敢言应天顺人之举？且你有多大道行，自恃其能
哉？”催开金眼驼，仗剑来取，子牙手中剑火急忙迎，左有哪吒，登开风火轮，使动火尖
枪，劈胸就刺。韦护持降魔杵，掉步飞腾，三人战住火灵圣母。正是：
    大蟒逞威喷紫雾，蛟龙奋勇吐光辉。
    火灵圣母那 经得起三人恶战，杵枪环攻，抽身回走；用剑挑开淡黄袱，金霞冠放出金
光，约有十馀丈远近。子牙看不见火灵圣母，圣母提剑把子牙前胸一剑，子牙又无铠甲抵
当，竟砍开皮肉，血溅衣襟，拨转四不象，望西逃走。火灵圣母大呼曰：“姜子牙今番难逃
此厄也！”三千火龙兵一齐在火光中呐喊，只见大辕门金蛇乱扰，围子内个个遭殃；火焰冲
於霄汉，金光烧尽旗 ，一会家副将不能顾主将。正是刀砍尸体满地，火烧人臭离闻。且言
火灵圣母紧赶子牙，前走的一似猛弩离弦，後赶的好似飞云掣电：子牙一来年纪高大，剑伤
又疼，被火灵圣母把金眼驼赶到至紧至急之处，不得相离：子牙正在危迫之间，又被火灵圣
母取出一个混元锤，望子牙背上打来；正中子牙後心，翻 斗跌下四不象去了。火灵圣母下
了那金眼驼，来取子牙首级。只听得一人作歌而来：
    “一径松竹篱扉，两叶烟霞窗户；三卷黄庭经，四季花开处。新诗信手书，丹炉自己
扶；垂纶 蒲，散步溪山，坐向蒲团，谓动离龙坎虎；功夫披尘远世途，狂呼啸傲免和
乌。”
    话说火灵圣母方去取子牙首级，只见广成子作歌而来。火灵圣母认得是广成子，大呼
曰：“广成子你不该来！”广成子曰：“吾奉玉虚符命，在此等你多时矣！”火灵圣母大
怒，仗剑砍来。这一砍剑进道步，那一个急转麻鞋；剑来剑架，剑锋斜刺一团花，剑去剑
迎，恼後千团寒雾滚。火灵圣母把金霞冠现出金光来，他不知广成子内穿着扫霞衣，将金霞
冠金光一扫全无。火灵圣母大怒曰：“敢破吾法宝，怎肯干休！”气呼呼的仗剑来砍，恶狠
狠的火焰飞腾，便来战广成子；广成子已是犯戒之仙，他如今还有甚麽念头？便忙取番天
印，奈在空中。正是：
    圣母若逢番天印，道行千年付水流。
    话说广成子将番天印祭起，在空中落将下来；火灵圣母那 躲得及，正中顶门，可怜打
得脑浆迸出，一灵也往封神台去了。广成子收了番天印，将火灵圣母的金霞冠也取了；忙下
山坡涧中取了水，葫芦中取了丹药，扶起子牙，把头放在膝上，把丹药灌入子牙口中，下了
十二重楼。有一个时辰，子牙睁开二目见广成子，子牙曰：“若非道兄相救，姜尚必无再生
之理。”广成子曰：“吾奉师命，在此等候多时，你该有此厄。”把子牙扶上四不象。广成
子曰：“子牙前途保重。”子牙谢广成子曰：“难为道兄，救吾残躯，铭刻难忘！”广成子
曰：“吾如今去碧游宫缴金霞冠。”子牙别了广成子，回佳梦关来。正行之间，忽然一阵风
来，甚是利害；只见摧林拨树，搅拇翻江。子牙曰：“好怪！此风如同虎至一般。”话未了
时，果然见申公豹跨虎而来。子牙曰：“狭路相逢这恶人，如何是好；也罢！我躲了他
罢。”子牙把四不象一兜，欲隐於茂林之中；不意申公豹先看见子牙，申公豹大呼曰：“姜
子牙你不必躲我，已看见你了。”子牙只得强打精神，上前稽首；子牙曰：“贤弟那
来？”申公豹笑曰：“特来会你！姜子牙你今日也还同南极仙翁在一处不好？如今一般也有
单自一个撞着，我料你今日不能脱我之手！”子牙曰：“道兄！我与你无雠，你何事这等恼
我？”申公豹曰：“你不记得在昆仑，你倚南极仙翁之势，全无好眼相看；先叫你，你只是
不睬，後又同南极仙翁辱我？又叫白鹤童子衔我的头去，指望害我；这是杀人冤雠，还说没
有？你今日登台拜将，要伐罪吊民；只怕你不能兵进五关，先当死於此地也？”把宝剑照子
牙砍来，子牙手中提剑架住曰：“道兄！你真乃薄恶之人，我与你同一师尊门下，抵足四十
年，何无一点正气及至上昆仑，你将幻术愚我；那时南极仙翁叫白鹤童子难你，是我再三解
释；你倒不思量报本，你真是无情无义之人也！”申公豹大怒曰：“你二人商议害我，今又
巧言花语，希图饶你。”说未了，又是一剑。子牙大怒曰：“申公豹！吾让你非是怕你，恐
後人言我姜子牙不存仁义，也与你一般说，你如何欺我太甚？”将手中剑来战申公豹，大抵
子牙伤痕才愈，如何敌得过申公豹；只见子牙前心牵扯，後心疼痛，拨转四不象，望东就
走。申公豹虎踏风云，正是子牙：
    方才脱却天罗去，又撞冤家地网来。
    话说申公豹赶上子牙，一颗天珠打来，正中子牙後心；子牙坐不住四不象，滚下鞍鞒。
申公豹方下虎来，欲害子牙；不防山坡下，坐着夹龙山飞云洞惧留孙道人，他也是奉玉虚之
命，在此等侯申公豹的。乃大呼曰：“申公豹少得无礼，我在此，我在此！”连叫两声，申
公豹回头看见惧留孙，吃了一惊；他知道惧留孙利害；自思：不好，便欲抽身上虎而去，惧
留孙笑曰：“不要走！”手中急祭捆仙绳，将申公豹捆了，惧留孙吩咐黄巾力士：“与我拿
至麒麟崖去，等吾来发落。”黄巾力士领法旨去讫。且说惧留孙下山，搀扶子牙，靠石倚
松，少坐片时，又取一粒丹药服之，方才复旧。子牙曰：“多感道兄相救！伤痕未好，又打
了一珠，也是吾三死七灾之厄耳。”子牙辞了惧留孙，上了四不象，回佳梦关不表。且说惧
留孙纵金光法，往玉虚宫来；行至麒麟崖，见黄巾力士等候。惧留孙行至宫门前，少时见一
对提 ，一对提炉，两行羽扇分开。怎见得元始大尊出玉虚宫光景？有诗为证：
    “鸿蒙初判有声名，据得先天聚五行；顶上三花朝北阙，胸中五气透南溴。群仙队 称
元始，玄妙门庭话本生；慢道香花随辇毂，沧桑万劫寿同庚。”
    话说惧留孙见掌教师尊出玉虚宫来，俯伏道傍，口称：“老师万寿！”元始天尊曰：
“好了！你们也罢开云雾，不久反本还元。”惧留孙曰：“奉师父法旨，将申公豹拿至麒麟
崖，听候发落。”元始听说，来至麒麟崖，见申公豹投在那 。元始曰：“孽障！姜尚与你
何仇？你邀三山五岳人去伐西岐？今日天数皆完，你还在中途害他；若不是我预为之计，几
乎被你害了。如今封神一切事体，要他与我代理，应合佐周，你如何要害他，使武王不能前
进？”命黄巾力士揭起麒麟崖：“将这孽障压在此间！待姜尚封过神，再放他。”看官元始
天尊岂不知道，要此人收聚封神榜上三百六十五位正神，故假此难他，恐他又起波澜耳。黄
巾力士来拿申公豹，要压在崖下。申公豹口称：“冤枉！”元始曰：“你明明的要害姜尚，
何言冤枉？也罢，我如今把你压了，你说我偏向姜尚；你若再阻姜尚，你发一个誓来。”申
公豹发一个誓愿，只当口头言语，不知出口有愿。申公豹曰：“弟子如再要使仙家阻挡姜
尚，弟子愿身子塞了北海眼！”元始曰：“是了，放他去罢！”申公豹脱了此厄而去，惧留
孙也拜辞去了。且说广成子打死了火灵圣母，迳往碧游宫来，原是截教教主所居之地。广成
子来至宫前，好个所在，怎见得？有赋为证：
    烟霞凝瑞霭，日月吐祥光；老柏青青，与山风似秋水长天一色；野卉绯绯，回朝霞如碧
桃丹杏齐芳。彩色盘旋。尽是道德光华飞紫雾；香烟缥缈，皆从先天无极吐清芬。仙桃仙
果，颗颗恍若金丹；绿杨绿柳，条条浑如玉线。时闻黄鹤鸣臬，每见青鸾翔舞；红尘绝迹，
无非是仙子仙童来往。玉户常关，不许凡夫凡客闲窥；正是：无上至尊行乐地，其中妙境少
人知。
    话说广成子来至碧游宫外，站立多时， 边开讲道德玄文；少时有一童子出来，广成子
曰：“那童子！烦你通报一声：『宫外有广成子求见老爷。』”童子进宫，至九龙沉香辇
下，禀曰：“启老爷！外有广成子至宫外，不敢擅入，请法旨定夺。”通天教主曰：“着他
进来。”广成子至 面倒身下拜：“弟子愿师叔万寿无疆。”通天教主曰：“广成子！你今
日至此，有何事见我？”广成子将金霞冠奉上：“弟子启师叔！今有姜尚东征，兵至佳梦
关，此是武王应天顺人，吊民伐罪；纣恶贯盈，理当剿灭。不意师叔教下门人火灵圣母，仗
此金霞冠，前来阻逆天兵，擅行杀害生灵，糜烂士卒，头一阵剑伤洪锦并龙吉公主，第二阵
又伤姜尚，几乎丧命。弟子奉师尊之命，下山再三劝慰，彼乃恃宝行凶，欲伤弟子。弟子不
得已，祭了番天印，不意打中顶门，以绝生命。弟子特将金霞冠缴上碧游宫，请师叔法
旨。”通天教主曰：“吾三教共议封神，其中有忠臣义士上榜者，有不成仙道而成神道者，
各有深浅厚薄，彼此缘分，故神有尊卑，死有先後。吾教下也有许多，此是天数，非同小
可；况有弭封，只是死後方知端的。广成子你与姜尚说：『他有打神鞭，如有我教下门人阻
他者，任凭他打。』前日我有谕贴在宫外，诸弟子各宜紧守；他若不听教训的，是自取咎，
与姜尚无干，广成子去罢。”广成子出了碧游宫，正行，只见诸大弟子在旁听见掌教师尊吩
咐，凡吾教下弟子不遵教谕，任凭他打；众弟子心下甚是不服，俱在宫外等他。旁边有最不
忿的是金灵圣母；当时圣母对众言曰：“火灵圣母是多宝道人门下，广成子打死了他，就是
打吾等一样；他还来缴金霞冠，明明是欺灭吾教。我等师尊，又不察其事，反吩咐任他打，
是明明欺吾等无人物也！”此时恼了龟灵圣母，大呼曰：“岂有此理？他打死火灵圣母，还
来缴金霞冠；待吾去拿了广成子，以泄吾等之恨。”龟灵圣母仗剑赶来，大呼：“广成子不
要走，我来了！”广成子站住，见他来得势局不同，广成子迎来，陪笑问曰：“道兄有何吩
咐？”龟灵圣母曰：“你把吾教门人打死，还到此处来卖弄精神，分明是欺灭吾教，显你的
豪强，情殊可恨！不要走，吾与火灵圣母报仇！”仗剑砍来，广成子将手中剑架住曰：“道
友差矣！你的师尊共立封神榜，岂是我等欺他？是他自取，也是天数该然，与我何咎？道友
言替他报仇，真是不诸事体！”龟灵圣母大怒曰：“还敢以言语支吾。”不由分说，又是一
剑；广成子正色言曰：“我以理谕你，你还是如此，终不然，我怕你不成？纵是我师长，也
只得让你两剑。”龟灵圣母听罢，只是不作声，便向前又是一剑。广成子大怒，面皮通红，
仗宝剑相还；两家未及数合，广成子祭番天印打来。龟灵圣母见此印打下来，招架不住，忙
现原形，乃是个大乌龟。昔仓颉造字而有龟文羽翼之形，就是那时节得道的，修成人形，原
是一个母乌龟。故此称为圣母，彼时金灵圣母，多宝道人，见龟灵圣母现了原形，各人面
上，俱觉惭愧之极，甚是追悔；只见 首仙、乌云仙、金光仙、金牙仙，大呼：“广成子！
你欺吾教不是这等！”数人发怒，一齐仗剑赶来。广成子自思：吾在他这，身入重地，自古
道：“单丝不成线。”反为不美。广成子又见他们重重围来，不若还奔碧游宫，见他师尊，
自然解释。乃不等通报，迳自投台下来。通天教主曰：“广成子你又来，有甚话说？”广成
子跪而启曰：“师叔吩咐，弟子领命下山，不料师叔门人龟灵圣母，同许多门人来，为火灵
圣母复仇，弟子无门可入，特来见师叔金容，求为开释。”通天教主命水火童儿把龟灵圣母
叫来；少时龟灵圣母至法台下行礼，口称：“弟子在。”通天教主曰：“你为何去赶广成
子？”龟灵圣母曰：“广成子将吾教下门人打死，反上宫来献金霞冠，分明是欺蔑吾教。”
通天教主曰：“吾为掌教之主、反不如你等；此是他不守谕言，自取其祸。大抵俱是天数，
我岂不知？广成子把金霞冠缴上，正是遵吾法旨，不敢擅用吾宝。尔等仍是狼心野性，不守
我清规，大是可恶！将龟灵圣母革出宫外，不许入宫听讲。”遂将龟灵圣母革出。两傍恼了
许多弟子，私自谓曰：“今为广成子反把自家门下弟子轻辱，师尊如何这样偏心？”大家俱
是不忿，尽出门来。只见通天教主吩咐广成子：“你快去罢！”广成子拜谢了教主，方才出
了碧游宫；只见後面一起截教门人赶来，只叫：“拿住了广成子，以泄吾众人之恨！”广成
子听得着慌。这一番来得不善，欲迳往前行不好，欲与他抵敌寡不敌众，不若还进碧游宫，
才免得此厄。看官广成子你原不该来，这正应了三谒碧游宫。正是：
    沿潭撤下钩和线，从今钩出是非来。
    话说广成子这一番慌慌张张，跑至碧游宫 下来，见通天教主。不知吉凶如何？且看下
回分解。


北极星书库-北极星书库---第七十三回 青龙关飞虎折兵

第七十三回　 青龙关飞虎折兵

    流水滔滔日夜磨，不知乌兔若奔梭；才看苦海成平陆，又见沧桑化碧波。熊虎将军全白
刃，英雄俊杰饮干戈；迟早只因天数定，空教血泪滴婆娑。
    话说广成子三进碧游宫，又来见通天教主，双膝跪下。教主问曰：“广成子你为何又进
我宫来？全无规榘，任你胡行。”广成子曰：“蒙师叔吩咐弟子去了，其如众门人不放弟子
去，又要与弟子拚力；弟子之来，无非敬上之道。若是如此，弟子是求荣反辱，望老师慈
悲，发付弟子。也不坏昔日师叔三教，共立封神榜的体面。”通天教主听说怒曰：“水火童
儿！快把这些无知畜生，唤进宫来。”只见水火童儿领法旨，出宫来见众人曰：“列位师
兄！老师发怒，唤你等进去。”众门人听师尊唤呼，大家没意思，只得进宫来见。通天教主
喝曰：“你这些不守规榘的畜生！如何师命不遵，特强生事，这是何说？广成子是依我三教
法旨，扶助周武，这是应运而兴；他等逆天行事，理当如此。你等还是这等胡为，情实可
恨！”直骂得众人面面相觑，低头不语。通天教主吩咐广成子曰：“你只奉命前来，不要与
这些人计较，你好生去罢！”广成子谢过了恩，出了宫，迳往九仙山去了。後有诗叹曰：
    “广成奉旨涉先天，只为金霞冠欲还；不是天心原有意，界牌关下有诛仙。”
    话说通天教主曰：“姜尚乃是奉吾三教法旨，扶佐应运帝王，这三教中，都有在封神榜
上的。广成子也是犯教之仙，他就打杀火灵圣母，非是他来寻事做，还是你去寻他，总是天
意。尔等何苦与他做对，连我的训谕不依，成何体面？”众门人未及开言，只见多宝道人跪
下禀曰：“老师圣谕，怎敢不依？只是广成子太欺吾教，妄自尊大，他倚玉虚教法，辱骂我
等不堪。老师那 知道，倒把他一面虚词，当做真话，被他欺诳过了。”通天教主曰：
“『红花白藕青荷叶，三教原来是一家。』他岂不知，怎敢乱话欺弄？尔等，切不可自分彼
此，致生事端。”多宝道人曰：“老师在上，弟子原不敢说；只今老师不知详细，事已至
此，不得已而直禀，他骂吾教是『左道旁门，不问披毛戴角之人，湿生卵化之辈，皆可同教
共处。』他视我为无物，独称他玉虚道法为无上至尊，所以弟子等不服也。”通天教主曰：
“我看广成子亦是真实君子，断无是言，你们不可错听了！”多宝道人曰：“弟子怎敢欺灭
老师？”众门人齐曰：“实有此语，这都可以面质。”通天教主笑曰：“我与羽毛相并，他
师父却是何人？我成羽毛，他师父也是羽毛之类；这畜生这等轻薄，吩咐金灵圣母，往後边
取那四口宝剑来。”少时金灵圣母取一包袱，内有四口宝剑，放在案上。教主曰：“多宝道
人过来：听我吩咐。他既笑我教，不如你可将此四口宝剑，去界牌关摆一『诛仙阵』，看阐
教门人，那一个门人敢进吾阵？如有事时，我来与他讲。”多宝道人曰：“请问老师，此剑
有何微妙？”通天教主曰：“此剑有四名，一曰诛仙剑，二曰戮仙剑，三曰陷仙剑，四曰绝
仙剑。此剑倒悬门上，发雷震动，剑光一晃，任从他是万劫神仙，难逃此难。昔曾有赞，赞
此宝剑：
    非铜非铁亦非钢，曾在须弭山下藏；不用阴阳颠倒炼，岂无水火淬锋芒？诛神利害戮仙
亡，陷仙到处起红光；绝仙变化无穷妙，大罗神仙血染裳。
    话说通天教主将此剑付与多宝道人，又与一诛仙阵图，言曰：“你往界牌关去，阻住周
兵，看他怎样对你。”多宝道人离了高山，迳往界牌关去不表。且说子牙自从遇申公豹得
脱，回佳梦关来；周营内差人四下 打探子牙消息，只见哪吒登风火轮，四下寻，子牙正策
四不象前行，恰好遇着韦护。韦护大喜，上前安慰子牙曰：“自火龙兵冲散，人马急切难以
收聚，不意火灵圣母赶师叔去。那些兵原是左道邪术，是没有主将，作法驱逐；一时火光灭
了，并无有一些手段。被我等败回兵复一阵，杀得他乾净，只是不见师叔，如今哪吒等四路
去打探，不期弟子在此，得遇尊颜，我等不胜幸甚。”探事官飞奔中军来，报於洪锦，洪锦
远迎。子牙进辕门，众将欢喜，收点人马，计算又折了四五千军卒。子牙把火灵圣母、申公
豹的事，对众将细说一遍，众人贺喜。子牙吩咐：“整顿人马，离佳梦关五十里下寨。”三
日，子牙方整点士卒，一声炮响，复至关下安营。且说胡升在关内，不知火灵圣母吉凶，又
听得报马来报：“子牙兵复至关下。”胡升大惊：“姜尚兵又复至，火灵圣母休矣！”急与
佐二官商议：“前日已是降周，平空而来火灵圣母，搅扰这场，使找更变一番，虽然胜了姜
子牙二阵，成得甚事？如今甚好相见？”傍有佐二官王信曰：“如今元帅把罪名做在火灵圣
母身上，彼自不罪元帅也，这也无妨。”胡升曰：“此言有理。”就差王信具纳降文书，前
往周营，来见子牙。有军政官报入中军：“启元帅！关内差官下文书，请令定夺。”子牙传
令入来，王信来至中军，呈上文书。子牙展於案上观看，书曰：
    “纳降守关主将胡升，暨大小将佐等，顿首上书，於西周大元帅麾下：卑职升谬承司
阃，镇守边关，谨慎小心，希图少尽臣节，以报主知。孰意皇天不眷，降灾於殷？天愁人
叛，致动天下诸侯，观政於商。日者元帅率兵抵关，升弟胡雷与火灵圣母，不知天命，致逆
王师，自罹於祸，悔亦无及。升罪固宜罔赦，但元帅汪洋之度，好生之仁。无不覆载。今特
遣裨将王信，薰沐上书，乞元帅下鉴愚悃，容其纳降，以救此一方人民；真时雨之师，万姓
顶祝矣！胡升再顿首谨启。”
    子牙看书毕，问王信曰：“你主将既已纳款，吾亦不究往事；明日即行献关，毋得再有
推阻。”洪锦在旁言曰：“胡升反覆不定，元帅不可轻信，恐其中有诈。”子牙曰：“前日
乃是他兄弟违拗，与火灵圣母，自恃左道之术故耳。以我观胡升，乃是真心纳降也；公毋多
言。”随令王信回覆主将，明日进关。王信领令，进关来见胡升，将子牙言语，尽说一遍。
胡升大喜，随命关上军士，立起周家 号。次日，胡升同大小将领，率百姓出关，手执降
旗，焚香结彩，迎子牙大队人马进关，来至帅府，堂上坐下，众将官侍立两旁。只见胡升来
至堂前行礼毕，禀曰：“末将胡升，一向有意归周，奈吾弟不识天时，以遭诛戮。末将先曾
具纳降文表，与洪将军，不意火灵圣母，要阻天兵；末将再三阻挡不住，致有得罪於元帅麾
下，望元帅恕末将之罪。”子牙曰：“听你之言，真是反覆不定；头一次纳降，非你本心，
见你关内无将，故尔请降。及见火灵圣母来至，汝便欺心，又思故主，总是暮四朝三之小
人，岂是一言以定之君子？此事虽是火灵圣母主意，也要你自己肯为，我也难以准信，留你
久後必定为祸。”命左右推出斩之，胡升无言抵塞，追悔无及。左右将胡升绑出帅府，少时
见左右将首级来献，子牙命拿出关前号令。子牙平定了佳梦关，令祁公镇守；子牙把户口查
明，即日回兵至汜水关，李靖领众将辕门迎接。子牙至後营，见武王，将取佳梦关一事，奏
知武王。武王置酒在中军，与子牙贺功不表。且说黄飞虎领十万雄师，往青龙关来，一路军
威浩荡，杀气纷纷。一日，哨马报入中军，“启总兵！人马已至青龙关，请令定夺。”黄总
兵传令，安下行营，放炮呐喊。话说这青龙关镇守大将，乃是邱引，副将是马方、高贵、余
成、孙宝等，闻周兵来至，邱引忙升帐坐下，与众将议曰：“今日周兵何故犯界，甚是狂
悖：吾等正当效力之时，各宜尽心报国。”众将官齐曰：“愿效死力。”人人俱摩拳擦掌，
个个勇往直前。且说黄总兵升帐曰：“今日已抵关隘，谁去见头一阵立功？”邓九公曰：
“愿往。”飞虎曰：“将军愿往，必建奇功。”邓九公上马出营，至关下搦战；哨探马报入
帅府，邱引即令马方去见头阵，便知端的。马方上马提刀，开放关门，两杆 开；见邓九公
红袍金甲，一骑马飞临阵前。马方大呼曰：“反贼慢来！”九公曰：“马方！你好不知天
时！方今兵连祸结，眼见纣王亡於旦夕，尔尚敢出关来会战？”马方大骂：“逆天泼贼，欺
心匹夫，敢出妄言，惑吾清听？”纵马舞刀飞来直取，邓九公手中刀急架忙迎，二马盘旋，
大战三十回　合。九公乃久经战场上将，马方那 是他的对手？正战之间，被九公卖个破
绽，大喝一声，将马方劈於马下；邓九公枭了首级，掌得胜鼓回营，来见黄飞虎，将马方首
级献上。黄总兵大喜，上九公首功，具酒相庆。且说败兵报进关来：“禀元帅！马方失机，
被邓九公枭了首级，号令周营。”邱引听报，只气得三尸神暴跳，七窍内生烟。次日，亲自
提兵出关，黄飞虎正议取关一事，见哨马报入中军：“青龙关大队摆开，请总兵答话。”黄
飞虎令也把大队人马摆出；炮声响处，大红 招展，好雄威，人马出来。正是：
    人似欢彪撺阔涧，马如大海老龙腾。
    话说邱引见黄飞虎，左右分开，大小将官，一马当先，大叫：“黄飞虎负国忘恩，无父
无君之贼。你反了五关，杀害朝廷命官，劫纣王府库，助姬发为恶；今日反来侵扰天子关
隘，你真是恶贯满盈，必受天诛！”黄飞虎笑曰：“今天下会兵，纣王亡在旦夕矣，你等皆
无死所。马前一卒，有多大本领，敢逆天兵耶？”飞虎回顾左右：“那一员战将，与我拿了
邱引？”後有黄天祥应曰：“待我来擒此贼。”天祥年方十七岁，真所谓初生之犊不惧虎；
催开战马，摇手中枪，迎杀过来，这壁厢有高贵轮斧接住。两马相交，枪斧并举，黄天祥也
是封神榜上之人，力大无穷，来来往往，未及十五合，一枪刺中高贵心窝，翻鞍下马。邱引
大呼一声：“气死我也！不要走！吾来也！”邱引银盔素甲，白马长枪，飞来直取天祥。天
祥见邱引自至，心下自喜，此功该吾成也；摇手中枪，劈面交还；怎见得好杀？正是：
    棋逢敌手难藏兴，将遇良材好奏功。
    黄天祥使发了这条枪，如风驰雨骤，势不可当；邱引自觉不能胜天祥，今会头阵，如此
英雄，枪法如神，有赞为证：
    乾坤真个少，盖世果然稀；老君炉内炼，曾敲十万八千锤。磨塌太行山顶石，湛高黄河
九曲溪；上阵不沾尘世界，回来一阵血腥来。
    话说黄天祥使开枪，把邱引杀得只有招架之功，更无还手之力。傍有邱引副将孙宝、余
成，两骑马，两口刀，杀奔前来助战。邓九公见二将前来助战，邓九公奋勇走马，刀劈了余
成，翻鞍落马。孙宝大怒，骂曰：“好匹夫！焉敢伤吾大将？”转回来战邓九公。话说邱引
被黄天祥战住，不得闲空，纵有左道之术，不能使出来。又见邓九公走马，刀劈了余成，心
下急燥；黄天祥卖了个破绽，一枪正中邱引左腿，邱引大呼一声，拨转马就走。黄天祥挂下
枪，取弓箭在手，拽开弓弦，往後心射来，正申邱引肩窝。孙宝见主将败走，心下着忙，又
被邓九公一刀，把孙宝挥於马下，枭了首级。黄飞虎掌鼓进营。正是：
    只知得胜回营去，那晓男儿大难来？
    话说邱引败进高关，不觉大怒，四员副将，尽被两阵杀绝；自己又被这黄天祥枪刺左
腿，箭射肩窝，候明日出阵，拿住此贼，碎尸万段，以泄此恨。看官，邱引乃曲鳝得道，修
成人形，也善左道之术，此人自用丹药，即时全愈。到次日，上马提枪至周营前，只叫：
“黄天祥来见我！”哨马报入中军，黄天祥又出来会战。邱引见了仇人，更不答话，摇枪直
刺黄天祥；黄天祥手中枪急架忙迎，二马交锋，来往战有三十回　合。黄天祥见邱引顶上银
盔，撤出发来，暗想此贼，定有邪术，恐遭毒手；天祥心生一计，把枪丢了一空。邱引要报
前日之仇，乘空一枪刺来，刺了个空，跌在黄天祥怀 来；黄天祥掣出银锏来，怎见得好
锏？有赞为证：
    宝攒玉靶，金叶 成；绿绒绳穿就护手，熟铜抹就光辉，打大将翻鞍落马，冲行营鬼哭
神悲。斗断三环剑，磕折丈八枪；寒凛凛有甚三冬雪，冷溲溲赛过九秋霜。
    话说邱引被黄天祥一锏，正中前面护心镜上，打得邱引口喷鲜血，几乎落下鞍鞒，败进
关内，闭门不出。黄天祥得胜回营，来见父亲，说邱引闭门不出。黄飞虎与邓九公共议取关
之策不表。且说邱引被这一锏，打得吐血不止，忙取丹药，一时不能全愈；切齿深恨黄天祥
於骨髓，在关内保养伤痕。次日，周兵攻打青龙关，邱引锏伤未愈，上城来亲自巡视，千方
百计，防设守关之法。大抵此关，乃朝歌保障之地，西北藩屏，最是紧要；城高濠深，急切
难以攻打。周兵一连攻打三日，不能得下，黄飞虎见此关急难下，即传令鸣金，收回人马，
再作良谋。邱引见周兵退去，也下城来，至帅府坐下，心中纳闷，忽报，“督粮官陈奇听
令。”邱引令至殿前，陈奇打躬曰：“催粮应济军需，不曾违限，请令定夺。”邱引曰：
“催粮有功，乃为朝廷出力。”陈奇问：“周兵至此，元帅连日胜负如何？”邱引答曰：
“姜尚分兵取关，惟恐我断他粮道，连日与他会战；不意他将佐骁勇，邓九公杀吾佐二官，
黄天祥枪法强胜，吾被他枪刺箭射锏打，若是拿住这逆贼，必风化其尸，方泄吾恨。”陈奇
曰：“只管放心，等末将拿来，报元帅之仇。”次日，陈奇领本部飞虎兵，坐火眼金睛兽，
提手中荡魔杵，至周营搦战。哨马报入中军：“启总兵！关上有将搦战。”黄飞虎问曰：
“谁将出马？”邓九公曰：“末将愿往。”邓九公绰刀在手，迳出营来，见对阵鼓响，一将
当先，手提荡魔杵，坐金睛兽而来。邓九公问曰：“来者何人？”陈奇曰：“吾乃督粮官陈
奇是也。你是何人？”邓九公答曰：“吾乃西周东征副将邓九公是也。日者邱引失机，闭门
不出，你想是先来替死，然而也做不得他的名下。”陈奇大笑曰：“看你这匹夫，如婴儿草
芥，你有何能？”便催开金睛兽，使开荡魔杵，劈胸就打。邓九公大杆刀赴面交还，兽马交
锋，刀杵并举，两家大战三十回　合；邓九公刀法如神，陈奇用的是短兵器，如何抵当得
住？陈奇把荡魔杵一举，他有三千飞虎兵，手执挠钩套索，如长蛇阵一般，飞奔前来，有拿
人之状。邓九公不知缘故，陈奇原是左道，有异人秘传，养成腹内一道黄气，喷出口来，凡
是精血成胎的，必定有三魂七魄，见此黄气，则魂魄自散。九公见此黄气，坐不住鞍鞒，翻
身落马。九公被飞虎兵一拥上前，生擒活捉，拿进高关，三军呐喊；邱引正坐。左右报入府
来：“禀元帅！陈奇捉了邓九公来了。”邱引大悦，令左右推来；邓九公及至醒来，身上已
是绳索绑缚，莫能转动。左右推至邱引面前，九公大骂曰：“匹夫以左道之术擒吾，我就死
也不服。今既失机，有死而已；吾生不能啖汝血肉，死後必为厉鬼，以杀叛贼。”邱引大
怒，令推出斩之。可怜邓九公归周，不能会诸侯於孟津，今日全忠於周主。正是：
    功名未遂扶王志，今日逢厄已尽忠。
    话说邱引发出行刑牌出府，将邓九公首级，号令於关上。有哨探马报入中军：“启老
爷！邓九公被陈奇口吐黄气，拿了进关，将首级号令城上。”黄飞虎大惊曰：“邓九公乃大
将之才，不幸而丧於左道之术，心中甚是伤感。”话说邱引治酒与陈奇贺功。次日，陈奇又
领兵至周营搦战。报马报入中军，傍有九公佐二宫太鸾大怒曰：“末将不才，愿与主将报
仇。”黄飞虎许之。太鸾上马出营，与陈奇相对，也不答话，大战二十回　合。陈奇把杵一
举，後面飞虎兵拥来。陈奇把嘴一张，太鸾依旧落马，被众人擒拿进关见邱引。邱引曰：
“此乃从贼，且不必斩他，暂送下囹圄，俟拿了主将，一齐上囚车解往朝歌，以尽国法，又
不负汝之功耳。”陈奇大喜。且说黄总兵又折了太鸾，心下甚是不乐。只见次日来报陈奇搦
战。黄将军问左右：“谁去走一遭？”话未了，只见旁边走过三子。黄天禄、黄天爵、黄天
祥应曰：“不肖三人愿往。”黄飞虎吩咐须要小心。三人同应声曰：“知道。”弟兄三人上
马，迳出营来。陈奇问曰：“来者何人？”黄天禄答曰：“吾乃开国武成王三位殿下，黄天
禄、黄天爵、黄天祥是也。”陈奇暗喜，正欲拿这孽障，他恰自来送死；催开金睛兽，也不
答话，使开荡魔杵，飞来直取天禄。兄弟三人三条枪，急架忙迎，四马交锋，怎见得一场好
杀？
    四将阵前发怒，催开兽马相持；长枪晃晃闪红霓，荡魔杵发来峻利。这一个拚命舍死定
谕蠃，那三个为国忘家分轩轾；险些失手命难存，留取清名传後世。
    三匹马裹住了陈奇一匹金睛兽，大战在龙潭虎穴。不知吉凶如何？且看下回分解。


北极星书库-北极星书库---第七十四回 哼哈二将显神通

第七十四回　哼哈二将显神通

    二将相逢各有名，青龙关前定雌雄；五行道行皆堪并，万劫轮回共此生。黄气无声能覆
将，白光有影更擒兵；须知妙法无先後，大难来时命自倾。
    话说黄天禄弟兄三人，裹住陈奇，忽一枪正中陈奇右腿，陈奇将坐骑，跳出圈子外边，
黄天禄随即赶来。陈奇虽然腿上有伤，他的道术自在，他把荡魔杵一举，只见飞虎兵蜂拥而
来，将腹内炼成黄气喷出，黄天禄滚下鞍鞒，早被飞虎其挠钩搭住，生擒活捉去了，进关来
见邱引。邱引吩咐也把黄天禄监禁了。话说黄天爵、黄天祥回营，见父言曰：“兄被擒。”
黄总兵十分不乐，差官打听可曾号令？探马回报：“启老爷不曾号令。”话说陈奇有伤，自
用丹药敷搽。只见次日邱引伤痕全愈，要来报仇，乃不戴头盔，顶上戴一金箍，似头陀样，
贯甲披袍，上马提枪，来奔至周营，坐名要黄天祥决战。报马报入营中，天祥便欲出战，飞
虎阻挡不住；天祥上马提枪，出营来见邱引，大呼曰：“邱引今日定要擒你见功。”催开
马，摇手中枪直刺邱引，枪迎面交还，二马盘旋，双枪并举，大战在关下。黄天祥这根枪，
如风狂雨骤，势不可当；邱引招架不住，掩一枪，回马往关前就走。黄天祥不知好歹，随即
赶来；只见邱引顶上长一道白光，光中分开， 面现出碗大一颗红珠，在空中滴溜溜只是
转，邱引大呼：“黄天祥！你看吾此宝。”黄天祥不知所以，抬头看时，不觉神昏飘荡，一
会辨不出东西南北，昏昏惨惨，被步下军卒生擒下马，绳缚二臂。及至醒时，已被捉住。邱
引大喜，掌鼓进关。正是：
    可怜年少英雄客，化作南柯梦 人。
    且说邱引拿住黄天祥进关，升堂坐下，传令两边：“把黄天祥推来。”众人将黄天祥推
至面前，黄天祥气冲斗生，厉声大呼曰：“邱引！你这逆贼，敢以妖术成功，非大丈夫也。
我死不足惜，当报国恩，若姜元帅兵临，你这匹夫，有粉骨碎身之祸；你既擒我快与我一
死，吾定为厉鬼以杀贼。”邱引大怒曰：“你这叛贼。反出语伤人，你箭射锏打枪刺，你心
下便自爽然；今日被擒，不自求生，又以恶语狂言辱吾。”天祥睁目大骂：“逆贼！我恨不
得枪穿你的肺腑，锏打碎你天灵，箭射透你心窝，方称我报国忠心；今不幸被擒，自分一
死，何必多言，做出那等的模样？”邱引大怒，命左右：“先枭了首级，仍风化其尸，挂在
城楼上。”少时报马报入周营：“启老爷！四公子被邱引枭了首级，把尸骸挂在城楼上，风
化其尸，请军令定夺。”黄飞虎听报，大叫一声，跌倒在地；众将扶起，黄总兵放声大哭
曰：“吾生四子，不能为武王至孟津，大会诸侯以立功，今方头一座关隘，先丧吾三子。”
黄飞虎思子、作诗一首以志感：
    “为国捐躯赴战场，丹心可并日争光；几番未灭强梁寇，左术擒儿年少亡。”
    话说黄总兵见事机如此，忙修告急申文，连夜差使臣往汜水关老营中，见子牙求救。使
臣在路，非止一日，来至行营，旗门官报入中军：“启元帅！黄总兵遣官至辕门等令。”子
牙传令令来，使臣至帐前行礼，将申文呈上。子牙展开看毕大惊曰：“可惜邓九公、黄天祥
俱死於非命，着实伤悼。”只见邓婵玉哭上帐来：“禀上元帅！末将愿往，为父报仇。”子
牙许之。又点先行官哪吒同往。哪吒大喜，领了将令，星夜往青龙关来。哪吒风火轮来得
快，使先行，婵玉随营行走，只见哪吒刹时就至青龙关了。正是：
    顷刻千里，须臾至九州。
    话说哪吒至营前，报入中军：“有先行官哪吒辕门听令。”黄总兵忙叫：“请来。”哪
吒进中军，行体毕，黄总兵曰：“吾奉令分兵至此，不幸子亡兵败，邓九公竟被左术丧身，
吾在此待罪请援；今先行官至此，吾辈不胜幸甚。”哪吒曰：“小将军丹心忠义，为国躯
捐，青史简编，永垂不朽，亦不辜负教养之功。”次日，哪吒登风火轮、提火尖枪，往关下
搦战，猛见黄天祥之尸，大怒曰：“吾拿住邱引，定以此为例。”大呼：“城上报事官，快
传与邱引，早来洗颈受戮。”报马报入帅府：“有将请战。”邱引听报，自恃己能，依旧头
陀打扮，竟出关门；看见一人登风火轮而来，大呼曰：“来者莫非是哪吒麽？”哪吒大骂
曰：“你这匹夫，黄天祥不过与你敌国之仇，彼此为国，不过枭首，又有何罪，你竟欲风化
其尸？我今拿住你，定碎醢汝尸，为天祥泄恨。”把火尖枪摆直取邱引；邱引以枪急架相
还，二马相还，双枪并举，来往战二三十合。邱引就走，哪吒赶来，邱引依旧把头上白气升
出，现那一颗红珠出来，在空中旋转。邱引把哪吒当故凡胎内体，不知他是莲花化身，便大
叫曰：“哪吒！你看吾之宝！”哪吒接头看见，大笑曰：“无知匹夫，此不过是颗红珠儿，
你叫看他怎麽？”邱引大惊：吾得道修成此珠，捉将擒军，无不效验；今日哪吒看见，如何
不昏於轮下？心中甚着急，只得勒回马来又战；被哪吒用乾坤圈打来，正中邱引肩窝，打得
筋断骨折，伏鞍而逃，败回关去。哪吒得胜回营，来见黄飞虎不表。且说土行孙催粮至子牙
大营，见元帅回令毕。土行孙下殿，不见邓婵玉，问其故？武吉曰：“黄飞虎求救兵，申文
言你岳翁阵亡，你夫人去了。”土行孙听得邓九公已死，着实伤悼，忙忙领子牙催粮箭，督
二运迳往青龙关来。不一日至辕门，探马报入中军，黄飞虎令请来。土行孙来至帐前，行礼
毕，黄飞虎曰：“邓九公为左道阵亡，吾子二人被擒，天祥被邱引逆贼，风化其尸；今日先
行哪吒，打邱引一乾坤圈，逆贼未曾授首。”土行孙曰：“待末将今晚且将天祥尸首盗出，
用棺木收殓，明日好擒邱引报此仇。”土行孙下帐来，与邓婵玉等相见；只等到晚，土行孙
借地行术，迳进关来，先在 面走了一番，及行到囹圄之中，看见太鸾、黄天禄。时至二
更，四下 人声寂静，土行孙钻上来，悄悄的叫：“黄天禄！我来了，你放心，不久就取关
了。”黄天禄听得是土行孙声音，大喜曰：“速些才妙。”土行孙曰：“不必吩咐。”土行
孙说了信，迳至城楼上，把绳子割断天祥的尸首，吊在关外，周纪收取尸首。黄飞虎看见子
尸，放声大哭曰：“少年为国，致捐其躯，真为可惜。”即用棺木收尸。黄飞虎自思想：
“吾生四子，今丧三子，今日不若命黄天爵送天祥尸首回西岐去，早晚方可侍奉吾父，一则
不失黄门之後，二则使吾忠孝两全。”黄飞虎打发第三子黄天爵，押送车回西岐去了。且说
邱引被哪吒打伤，次日升厅纳闷，只见巡城军士来报：“黄天祥尸首，夜来不知被何人割断
绳子，将尸首盗去。”邱引听报，愈加愁闷，陈奇大怒道：“不才出关拿来，为主将报
仇。”说罢领本部飞虎兵，至营前搦战；探马报入中军，黄总兵问：“谁人去见阵？”土行
孙愿往，邓婵玉欲为父亲报仇，随往掠阵；夫妻二人出营，见陈奇坐金睛兽，提荡魔杵，滚
至阵前。土行孙大骂陈奇曰：“匹夫，用左道邪术，杀吾岳丈，不共戴天。今日特来擒你报
仇！”陈奇大笑：“谅你这等人，真如朽腐之物，做得出甚麽事来？杀你恐污吾手。”催开
坐骑，提杵就打；土行孙手中棍急架忙迎，杵棍并举，未及数合，陈奇见土行孙往来，小巧
便宜，急切不能取胜。陈奇忙把杵一摆，飞虎兵齐奔前来，陈奇对着土行孙，把嘴一张，喷
出一道黄气；土行孙站不住，一交跌倒在地，飞虎兵把土行孙拿去。陈奇不妨邓婵玉在对
面，见拿了他丈夫，发出一块五光石来，正中陈奇嘴上，打得唇绽齿落，阿呀一声，掩面而
走。婵玉又发一石，夹後心一下，把後心镜打得粉碎，陈奇只得伏鞍而逃。只见土行孙睁开
眼，浑身上了绳子，笑曰：“倒有趣。”陈奇被邓婵玉打伤，逃回关内，来见邱引。邱引看
见陈奇，鼻青嘴破，袍带皆松，忙间其故？陈奇曰：“只因拿一不堪匹夫，不防对过有一贱
人，用石打伤面门，复一石又打伤脊背，以致失机。”邱引听说，忙令左右：“将周将拿
来。”左右随将土行孙推至阶前，看见土行孙身不满三四尺，便问陈奇曰：“这样东西，拿
他何用？”命左右推出去，斩了号令。土行孙也不慌不忙，来至关上；左右方欲动手，只见
土行孙把身子一扭，杳无踪迹。正是：
    地行道术原无迹，盗宝偷关盖世雄。
    话说左右见土行孙不见了，只吓得目瞪口呆，慌忙报与邱引。邱引听报大惊曰：“周营
中有此异人也，所以屡伐西岐，俱皆失利。今日不见黄天祥尸首，就是此人盗去，也未可
知。”速传令：“早晚各要谨防关隘。”且说土行孙回见黄总兵，共议取关，忽哨探马报入
中军：“有三运粮官郑伦来到，辕门等令。”黄总兵传令令来。郑伦至帐前行体毕，言曰：
“奉姜元帅将令，催粮应付军前听用。”黄飞虎曰：“多蒙将军，催粮有功，俟上功劳
簿。”郑伦曰：“俱是为国效用。”郑伦偶见土行孙也在此，忙问土行孙曰：“足下是二运
官，今到此何干？”土行孙曰：“青龙关中有一人，名唤陈奇，也与你一样拿人。吾岳丈被
他拿去，坏了性命，特奉元帅将令，来此救援。只他比你不同，他把嘴一张，口内喷出黄气
来，其人自倒；比你那鼻中白气，大不相同，觉他的便宜，昨日我被他拿去走一遭。”郑伦
曰：“岂有此理，当时吾师传我，曾言我之法，盖世无双；难道此关，又有此异人？我必定
会他一阵，看其真实。”且说陈奇恨邓婵玉打伤他的头面，自服了丹药，一夜全愈。次日出
关，竟坐名只要邓婵玉出来，定个雌雄。探马报入中军：“启老爷！陈奇搦战。”郑伦出而
言曰：“末将愿往。”黄飞虎曰：“你督粮亦是要紧的事，原非先行破敌之职，恐姜丞相见
罪。”郑伦曰：“俱为朝廷出力，何害於理？”黄飞虎只得应允。郑伦上了金睛兽，提降魔
杵，领本部三千乌鸦兵，出营来见陈奇，也是金睛兽，提荡魔杵，也有一队人马，俱穿黄号
衣，也拿着挠钩套索。郑伦心下疑惑，乃至阵前大呼曰：“来者何人？”陈奇曰：“吾乃督
粮上将军陈奇是也。你是何人？”郑伦笑曰：“吾乃三运粮总督官郑伦是也。”郑伦问曰：
“闻你有异术，今日特来会你。”郑伦催开金睛兽，摇手中降魔杵，劈头就打；陈奇手中荡
魔杵，迎面交加，一场大战。怎见得？
    二将阵前寻斗赌，两下交锋谁敢阻；这一个似摇头狮子下山岗，那一个不亚摆尾狻猊寻
猛虎。这一个忠心定要正乾坤，那一个赤胆要把江山辅，天生一对恶星辰，今朝相遇争旗
鼓。
    话说二将大战虎穴龙潭，这一个恶狈狠，图睁二目；那一个格吱吱，咬碎恨牙。只见土
行孙同哪吒出辕门来看二将交兵，连黄飞虎同众将，也在门旗下，都来看厮杀。郑伦正战之
间，自忖此人，当真有此法术，打人不过先下手为妙，把杵在空一摆；郑伦部下乌鸦兵，行
如长蛇阵一般而来。陈奇看郑伦摆杵，士卒把挠钩套索，似有拿人之状；陈奇摇杵，他那
飞虎兵也有套索挠钩，飞奔前来。正是：
    能人自有能人伏，今日哼哈相会时。
    郑伦鼻子 两道白光，出来有声；陈奇口中黄光，自迸出。陈奇跌了个金冠倒躅，郑伦
跌了个铠甲离鞍；两边兵卒，不敢拿人：各人只顾抢各人主将回营。郑伦被乌鸦兵抢回，陈
奇被飞虎兵抢回，各自上了金睛兽回营。土行孙同众将，笑得腰软骨酥。郑伦自叹曰：“世
间又有此异人，明日定要与他定个雌雄，方肯罢休。”不表。且说陈奇进关来，见邱引尽言
其事；邱引又闻佳梦关失了，心下不安。次日，郑伦关下搦城：陈奇上骑，出关言曰：“郑
伦！大丈夫一言已定，从今不必用术，各则手上工夫，你我也难得会。”催开坐骑，又杀了
一日，未见输蠃。只见黄飞虎与众将，俱在帐上，共议取关之策。哪吒曰：“如今土行孙也
在此，不若今夜我先进关，斩关落锁，夜 乘其无备取了关为上策。”黄飞虎曰：“全仗先
行。”正是：
    哪吒定计施威武，今夜青龙属武王。
    话说邱引在关内，修表进朝歌，遣将来此协同守关，共阻周兵。不觉是一更时分，土行
孙先进关 来，暗暗在囹圄中，打点放黄天禄、太鸾。二更时分，哪吒登风火轮，飞进关
来，当在城楼上，祭起金砖，把守门军士打散，随撞开拴锁，周兵呐喊一声，杀进城中；金
鼓大作，天翻地覆，城中大乱，百姓只顾逃生。土行孙在囹圄中，听得呐喊，随放了黄天
禄、太鸾，杀出本府来。邱引还不曾睡，慌忙上马，提枪出府；只见灯光影 ，火把丛中，
见金甲红袍，乃武成王黄飞虎，哪吒登风火轮，使枪杀来。邓秀、赵升、孙焰红把邱引裹在
当中；郑伦杀进城来，正遇陈奇，二将交兵大战。黄天禄从後面杀出府来，土行孙倒拖 铁
棍，往邱引马下举棍打来；邱引不及堤防，被土行孙一棍，正打着他马七寸。那马便前蹄直
竖，把邱引跌下马来；黄飞虎看见，忙拈枪刺来，邱引已借土遁去了。正是死生有定，不该
绝於此关。且言众将裹住陈奇，被哪吒祭起乾坤圈，打中陈奇，伤了臂膊，往左一闪，被黄
飞虎二枪，刺中胁下，死於非命。杀到天明，黄飞虎收兵查点，只走了邱引。黄飞虎升厅，
出榜安民，查明户口册籍，留将守青龙关。黄总兵回营，先有哪吒报捷，土行孙仍催粮去
了。且说子牙在中军，与众将正议三略六韬，报事官报：“元帅！哪吒等令。”子牙命传进
来，哪吒至中军，备将取了青龙关事，说了一遍，弟子先来报捷。子牙大悦，谓众将曰：
“吾意先取此二关者，欲通吾之粮道；若不得此，倘纣兵断吾粮道，前不能进，使不能退，
我先首尾受敌，此非全胜之道也。故为将先要察此，今幸俱得，可以无忧。”众将曰：“元
帅妙算，真无遣策。”正谈论间，左右报：“黄飞虎等令。”子牙曰：“令来。”飞虎至中
军，打躬行礼。子牙贺过功，因不见邓九公、黄天祥在前、心中甚是凄楚，叹曰：“可惜忠
勇之士，不得享武王之禄耳。”营中治酒欢饮。次日，子牙差辛甲先下一封战书。话说汜水
关韩荣，见子牙按兵不动，分兵取佳梦关、青龙关，速速差人打探，回报二关已失。韩荣对
众将曰：“今西周已得此二关，军威正盛；我等正当中路，必须协力共守，毋得专恃力战
也。”众将各有不忿之色，愿决一死战；正议间：“报姜元帅遣官下战书。”韩荣命令来，
辛甲至殿前，将书呈上。韩荣接书展开观看，书曰：
    “西周奉夫征讨天宝大元帅姜尚，致书於汜水关主将麾下：常闻天命无常，惟有德者，
永获天眷。今商王纣淫酗肆虐，暴殄下民，天愁於上，民怨於下，海宇分崩，诸侯叛乱，生
民涂炭；惟我周王，特恭行天之罚。所在民心效顺，强梁授首；所有佳梦关、青龙关逆命，
俱已斩将搴旗，万民归顺。今大兵至此，特以尺一之书，咸使闻知，或战或降，早赐明决，
毋得自误。”
    韩荣观看毕，即将原书批回，来日会战。辛甲领书回营，见子牙曰：“奉令下书，原书
批回，明日会兵。”子牙整顿士卒，一夜无词。次日，子牙行营礮响，大队摆开出辕门，在
关下搦战；有报马报入关来：“今有姜元帅关下请战。”韩荣忙整点人马，放礮呐喊出关；
左右大小将官分开，韩荣在马上，见子牙号令森严，一对对英雄威武。怎见得？有鹧鸪天一
词为证：
    杀气腾腾万里长，旌旗戈戟透寒光；雄师手仗一环剑，虎将鞍横丈八枪。军浩浩，士忙
忙，锣鸣鼓响猛如狼；东征大战三十阵，汜水交兵第一场。
    话说韩荣在马上见子牙，口称：“姜元帅请了！率土之滨，莫非王臣，元帅何故动无名
之师，以下凌上，甘心作商家之叛臣？吾为元帅不取也！”子牙笑曰：“将军之言差矣！君
正则居其位，君不正则求为匹夫不可得，是天命岂可常哉？惟有德者能君之。昔夏桀暴虐，
成汤伐之，代夏而有天下。今纣王罪过於桀，天下诸侯叛之，我周特奉天之罚，以讨有罪，
安敢有逆天命，厥罪惟钧哉？”韩荣大怒曰：“姜子牙！我以你为高明之士，你原来是妖言
惑众之人；你有多大本领，敢出大言？那员将与吾拿了？”傍有先行王虎，走马摇刀，飞奔
前来，直奔子牙。只见哪吒已登风火轮，举枪忙迎，轮马相交，刀枪并举；两下 喊声不
息，鼓角齐鸣。未及数合，哪吒奋勇一枪，把王虎挑於马下；魏贲见哪吒得胜，把马一磕，
摇枪前来，飞取韩荣。韩荣手中戟，迎面交还，魏贲的枪势如猛虎；韩荣见先折了王虎，心
下已自慌忙。无心恋战。只见子牙挥动兵将，冲杀过来，韩荣抵敌不住，败进关中去了，子
牙得胜回营不表。且说韩荣兵败进关，一面具表，往朝歌告急，一面设计守关。正在紧急之
时，忽报：“七首将军余化等令。”韩荣听得余化来至，大喜，忙传令令来。余化至殿上行
礼，韩荣曰：“自从将军战败去後，反被黄飞虎走出去了。不觉数载，岂意他养成气力，今
反夥同姜尚，三路分兵，取了佳梦关、青龙关，尽为周有。昨日会兵，不能取胜，如之奈
何？”余化曰：“末将被哪吒打伤，败回蓬莱山，见我师尊，烧炼一件宝物，可以复我前
仇，纵周家有千万军将，只叫他片甲无存。”韩荣大喜，治酒管待。话说次日余化至周营讨
战，子牙问：“谁去出马？”哪吒应声而出：“弟子愿往。”哪吒道罢，登轮提枪，出得营
来，一见余化，哪吒认得他，大叫曰：“余化慢来！”余化见了仇人，把脸红了半边；也不
答话，催开金睛兽，摇戟直取哪吒。哪吒的枪，迎面交还，轮兽相交，戟枪并举，来往冲
杀，有二三十合。哪吒的枪，乃太乙真人传授，有许多机变，余化不是哪吒对手。余化把一
口刀，名曰“化血神刀”，祭起如一道电光，中了刀痕，顷刻即死。怎见得？有诗为证：
    “丹炉曾煅炼，火 用功夫；灵气後先妙，阴阳表 扶。透甲元神丧，沾身性命无；哪吒
逢此刃，眼下血为肤。”
    余化将化血刀祭起，那刀来得甚快，哪吒躲不及，中了一刀。大抵哪吒是莲花化身，俱
是莲花瓣儿，周身纵伤了，他不比凡夫血肉之躯，登时即死，该有凶中得吉。哪吒着了刀
伤，大叫一声，败回营中，走进辕门，跌下风火轮来。哪吒着了刀伤，只是颤，不能做声。
旗门官报与子牙，子牙令扛抬至中军，子牙叫：“哪吒！”哪吒不答，子牙心下闷闷不乐。
不知哪吒性命如何？且看下回分解。


北极星书库-北极星书库---第七十五回 土行孙盗骑陷身

第七十五回　 土行孙盗骑陷身

    余化特强自丧身，师尊何苦费精神；因烧土行反招祸，为惹惧留致起争。北海初沈方脱
难，捆仙再缚岂能徇；从来数定应难解，已是封神榜内人。
    话说余化得胜回营，至次日，又来周营搦战。探马报入中军，子牙问：“谁人出马？”
有雷震子应曰：“愿往！”提棍出营，见余化黄面赤髯，甚是凶恶，问曰：“来者可是余
化？”余化大骂：“反国逆贼；你不认得我麽？”雷震子大怒，把二翅飞腾於空中，将黄金
棍劈头打来；余化手中戟赴面交还，一个在空中用刀，一个在兽上施威。雷震子金棍刷来，
如泰山一般；余化望上招架费力，略战数合，忙祭起化血刀来，把雷震子风雷翅伤了一刀。
幸而原是两枚仙杏，化成风雷二翅，今中此刀，尚不致伤命；跌在尘埃，败进行营来见子
牙。子牙又见伤了雷震子，心中甚是不乐。次日有报马报入中军，有余化搦战。子牙曰：
“连伤二人，若痴呆一般，又不做声，只是寒颤，且悬免战牌出去。”军政官将免战牌挂
起，余化见周营挂免战牌，掌鼓回营。只见次日有督粮宫杨戬至辕门，见挂免战二字。杨戬
曰：“从三月十五日，拜别之後，将近十月，如今还在这 ，尚不曾取商朝寸土，今又何故
挂免战牌？心下甚是疑惑，且见了元帅，再做道理。”探马报入中军：“启元帅！有督粮官
杨戬候令。”子牙曰：“令来。”杨戬上帐，叁谒毕禀曰：“弟子催粮，应付军需，不曾违
限，请令定夺。”子牙曰：“兵粮足矣，其如战不足何？”榻戬曰：“师叔且将免战牌收
了，弟子明日出兵，看其端的，自有处治。”子牙在中军，与众人正议此事，左右报：“有
一道童求见。”子牙曰：“请来。”少时至帐前，那童儿倒身下拜曰：“弟子是乾元山金光
洞太乙真人门下；师兄哪吒有危，命弟子背上山去调理。”子牙即将哪吒交与金霞童儿，背
往乾元山去了不表。且说杨戬见雷震子不做声，只是颤，看刀伤处，血水如墨。杨戬观有了
良久，此乃是毒物所伤；杨戬启子牙去了免战牌，子牙传令，去了免战牌。次日，汜水关哨
马报入关中，周营已去免战牌。余化听得，随上了金睛兽，出关来至阵前搦战。哨马报入中
军：“关内有将讨战。”正是：
    常胜不知终有败，周营自有妙人来。
    话说余化至营搦战，杨戬忙提三尖刀，出营见余化光景，是左道邪术之人。杨戬大叫
曰：“来者莫非余化麽？”余化曰：“然也。尔通个名来？”杨戬曰：“吾乃姜元帅师 杨
戬是也。”纵马摇三尖刀飞来，直取余化。余化手中戟赴面交还，两马相交，一场大战；未
及二十回　合，余化祭起化血神刀，如闪电飞来。杨戬运动八九玄功，将元神遁出，以左臂
迎来，伤了一刀；大叫一声，败回行营，看不出是甚麽的毒物，来见子牙。子牙问曰：“你
会余化如何？”杨戬曰：“弟子见他神刀利害，仗吾师道术，将元神遁出，以左臂迎他一
刀，毕竟看不出他的果是何毒物，弟子且往玉泉山金霞洞去一遭。”子牙许之。杨戬借土遁
往玉泉山来，到了金霞洞，进洞见师父，拜罢，玉鼎真人问曰：“杨戬！你此来有甚麽话
说？”杨戬对曰：“弟子同师叔进兵汜水关，与守关将余化对敌；彼有一刀，不知何毒，起
先雷震子被他伤了，只是寒颤，不能做声；弟子也被他伤了一刀，幸赖师父玄功不曾重伤，
然不知果是何毒物？”玉鼎真人忙令杨戬：“将刀痕来看。”真人见此刀痕，便曰：“此乃
是化血刀所伤，但此刀伤了，见血即死，幸雷震子伤的两枚仙杏，你又有玄功，故尔如此。
不然，皆不可活。”杨戬听得，不觉大惊，忙问曰：“似此将何术解救？”真人曰：“此毒
连我也不能解，此刀乃是蓬莱岛一□（上“ ”下四点火）仙余元之物，当其修炼时，此刀
在炉中，有三粒神丹同炼的，要解此毒，非此丹药不能得济。”真人沈思良久，乃曰：“此
事非你不可。”附耳：“如此如此方可。”杨戬大喜，领了师父之言，离了玉泉山，往蓬莱
山而来。正是：
    真人道术非凡品，咫尺蓬莱见大功。
    话说杨戬借土遁往蓬莱岛而来，前至东海，好个海岛；异景奇花，观之不尽。只见得海
水波平，山崖锦砌，正所谓蓬莱景致，与天阙无差。怎见得？有赞为证：
    势镇东南，源流四海；汪洋潮涌作波涛，滂渤山根成碧阙。蜃楼结彩，化为人世奇观；
蛟孽兴风，又是沧溟幻化。丹山碧树，非比玉宇环宫；天外麟凤，优游自然仙境。灵胎鸾鹤
翱翔，岂是人间俗骨？琪花四季吐精英，瑶草千年呈瑞气。且慢说青松翠柏常春，又道是仙
桃仙果；时有修竹沸云留夜月，藤萝映日舞清风。一溪瀑布时风雪，四面丹崖若列星；正
是，百川浍在擎天柱，万劫无移大地恨。
    话说杨戬来至蓬莱山，看罢蓬莱景致；仗八九玄功，将身变成七首将军余化，迳进蓬莱
岛来。见了一□（上“ ”下四点火）仙余元，倒身下拜。余元见余化到此，乃问曰：“你
来做甚麽？”余化曰：“弟子奉师父之命，去汜水关协同韩总兵，把守关隘；不意姜尚兵
来，弟子见头一阵，刀伤了哪吒，第二阵伤了雷震子，第三阵恰来了姜子牙师 杨戬，弟子
用刀去伤他，被他一指，反把刀指回来，将弟子伤了臂肩，望老师慈悲救援。”一□（上
“ ”下四点火）仙余元曰：“有这等事，他有何能，取指回我的宝刀？但当时炼此宝刀，
在炉中分龙虎，定阴阳，同炼了三粒丹药。我如今将此丹，留在此间也无用，你不若将此丹
药取了去，以备不虞。”余元随将丹药与余化。余化叩头：“谢老师天恩。”忙出洞来回周
营不表。有诗单赞杨戬玄功变化之妙：
    “悟到功成始道精，玄中玄妙有无生；蓬莱枉秘通灵药，汜水徒劳化血兵。计就腾挪称
幻圣，装成奇巧盗英明；多因福助周文武，一任奇谋若浪萍。”
    话说杨戬得了丹药，迳回周营。且说一□（上“ ”下四点火）仙余元，把药一时俱与
了余化，静坐忖思：“杨戬有多大本领，能指回我的化血刀？若余化被刀伤了，他如何还到
得这 ，其中定有缘故。”余元掏指一算，大叫曰：“好杨戬匹夫，敢以变化玄功，盗吾丹
药，欺吾太甚！”余元大怒，上了金睛驼来赶杨戬。杨戬正往前行，只听得後面有风声赶
至；杨戬已知余元追来，忙把丹药放在囊中，暗祭哮天犬放在空中。余元只顾赶杨戬，不知
暗算难防，余元被哮天犬夹颈子一口，此犬正是：
    牙如钢剑伤皮肉，红袍拉下半边来。
    余元不曾堤防暗算，被犬一口，把大红白鹤衣，扯去半边。余元吃了大亏，不能前进：
“吾且回去，再整顿前来，以复此仇。”话说子牙，正在营中纳闷，只见左右来报：“有杨
戬等令。”子牙传令令来，杨戬至帐前，见子牙备言前事，盗丹而回。子牙大喜，忙取丹药
敷雷震子，又遣木吒往乾元山，送此药与哪吒调理。次日杨戬在关下搦战。探事官报入帅
府：“周营中有将搦战。”韩荣令余化出战。余化上了金睛兽，提戟出关，杨戬大呼曰：
“余化！前日你用此化血刀伤我，幸吾炼有丹药；若无丹药，几中汝之奸计也。”余化暗
思：“此丹乃一炉所出，焉能周营中也有此丹？若此处有这丹，此刀无用。”催开金睛兽，
大战杨戬，二马相交，刀戟并举，二将酣战三十馀合。正杀之间，雷震子得了此丹，即时全
好了，心中大怒，竟飞出周营大喝曰：“好余化！将恶刀伤吾，若非丹药，几至不保。不要
走！吃吾一棍，以泄此恨。”提起黄金棍劈头打来。余化将手中戟架住棍，杨戬三尖刀，来
得又勇，余化被雷震子一棍打来，将身一闪，那棍正中金睛兽，把余化掀翻在地，被杨戬复
一刀，结果了性命。正是：
    一腔左术全无用，枉做商朝梁栋材。
    杨戬斩了余化，掌鼓回营，见子牙报功不题。且说韩荣闻余化阵亡大惊：“此事怎好？
前日遣官往朝歌去，救兵未到；今无人协同守此关隘，如何是好？”正议间，余元乘了金睛
五云驼，至关内下骑，至帅府前，令门官通报。众军官见余元好凶勇，二目凶光冒出。韩荣
降阶而迎，口称：“老师！请上银安殿。”韩荣下拜问曰：“老师是那座名山？何处洞
府？”余元曰：“杨戬欺吾太甚，盗丹杀吾弟子余化。贫道是蓬莱岛一□（上“ ”下四点
火）仙余元是也。今特下山，以报此仇。”韩荣闻说大喜，治酒管待。次日余元上了五云驼
出关，至周营坐名要子牙答话。报马报入中军，“汜水关有一道人，请元帅答话。”子牙传
令，摆队伍出营；左右分列三山五岳门人，一骑当先。只见一位道人，生的十分凶恶，怎见
得？
    鱼尾冠金嵌成，大红服云暗生；面如蓝靛獠牙冒，赤发红髯古怪形。丝绦飘火焰，麻鞋
若水晶；蓬莱岛内修他体，自在逍遥得志清。位在监斋成神道，一□（上“ ”下四点火）
仙名有旧声。
    话说子牙至军前问曰：“道者请了！”余元曰：“姜子牙！你叫出杨戬来兄我。”子牙
曰：“杨戬催粮去了，不在行营。道者你既在蓬莱岛，难道不知天意，自成汤传位六百馀
年，至纣王无道，暴弃天命，肆行凶恶，罪恶贯盈，天怒人怨，天下叛之。我周应天顺人，
克修天道，天下归周。今奉天之罚，以观政於商，尔何得阻逆天吏，自取灭亡哉？道者你观
余化诸人，皆是此例，纵然有道术，岂能扭转天命耶？”余化大怒曰：“总是你这一番妖言
惑众，若不杀你，不足以绝祸根。”催开五云驼，仗宝剑直取子牙。子牙手中剑，赴面交
还；左有李靖，右有韦护，各举兵器，前来助战。四人只为无名火起，眼前定要雌雄。余元
的宝剑，光华灼灼；子牙的剑，彩色辉辉；李靖刀寒光灿灿，韦护杵杀气腾腾。余元坐在五
云驼上，把一尺三寸金光锉，祭在空中，来打子牙。子牙忙展杏黄旗，现出有千朵金莲，拥
护其身。余元忙收了金光锉，复祭起来打李靖；不防子牙祭起打神鞭，一鞭正中余元背後；
只打得三昧真火，喷出丈馀远近。李靖又把余元腿上一枪，余元着伤，把五云驼顶上一拍，
只见那金睛驼，四足起金光而去。子牙见余元着伤而走，收兵回营不题。且说土行孙催粮来
至，见子牙会兵，他暗暗瞧见余元的五云驼，四足起金光而去；土行孙大喜：“我若得此战
骑催粮，真是便益。”当时子牙回营升帐，忽报：“土行孙等令。”子牙传令令来。土行孙
至帐前，交纳粮数，不误期限。子牙曰：“催粮有功，暂且下帐少憩。”土行孙下帐来见邓
婵玉，夫妻共语，说余化把刀伤哪吒，哪吒往乾元山养伤痕去了。土行孙至晚，对邓婵玉
道：“我方才见余元坐骑，四足旋起金光，如云霓缥缈而去，妙甚妙甚。我今夜走去，盗了
他的，来骑着催粮，有何不可？”邓婵玉曰：“虽然如此，你若要去，须禀知元帅，方可行
事，不得造次。”土行孙曰：“与他说没用，总是走去便了，何必又多唇舌？”当时夫妇计
较停当，将至二更，土行孙把身子一扭，迳进汜水关来。到帅府 ，土行孙见余元默运元
神；土行孙在地下往上看他，道人目似垂廉，不敢上去，只得等候。却言余元默运元神，忽
然心血来潮。余元暗暗掏指一算，方知土行孙来盗他的坐骑。余元把阳神出窍，少刻鼻息之
声如雷。土行孙在地下，听见鼻息之声，大喜曰：“今夜定然成功。”将身子钻了上来，拖
着铁棍，又见廊下拴着五云驼。土行孙在地下看见，到丹墀下，埃着马台扒上去。试验试
验，然後又扒将下来，将这 铁棍执在手 ，来打余元：照余元耳门上一下，只打得七窍中三
昧火冒出来，只是不动；复打一棍，打得余元只不作声。土行孙曰：“这泼道真是顽皮，吾
且回去，明日再做道理。”土行孙上了五云驼，把他顶上拍了一下，那兽四足就起金云，飞
在空中，土行孙心中十分欢喜。正是：
    欢喜未来灾又至，只因盗物惹非殃。
    且说土行孙骑着五云驼，只在关 ，串不得出关去；土行孙曰：“宝贝你快出关去。”
话犹未了，那五云驼便落将下地来。土行孙骑着五云驼，早被余元一把抓住头发，提着他，
不令他挨地，大叫曰：“拿住偷驼的贼子。”惊动一府大小将官，掌起火把灯毯，韩荣升了
宝殿；只见余元高高的把土行孙提着。韩荣灯光下，见一矮子，问曰：“老师提着他做甚
麽？放下他来罢了。”余元曰：“你不知他会地行之术，但沿了地，他就去了。”韩荣曰：
“将他如何处治？”余元曰：“你把俺蒲团下一个袋儿取来，装着这孽障，用火烧死他，方
绝祸患。”韩荣取了袋儿装起来，余元叫搬柴来，少时间架起柴来，把如意乾坤袋烧着。土
行孙在火 大叫曰：“烧死我也。”好火怎见得？有诗为证：
    “细细金蛇遍地明，黑烟滚滚即时生；燧人出世居离位，炎帝腾光号火精。山石逢时皆
赤土，江湖偶遇尽枯平；谁知天意归周主，自有真仙渡此惊。”
    话说余元烧土行孙，命在须臾。也是天数，不该如此。且说惧留孙正坐蒲团，默养元
神，见白鹤童子来曰：“奉师尊玉旨，命师兄去救土行孙。”惧留孙闻命，与白鹤童子分
别，借着纵地金光法，来至汜水关 ，见余元正烧乾坤袋。惧留孙使一阵旋窝风，往下一
坐，伸下手来，连如意乾坤袋提将去了。余元看见一阵风来，又见火势有景，余元掏指一
算：“好惧留孙，你救你的门人，把我如意乾坤袋也拿了去，我明日自有处治。”且说惧留
孙将土行孙救出火焰之中，土行孙在袋内，觉得不热，不知何故？惧留孙来至周营，那夜是
南宫 巡外营，时至三更尽，南宫 问曰：“是甚麽人？”惧留孙曰：“是我，快通报子牙，
我来了！”南宫 向前看，知是惧留孙，忙传云板。子牙三更时分起来，外边传入帐中：
“有惧留孙在辕门。”子牙忙出迎接，见惧留孙提着一个袋子，至军前打稽首坐下。子牙
曰：“道兄夤夜至此，有何见谕？”惧留孙曰：“土行孙今有火难，特来救之。”子牙大惊
曰：“土行孙昨日催粮方至，其又如何得至？”惧留孙把个如意袋儿打开，放出土行孙来，
问其详细？土行孙把盗五云驼的事，说了一遍。子牙大怒曰：“你要做此事，也须报我知
道，如何背违主帅，暗行辱国之事？今若不正军法，诸将效尤，将来营规必乱。”传刀斧
手：“将土行孙斩首号令。”惧留孙曰：“土行孙不遵军令，暗行进关，有辱国体，理当斩
首。只是用人之际，暂且带罪立功。”子牙曰：“若不是道兄求免，定当斩首。卜令左右：
“且与我放了。”土行孙谢了师父，又谢过子牙，一夜周营中未曾安寝。次日，只见一□
（上“ ”下四点火）仙余元，出关来至周营，坐名只要惧留孙。惧留孙曰：“他来只为乾
坤如意袋，我不去会他。你只须如此，自可擒此泼道也。”惧留孙与子牙计较停当，子牙点
炮出营，余元一见子牙，大呼曰：“只叫惧留孙来会我。”子牙曰：“道友你好不知天命，
据道友要烧死土行孙，自无逃躲，岂知有他师父来救他，正所谓有福之人，千方百计，而不
能加害；无福之人，遇沟壑而丧其躯，此岂人力所能哉？”余元大怒曰：“巧言匹夫，倘敢
支吾！”催开五云驼，使宝剑来取。子牙坐下四不象，手中剑赴面相迎，二兽相交，双剑并
举，两家大战一场，怎见得？有词为证：
    “凛凛征云万丈高，军兵擂鼓把旗摇；一个是封神都领袖，一个是监斋名姓标。这个是
正道奉天讨纣王，那个是无福神仙自逞豪；这个是六韬之内称始祖，那个是性恶凶心怎肯
饶？自来有福摘无福，天意循环怎脱逃？”
    话说余元大战子牙，未及十合，被惧留孙祭起捆仙绳在空中，命黄巾力士，半空将余元
拿去，止有五云驼逃进入关中。子牙与惧留孙，将余元拿至中军。余元曰：“姜尚！你虽然
擒我，看你将何法治我？”子牙令李靖快斩讫报来。李靖领令推出辕门，将宝剑斩之，一声
响，把宝剑砍缺，有二指。李靖回报子牙，备言杀不得之事，说了一遍。子牙亲自至辕门，
命韦让祭起降魔杵来，只打得腾腾烟出，烈烈火来。余元作歌曰：
    “君不见皇天得道将身炼，伤仙鬓道碧游宫？坎虎离龙方出现，五行随我任心游；四海
三江都走遍，顶金顶玉秘修成。曾在炉中仙火炉，你今斩我要分明；自古一剑还一剑，漫道
余言说不灵。”
    余元作歌罢，子牙心中十分不乐，与惧留孙共议：“如今放不得余元，且将他囚於後
营，等取了关，再做区处。”惧留孙曰：“子牙！你可命匠人造一铁柜，将余元沈於北海，
以除後患。”子牙命铁匠，急造铁柜，造成，将余元放在柜内；惧留孙命黄巾力士抬下去，
往北海中一丢，沈於海底，黄巾力士回复惧留孙法旨不表。且说余元入於北海之中，铁柜亦
是五金之物，况又丢在水中，此乃金水相生，反助了他一臂之力；余元借水遁走了，迳往碧
游宫紫芝崖下来。余元被捆仙绳捆住，不得见截教门人，便与掌教师尊，忽听得一个道童，
唱道情而来，词曰：
    “水远山遥，隔断红尘道；粗袍敞袍，袖 乾坤倒。日月肩挑，乾坤怀抱；常自把烟霞
啸傲，天地逍遥。龙降虎伏道自高，紫雾护新巢；白云做交，长生不老，只在壶中一觉。”
    话说余元大呼曰：“那一位师兄，来救我之残喘？”水火童儿，见紫芝崖下一道者，青
面红发，巨口獠牙，捆在那 。童儿问曰：“你是何人，今受此厄？”余元曰：“我乃是金
灵圣母门下蓬莱岛一□（上“ ”下四点火）仙余元是也。今被姜子牙，将我沈於北海，幸
天不绝我，得借水遁，方能到得此间，望师兄与我通报一声。”水火童儿迳来见金灵圣母，
备言余元一事。金灵圣母闻言大怒，急至崖前，不见还可，越见越怒。金灵圣母迳进宫内，
见通天教主行体毕，言曰：“弟子一事启老师，人言昆仑门下欺灭吾教，俱是耳闻。今将一
□（上“ ”下四点火）仙余元，他得何罪，立用铁柜，沈於北海？幸不绝生，借水遁逃，
至於紫芝崖，望老师大发慈悲，救弟子等体面。”通天教主曰：“如今在那 ？”金灵圣母
曰：“在紫芝崖。”通天教主吩咐抬将来。少时将余元抬至宫前，碧游宫多少截教门人，看
见余元，无不动气。只见金钟声响，玉磐齐鸣，掌教师尊来也。到了宫前，一见诸大弟子。
齐言：“阐教门人，欺吾太甚！”教主看见余元，这等光景，教主也觉得离堪。先将一道符
印，放余元身上，教主用手一弹，只见捆仙绳吊下来，古语云：“圣人怒发不上脸。”随
命：“余元跟吾进宫。”教主取一物与余元曰：“你去把惧留孙拿来见我，不许伤他。”余
元曰：“弟子知道。”正是：
    圣人赐与穿心锁，只恐皇天不肯从。
    话说余元得了此宝，离了碧游宫，借土遁而来；行得好快，不须臾已至汜水关，有报事
人报入关中：“有余道长到了。”韩荣降阶迎接到殿。欠身言曰：“闻老师失利，被姜子牙
所擒，使末将身心不安。今得观尊颜，韩荣不胜幸甚。”余元曰：“姜尚用铁柜，把我沈於
北海；幸吾借小术，到吾师尊那所在，借得一件东西，可以成功。可将吾五云驼，收拾打点
出关，以报此恨。”余元随上骑，至周营辕门，坐名只要惧留孙。报马报入中军：“启元
帅！余元搦战，只要惧留孙。”幸而惧留孙不曾回山。子牙大惊，忙请惧留孙商议。惧留孙
曰：“余元沈海，毕竟借水遁潜逃至碧游宫，想通天教主必定借有奇宝，方敢下山。子牙，
你还与他说话，待吾再擒他进来，且救一时燃眉之急。若是他先祭其宝，则吾不能支耳。”
子牙曰：“道兄之言有理。”子牙传令点炮，帅旗展动，子牙至军前，余元大呼曰：“姜子
牙！我与你今日定见雌雄。”催开五云驼，恶狠狠的飞来直取。姜子牙手提剑赴面交还，只
一合，惧留孙祭起捆仙绳，命黄巾力士将余元拿下，只听下一声响，又将余元平空拿了去。
正是：
    秋风未动蝉先觉，暗送无常死不知。
    余元不堤防暗中下手，子牙见拿了余元，其心方安；进营将余元放在帐前，子牙与惧留
孙共议：“若杀余元，不过五行之术，想他俱是会中人如何杀得他？倘若再走了，如之奈
何？”正所谓：“生死有定，大数离逃。”余元正应封神榜上有名之人，如何逃得？子牙在
中军，正无法可施，无筹可展，忽然报：“陆压道人来至。”子牙同惧留孙出营，相接至中
军。余元一见陆压，只吓得仙魂缥缈，面似淡金，余元悔之不及。余元曰：“陆道兄！你既
来，还求你慈悲我。可怜我千年道行，苦尽工夫，从今知过必改，再不敢干犯西兵。”陆压
曰：“你逆天行事，天理难容，况你是封神榜上之人，我不过代天行罚。”正是：
    不依正理归邪理，仗你胸中道术高；谁知天意扶真主，吾今到此命难逃。
    陆压谓曰：“取香案。”陆压焚香炉中，望昆仑山下拜，花篮中取出一个葫芦，放在案
上，揭开葫芦盖， 面一道白光如线，起在空中；现出七寸五分，横在白光顶上，有眼有
翅。陆压口 道：“宝贝请转身。”那东西在白光之上，连转三匹转，可怜余元斗大一颗首
级，落将下来。有诗单道斩将封神飞刀，有诗为证：
    “先炼真元後运功，此中玄妙配雌雄；惟存一点先天诀，斩怪诛妖自不同。”
    话说陆压用飞刀斩了余元，他一道灵魂，进封神台去了。子牙欲要号令，陆压曰：“不
可，余元原有仙体，若是暴露，则非体矣！用土掩埋。”陆压与惧留孙辞别归山。且说韩荣
打听余元已死，在银安殿，与众将共商曰：“如今余道长已亡，再无可敌周将者，况兵临城
下，左右关隘俱失与周家。子牙麾下，俱是道德术能之士，终不得取胜；欲要归降，不忍负
商朝之爵位，如不归降，料此关难守，终被周人所掳。为今之计，奈何奈何？”旁有偏将徐
忠曰：“主将既不忍有负成汤，决无献关之理。吾等不如将印绶挂在殿庭，文册留与府库，
望朝歌拜谢皇恩，弃官而去，不失尽人臣之道。”韩荣听说，俱从其言，随传令众军，却将
府内资重之物，打点上车，欲隐迹山林，埋名邱壑。此时众将官，各自去打点起行，韩荣又
命家将，搬运金珠宝玩，扛抬细软衣帛。纷绁喧晔，忽然惊动韩荣二子在後园中，设造奇
兵，欲拒子牙。弟兄二人，听得家中纷纷然哄乱，走出庭来，只见家将扛抬箱笼，问其缘
故？家将把弃关的话，说了一遍。二人听罢曰：“你们且放，我自有道理。”二人齐来见父
亲。不知是何吉凶？且看下回分解。


北极星书库-北极星书库---第七十六回 郑伦捉将取汜水关

第七十六回　 郑伦捉将取汜水关

    万刀车凶势莫当，风狂火骤助强梁；旗 着焰皆逢劫，将士遭殃尽带伤。白昼已难遮半
壁，黄昏安可护三乡；谁知督运能催命，二子逢之刻下亡。
    话说韩荣坐在後厅，吩咐将士乱纷纷的，搬运物件，早惊动长子韩升，次子韩变。二人
见父亲如此举动，忙问左右曰：“这是何说？”左右将韩荣前事，说了一遍；二人忙至後
堂，来见韩荣曰：“父亲何故，欲搬运家私，弃此关隘，意欲何为？”韩荣曰：“你二人年
幼，不知世务，快收拾离此关隘，以避兵燹，不得有误。”韩升听得此言，不觉失声笑曰：
“父亲之言差矣！此言切不可闻於外人，空把父亲一世英名污了。父亲受国家高爵厚禄，衣
紫腰金，封妻荫子，无一事不是皇恩。今主上以此关，托重於父亲，父亲不思报国酬恩，捐
躯尽节，反效儿女子之计；贪生畏死，遗讥後世，此岂大丈夫举止，有负朝廷倚任大臣之
意。古云：『在社稷者死社稷，在封疆者死封疆。”父亲岂可轻议弃去。孩儿兄弟二人，曾
蒙家训，幼习弓马，遇异人颇习异术，未曾演熟，连日正是习演。今日方完，意欲进兵，不
意父亲有弃关之举，孩儿愿效一死，尽忠於国。”韩荣听罢，点头叹曰：“忠义二字，我岂
不知？但主上昏聩，荒淫无道，天命有归。若守此关，又恐累生民涂炭，不若弃职归山，救
此一方民耳。况姜子牙门下，又多异士，余化、余元，俱罹不测，又何况其下者乎？此虽是
你们兄弟二人，忠肝义胆，我岂不喜？只恐画虎不成，终无补於实用，恐徒死无益耳。”韩
升曰：“说那 的话来，食人之禄，当分人之忧。若都是自为之计，则朝廷养士何用？不肖
孩儿，愿捐躯报国，万死不辞。父亲请坐，俟我弟兄二人，取一物来与父亲过目。”韩荣听
罢，心中也自暗喜：“吾门也出此忠义之後。”韩升到书房中，取出一物，乃是纸做的风车
儿，当中有一转盘，一只手执定中间一竿，周围推听，如推转盘，上则四首 ， 上有符有
印，又有地、水、火、风，四字，名为万刃军。韩荣看罢，问曰：“此是孩儿玩耍之物，有
何用处？”韩升曰：“父亲不知其中妙用，父亲如不信，且下教场中，把这纸车儿试验试
验，与老爷看。”韩荣见儿子之言，甚是凿凿有理，随命下教场来，韩升弟兄二人上马，各
披发仗别，口中念念有词，只见云雾陡生，阴风飒飒，火焰冲天，半空中有百万刀飞来，把
韩荣吓得魂不附体。韩升收了此车，韩荣曰：“这是何人传你的？”韩升曰：“那年父亲朝
觐之时，俺弟兄闲居无事，在府前玩耍，来了一个头陀，叫做法戒，在我府前化斋。俺弟兄
就与了他一斋，他就叫我们拜他为师。我们那时见他体貌异常，就拜他为师，他说道：『异
日姜尚必有兵来，我秘授你此法宝，可破周兵，可保此关。”今日正应我师之言，定然一阵
成功，姜尚可擒也。”韩荣大喜。随令韩升收了此宝，又问曰：“我儿还可用人马，你此车
约有多少？”韩升曰：“此车有三千辆，那怕姜尚雄师六十万耶，管教一阵杀他片甲不
存。”韩荣忙点三千精锐之师，与韩升弟兄二人，在教场操演，三千万刃车。正是：
    余元相阻方才了，又是三军屠戮灾。
    话说韩升用三千人马。俱穿皂衣，披发赤足，左手执车，右手仗刀，任意诛军杀卒。操
练有二七日期，军士精熟。那日韩荣父子，统精兵出关搦战。话说子牙只因破了余元，打点
设计取关；只听得关内炮响，少时探马报入中军禀曰：“汜水关总兵韩荣，领兵出关，请元
帅答话。”子牙忙传令，与众门人将士，统大队出营。子牙会过韩荣一次，那 知道有这场
亏累，去堤防他？子牙问曰：“韩将军！你时势不知，天命不顺，何以为将？速速倒戈，免
致後悔。”韩荣笑曰：“姜子牙你倚着兵强将勇，不知你等死在咫尺之间，倘敢耀武扬威，
数白道黑。”子牙大怒曰：“谁与我把韩荣拿下！”旁有魏贲急摇枪冲杀过来。韩荣背後有
两员小将，乃韩升、韩变二人，抢出阵来，截住了魏贲。魏贲大呼曰：“来者二将何人？”
韩升曰：“吾乃韩总兵长子韩升，次子韩变是也。你等特强，欺君罔上，罪恶滔天，今日乃
尔等绝命之地笑。”魏贲大怒，纵马摇枪飞来，直取韩升、韩变。两骑赴面交还，未及数
合，韩升拨转马，往後就走；魏贲不知是计，往下赶来，韩升回头见魏贲赶来，把头上冠除
了，把枪一摆，三千万刃车杀将出来，势如风火，如何抵当？只见万刃车卷来，风火齐至，
怎见得好万刃车？赞曰：
    云迷世界，雾照乾坤；飒飒阴风沙石滚，腾腾烟焰蟒龙奔。风乘火势，黑气平吞；风乘
火势，戈矛万道怯人魂。黑气平吞，目不难观前後士；魏贲中刃，几乎坠下马鞍鞒。武吉着
刀，险些斩了三寸气；滑喇喇风声卷起无情石，黑暗暗刀痕剁坏将和兵。人撞人哀声惨戚，
马撞马鬼哭神惊；诸将士慌忙乱走，众门人土遁而行。忙坏了先行元帅，搅乱了武王行营。
那 是青天白日，恍如是黑夜黄昏；子牙今日兵遭厄，地覆天翻怎太平？
    话说子牙被万刃车一阵，只杀得尸山血海，冲过大阵来，势不可当。韩荣低头一想，计
上心来，忙传令鸣金收军，韩升、韩变听得金声，收回万刃车。子牙方得收住人马，计伤士
卒七八千有馀，子牙升帐，众将官俱在帐内，彼此俱言：“此一阵利害，风火齐至，势不可
当，不知此是何名目？”子牙问众将曰：“一派利刃，漫空塞地而来，风火助威，势不可
当，非若军士，可以力敌也。”子牙心下十分不乐，纳闷军中不表。且说韩荣父子进关，韩
升曰：“今日正宜破周，擒拿姜尚，父亲为何鸣金收军？”韩荣曰：“今日是青天白日，虽
有云寿风火，姜尚门人，俱是道术之士，自有准备，保护自身，如何得一般尽绝，我有一绝
妙计，使他不得准备，黑夜 仗此道术，使他片甲不存，岂不更妙？”二人欠身曰：“父亲
之计，神鬼莫测。”正是：
    安心要劫周营寨，只恐高人中道来。
    话说韩荣打点夜劫周营，收拾停当，只等黑夜出关不表。只见子牙在营中纳闷，想利刃
风火，果是何物？来得甚恶，势如山倒，莫可遮拦，此毕竟是截教中之恶物。当日已晚，子
牙因今日不曾打点，致令众将着伤，心下忧烦，不曾堤防，今夜劫寨，也是合该如此。众将
因早间失利，俱去安歇。且说韩荣父子，将至初更，暗暗出关，将那三千万刃车，雄兵杀至
辕门。周营虽有鹿角，其如这万刃车，有风火助威，势如骤雨，炮声响亮，冲至辕门，谁敢
抵当？真是势如破竹。怎见得？正是：
    四下 大炮乱响，万刃车刀剑如梭；三军踊跃纵征鼍，马踏人身迳过，风起处遮天迷
地。火来时烟飞焰 ，军呐喊天翻地覆，将用法虎下崖坡。着刀军连声叫苦，伤枪将甲甲难
驮；烧着的焦头烂额，绝了命身卧沙窠。姜子牙有法难使，金木二吒也是难摹；李靖难使金
塔，雷震子正保皇哥。南宫 抱头而走，武成王不顾兵戈；四贤八俊无用，马死人亡遍地
拖。正是：遍地草梢含碧血，满池低陷垒行尸。
    且说韩升、韩变弟兄二人，夜劫子牙行营，喊声连天，冲进辕门。子牙在中军，忽听得
劫营，急自上骑，左右门人，俱来中军护卫。只见黑云密布，风火交加，刀刃齐下，如山崩
地裂之势，灯烛难支。三千火车兵，冲进辕门，如潮奔浪滚，如何抵当？况且黑夜，彼此不
能相顾，只杀得血流成渠，尸骸遍野，那分别人自己，武王上了逍遥马，毛公遂、周公旦保
驾前行。韩荣在阵後擂鼓，催动三军，只杀得周兵七零八落，君不能顾臣，父不能顾子。只
见韩升、韩变趁势赶子牙，幸得子牙执着杏黄旗，遮护了前面。一段军士将领，一拥奔走，
韩升、韩变二人，催着万刃车，往前紧赶，把子牙赶得上天无路。直杀到天明，韩升、韩变
大叫曰：“今日不捉姜尚，誓不回兵”。前往越赶，吩咐三千兵卒曰：“不入虎穴，焉得虎
子？”子牙见韩升赶至无休，看看至金鸡岭下，只见前面两杆大红旗展，子牙见是催粮官郑
伦来至，其心少安。且说郑伦坐骑出山来，正迎子牙忙问曰：“元帅为何失利？”子牙曰：
“後有追兵，用的是万刃车，又是风火助威，势不可当。此是左道异术，你仔细且避其
锐。”郑伦把坐下金睛兽一磕，往前迎来，只见韩升弟兄，在前紧赶，三千兵随後，少离半
射之地。郑伦与韩升、韩变顶头撞着，郑伦大喝曰：“好匹夫！怎敢追我元帅？”韩升曰：
“你来也替不得他！”把枪摇动来刺。郑伦手中杵赴面交还，郑伦知他万刃车利害，只见後
面一片风火，兵刃拥来，郑伦知其所以，只一合，忙运功鼻子内两道白光，一声响，对着韩
升弟兄，哼了一声。韩升、韩变弟兄二人，坐不住鞍鞒，翻下马来，被乌鸦兵生擒活捉，上
了绳索，弟兄二人，方睁开眼时，见已被擒捉，呀的一声叹曰：“天亡我也。”後面三千
兵，架车前进，见主将被擒，其法已解，风火兵刃，化为乌有。众兵撒回身，就跑奔回来，
正遇韩荣，任意赶杀周兵。见了三千兵奔回，风火兵刃全无，不见二子回来，忙问曰：“二
位小将军安在？”众兵曰：“二位将军赶姜子牙，至一山边，只有一将出来，与二位将军交
战，未及一合，不知怎麽跌下马来，被他捉去，我等在後，不一时风火兵刃全无，止有此车
而已，只得败回，幸遇老将军，望乞定夺。”韩荣听得二子被擒，心中惶惶，不敢恋战，只
得收兵进关不表。且说郑伦擒了二将，来见子牙。子牙大喜，押在粮车後同子牙回军。於路
遇着武王、毛公遂等，众门人诸将齐集。大抵是夤夜交兵，便是有道术的，也只顾得自己，
故此大折一阵。子牙问安，武王曰：“孤几乎吓杀，幸得毛公遂保孤，方得免难。”子牙
曰：“皆是尚之罪也。”彼此安慰，治酒压惊，一宿不表。次日，整顿虽师，便至汜水关下
扎营，放炮呐喊，声振天地，韩荣听得炮声，才着人探听，来报曰：“启总兵！周兵复至开
下安营。”韩荣大惊：“周兵复至，吾子休矣。”亲自上城，差官打听。且说子牙升帐坐
下，众将叁谒毕，子牙传令，摆五方队伍，吾亲自取关，众将官切齿深恨韩升、韩变，子牙
至关下叫曰：“请韩总兵答话。”韩荣在城楼上大叫曰：“姜子牙！你是败军之将，焉敢复
来至此？”子牙大笑曰：“吾虽误中你的奸计，此关我毕竟要取你的。你知那得胜将军，今
已被吾擒下。”命两边左右：“押过韩升、韩变来。”左右将二人押过来，在马头前，韩荣
见二子篷颈跣足，绳博二臂，押在军前。不觉心痛，忙大叫曰：“姜元帅！二子无知，冒犯
虎威，罪在不赦，望元帅大开慈隐，怜而赦之，吾愿献汜水关以报大德。”韩升大呼曰：
“父亲不可献关，你乃纣王之股肱，食君之重禄，岂可惜子之命而失臣节也？只宜谨守关
隘，俟天子救兵到日，协力同心，共擒姜尚匹夫，那时碎尸万段，为子报仇，未为晚也，我
二人万死无恨。”子牙听得大怒，令左右：“斩之。”只见南宫 得令，手起刀落，连斩二
将於关下。韩荣见子受刑，心如刀割，大叫一声，往城下自坠而死。可 父子三个，捐躯尽
节，千古罕及。後人有诗赞之：
    “汜水滔滔日夜流，韩荣志与国同休；父存臣节孤猿泣，子尽忠贞老鹤愁。一死依稀酬
社稷，三魂缥缈傲王侯；如今屈指应无愧，笑杀当年儿女俦。”
    话说韩荣坠城而死，城中百姓，开关迎接。子牙人马进汜水关，父老焚香，迎接武王进
帅府；众将官欢喜，查点府库钱粮停妥，出榜安民。武王命厚葬韩荣父子，子牙传令，治酒
款待有功人员；在关上住了三四日。且说乾元山金光洞太乙真人，在碧游床静坐，忽金霞童
儿来报：“有白鹤童子至此。”太乙真人出洞，见白鹤童子手执玉札降临，言曰：“请师叔
下山，同会『诛仙阵。』”太乙真人望昆仑谢恩毕，白鹤童子回玉虚不表。且说太乙真人，
吩咐叫哪吒来，慌忙来至，见师父行礼毕，真人曰：“你如今养的伤痕全愈，你可先下山，
我随後就来，共破诛仙阵也。”哪吒领师命，方欲下山，真人曰：“你且站住，当日玉虚宫
掌教天尊，也曾赠子牙三杯酒，你今下山，我也赠你三杯如何？”哪吒感谢，真人命金霞童
儿，斟酒过来赠哪吒。头杯酒哪吒谢过，一饮而尽，真人袖内取一枚枣儿，递与哪吒过酒。
哪吒连饮三杯，吃了三枚火枣，真人送哪吒出洞府；看哪吒上了风火轮，真人方进洞去。哪
吒提火尖枪，方欲借土遁前行，只见左边一声响，长出一只臂膊来，哪吒大惊曰：“怎的
了！”还不曾说的完，右边也长出一只臂膊来，哪吒吓得目睁口呆，只听得左右齐声响，长
出六只手来，共是八条臂膊；又长出三个头来。哪吒着慌，无可奈何，自思：“且回去问我
师父来。”只得登回风火轮，方至洞门，只见太乙真人也至门首，拍掌大笑曰：“奇哉！奇
哉！”有诗为证：
    “琼浆三盏透三关，火枣频添壮士颜；八臂已成神妙术，三头莫着等闲看。须臾变化超
凡圣，倾刻风雷任往还；不是西岐多异士，只因天意恶奸谗。”
    话说哪吒回来见太乙真人曰：“弟子长出这些手，丫丫叉叉，怎好用兵？”真人曰：
“子牙营行，有许多奇异之士，有双翼者，有变化者：有地行者，有奇珍者，有异宝者，今
着你现三头八臂，不负我金光洞 所传。此法进五关，也见周朝人物稀奇，个个俊杰，这法
隐隐现现，但凭你自己心意。”哪吒感谢师尊恩德，太乙真人传哪吒隐现之法。哪吒大喜，
一手执乾坤圈，一手执混天绫，两只手擎两根火尖枪，一手执金砖，还空三手；真人又将九
龙神火罩，又取阴阳剑，共成八件兵器。哪吒拜辞了师父下山，迳往汜水关来。正是：
    余化刀伤归洞府，今朝变化更神通。
    且说姜元帅在汜水关，计点军将，收拾界牌开，忽然想起师尊偈来：“界牌关下遇诛
仙。”此事不知有何吉凶，且不可妄动。又思若不进兵，恐误了日期，正在殿上忧虑，忽
报：“黄龙真人来至。”子牙迎接至中堂，打稽首分宾主坐下，黄龙真人曰：“前边就是诛
仙阵，非可草率前进。子牙你可吩咐门人，搭起芦篷席殿，迎接各处真人异士，伺候掌教师
尊，方可前进。”子牙听毕，忙令南宫 、武吉盖芦篷去了。且说哪吒现了三头八臂，登风
火轮，面如蓝靛，发似朱砂，丫丫叉叉，七八只手，走进关来。军士不知是哪吒现此化身，
着忙飞报子牙：“禀元帅！外面有一个三头八臂的将官，要进关来，请令定夺。”子牙令李
靖去探来，李靖出府，果见三头八臂的人，甚是凶恶。李靖问曰：“来者何人？”哪吒见是
李靖忙叫：“父亲！孩儿是三太子哪吒。”李靖大惊问曰：“你如何得此大术？”哪吒把火
枣之事，说了一遍。李靖进殿，回子牙备言前，南宫 来回报曰：“禀元帅，芦篷俱已完
备。”黄龙真人曰：“如此只是洞府门人去”以下事，子牙大喜，传进来。哪吒进殿，拜见
元帅，众将观之，无有不悦，俱来称贺不表。且说次日，南宫 来回报曰：“禀元帅！芦篷
俱已完备。”黄龙真人曰：“如此只是洞府门人去得，以下将官，一概去不得。”子牙传下
令来：“诸位将官，保武王紧守关隘，不得擅离。我同黄龙真人与诸门人弟子前去芦篷伺
候，掌教师尊，与列位仙长，会诛仙阵，如有妄动者，是按军法。”众将领命去讫。子牙进
後殿来见武王曰：“臣先去取关，大王且同众将，住於此处，俟取了界牌关，差官来接圣
驾。”武王曰：“相父前途保重。”子牙感谢毕。复至前殿，与黄龙真人同众门弟子，离了
汜水关，行有四十里，来至芦篷；只见燃灯结彩，叠锦铺毹，黄龙真人同子牙上了芦篷坐
下；少时间只见广成子来至，赤精子随至。次日，惧留孙、文殊广法天尊、普贤真人、慈航
道人、玉鼎真人来至；随後有云中子、太乙真人来至，稽首坐下。陆压曰：“如今诛仙阵一
会，只有万仙阵再会一次。”清虚道德真君、道行天尊、灵宝大法师，俱陆续来至。子牙一
一上下迎接，俱到芦篷坐下，少时又是陆压道人曰：“以後吾等劫运已满，自此归山，再图
精进，以正道果。”众道人曰：“师兄之言，正是如此。”众皆默坐，专候掌教师尊。不一
时，只听得空中有环佩之声，众仙知道是燃灯道人来了。众道人起身，降阶迎上篷来，行礼
坐下，燃灯道人曰：“诛仙阵只在前面，诸友可曾见麽？”道众曰：“前面不见甚麽光
景？”燃灯曰：“那一派红气罩住的便是。”众道友俱起身，定睛观看不表。且说多宝道
人，已知阐教门人来了，用手发一声掌心雷，把红气展开，现出阵来。芦篷上众仙正看，只
见红气闪开，阵图已现，好利害，杀气腾腾，阴云惨惨，怪雾盘旋，冷风习习，或隐或现，
或升或降，上下反覆不定。内中有黄龙真人曰：“吾等今犯杀戒，该惹红尘，既遇此阵，也
当得一会。”燃灯曰：“自古圣人云：
    “只观善地千千次，莫看人间杀伐临。』”
    内中十二代弟子倒有八九位要去，燃灯道人阻不住，齐起身下了芦篷，诸门人也随着来
看此阵。行至阵前，果然是惊心骇目，怪气冷人；众仙俱不肯就回，只管贪看。不知後事如
何？且看下回分解。


北极星书库-北极星书库---第七十七回 老子一爇化三清

第七十七回　 老子一爇化三清

    一爇三清势更奇，壶中妙法贯须弭；移来一本还生我，运去分身
莫浪疑。诛戳散仙根行浅，完全正果道无私；须知顺逆皆天定，截教门人枉自痴。
    话说众门人来看诛仙阵，只见正东上挂一口诛仙剑，正南上挂一口戳仙剑，正西上挂一
口陷仙剑，正北上挂一口绝仙剑。前後有门有户，杀气森森，阴风飒飒。众人贪看，只听得
面作歌曰：
    “兵戈剑戈，怎脱诛仙祸？情魔意魔，反起无名火。今日难过，死生在我；玉虚宫招灾
惹祸，穿心宝锁，回头才知往事讹。咫尺起风波、这番怎逃躲？自倚才能，早晚遭折挫。”
    话说多宝道人在阵内作歌，燃灯曰：“众道友！你们听听作的歌声，岂是善良之辈，我
等且各自回芦篷，等掌教师尊来，自有处治。”话犹未了，方欲回身；只见阵内多宝道人，
仗剑一跃而出，大呼曰：“广成子不要走，我来也！”广成子大怒曰：“多宝道人！如今又
是，你碧游宫，倚你人多，再三欺我；你掌教师尊，吩附过你等，全不遵依，又摆此诛仙
阵。我等犯了杀戒， 竟休等俱入劫数之内，故摆此孽阵耳。正所谓：『阎罗注定三更死，
怎肯留人到五更？』”广成子仗剑来取多宝道人，多宝道人手中剑赴面交还。怎见得？
    仙风阵阵滚尘沙，四剑忙迎影乱斜；一个是玉虚宫内真人辈，一个是截教门中根行差。
一个是养成不老神仙体，一个是多宝西方拜释迦；二教只因逢杀运，诛仙阵上乱如麻。
    话说广成子祭起番天印，多宝道人躲不及，一印正中後心，扑的打了一跌，多宝道人逃
回阵中去了。燃灯曰：“且各自回去，再作商量。”众仙俱上芦篷坐下；只听得半空中仙乐
齐鸣，异常香齐只见如虹；众仙下篷来迎掌教师尊。只见元始天尊坐九龙沉香辇，馥馥香
烟，氤氲偏地。正是：
    提炉对对烟生雾，羽扇分开白鹤朝。
    话说拈灯道人焚香引道，接上芦篷。元始坐下；诸弟子拜毕，元始曰：“今日诛仙阵
上，才分别得彼此。”元始正坐，弟子侍立两边。至正子时，元始顶上现出庆云，垂珠璎
珞，金花万朵，络绎不断，远近照耀；多宝道人正在阵中打点，看见庆云升起，知是元始降
临。自思此阵，必须我师尊来至，方可有为。不然，如何抵得过他？次日，果见碧游宫通天
教主来了，半空中仙音响亮，异香袭袭；随侍有大小众仙，来的是截教门中师尊。怎见他的
好处？有诗为证：
    “鸿钧主化见天开，地丑人寅上法台；炼就金身无量劫，碧游宫内有多才。”
    话说多宝道人见半空中仙乐响亮，如是他师尊来至，忙出阵拜迎，进了阵，士了八卦台
坐下。众门人侍立台下，有上四代弟子，乃多宝道人、金灵圣母、武当圣母、龟灵圣母，又
有金光仙、乌云仙、毗卢仙、灵牙仙、 首仙、金箍仙、长耳定光仙，相从在此。通天教主
乃是掌截教之鼻祖，修成五气朝元，三花聚顶：也是万劫不坏之身。至子时，五气冲空，燃
灯已知截教师尊来至。次日天明，燃灯启曰：“老师今日可会『诛仙阵』麽？”元始曰：
“此地岂我久居之所？”吩咐弟子排班。赤精子对广成子，太乙真人对灵宝大法师，清虚道
德真君对惧留孙，文殊广法天尊对普贤真人，云中子对慈航道人，玉鼎真人对道行天尊，黄
龙真人对陆压，燃灯同子牙在後，金、木二吒执提炉，韦护与雷震子并列，李靖在後，哪吒
先行；只见“诛仙阵”内金钟响处，一对旗开；只见奎牛上坐的是通天教主，左右立诸代门
人。通天教主见元始天尊打稽首曰：“道兄请了！”元始曰：“贤弟为何设此恶阵？这是何
说？当时在你碧游宫，共议封神榜，当面弭封，立有二等，根行深者，成其仙道，根行稍
次，成其神道，根行浅薄，成其人道，仍堕轮回之劫，此乃天地之生化也。纣王无道，气数
当终；周室仁明，应运当兴；难道不知，反来阻住姜向，有背上天垂象。且当日封神榜内，
应有三百六十五度，分有八部列宿群星，当有这三山五岳之人在数。贤弟为何出乎反乎，自
取失信之愆？况此恶阵立名便是可恶！只『诛仙』二字可是你我道家所为的事？且此剑立有
『诛戳陷绝』之名，亦非是你我道家所用之物。这是何说，你作此祸端？”通天教主曰：
“道兄不必问我，只问广成子便知我的本心。”元始问广成子曰：“这事如何说？”广成子
把三谒碧游宫的事，说了一遍。通天教主曰：“你曾骂我的教下：『不论是非？不分好歹，
纵羽毛禽兽，亦不择而教，一体同观。』想吾师一教传三友，吾与羽毛禽兽相并，道兄难道
与我不是一本相传？”元始曰：“贤弟！你也莫怪广成子，其实你门下胡为乱做，不知顺
逆，一味特强，人言兽行。况贤弟也不择是何根行，一意收留，致有彼此搬弄是非，令生灵
涂炭，休心忍乎？”通天教主曰：“据道兄所说，只是你的门人有理，连骂我也是应该的，
不念一门手足罢了！我已摆设此阵，道兄就破吾此阵，便见高下。”元始天尊曰：“你要我
破此阵，这也不难，待我自来见你此阵。”通天教主兜回奎牛，进了戮仙阵，众门人随着进
去，且看元始进来破此阵。正是：
    截阐道德皆正果，方知两教不虚传。
    话说元始在九龙沉香辇上，扶住飞来辇，徐徐正行至东震地，乃“诛仙门”，门上挂一
口宝剑，名曰：“诛仙剑”。元始把辇一拍，命邬揭谛神撮起辇来，四脚生有四枝金莲花，
花瓣上生光，光上又生花，一时有万朵金莲，照在空中。元始坐在当中，迳进诛仙阵门来。
通天教主发一声掌心雷，震动那一口宝剑一晃，好生利害；虽是元始顶上还飘飘落下一朵莲
花来，元始进了诛仙门， 边又是一层，名为“诛仙阙”。元始从正南上，往 走至正西；又
在正北坎地上看了一遍。元始作一歌以笑之云：
    “好笑通天有厚颜，空将四剑挂中间；枉劳用尽心机术，任我纵横独往还。”
    话说元始依旧还出东门而去，众门人迎接，上了芦篷，燃灯请问曰：“老师！此阵中有
何光景？”元始曰：“看不得。”南极仙翁曰：“老师既入阵中，今日如何不破了他的；让
姜师弟好东行。”元始曰：“先师次长，虽然吾掌此教，况有师长在前，岂可独自专擅？候
大师兄到，自有道理。”话说未了，只听得半空中一派仙乐之声，异香缥缈，板角青牛上，
坐一圣人，有玄都大法帅牵住此牛，飘飘落下来。元始天尊率领众门人俱来迎接，怎见得？
有诗为证：
    “不二门中法更玄，汞铅相见结胎仙；未离母腹头先白，才到神霄气已全。室内炼丹搀
戊己，炉中有药夺先天；生成八景宫中客，不记人间几万年。”
    话说元始见太上老君驾临，同众门人下篷迎接；二人携手上篷坐下，众门人下侍，拜立
两旁。老子曰：“通天教弟摆此诛仙阵，反阻周兵，此是何意？使姜尚不得东行，吾因此来
问他，看他有甚麽言语对我？”元始曰：“昨日贫道自专先进他阵中走了一遭，未曾与他较
量。”老子曰：“你就破了他的罢了，他肯相从就罢；他若不肯相从，便将他拿上紫霄宫去
见老师，看他如何讲？”二位教主坐在篷上，俱有庆云彩气，上通於天，把界牌关照耀通
红。至次日天明，通天教主传下法旨，令众门人排队出去；大师兄也来了，看他今日如何
讲？多宝道人同众门人，击动了金钟玉磬，迳出诛仙阵来，请老子答话。哪吒上篷来，少时
芦篷 香烟霭霭，瑞彩翩翩；你看老子骑着青牛而来。怎见得？有诗为证：
    “骑牛远远过前村，短笛仙音隔陇闻；辟地开天为教主，炉中炼出锦乾坤。”
    话说老子至阵前，通天教主打稽首曰：“道兄请了。”老子曰：“贤弟我与你三人，共
立封神榜，乃是体上天应运劫数；你如何反阻周兵，使姜尚有违天命？”通天教主曰；“道
兄！你休要执一偏向；广成子三进碧游宫，面辱吾教，恶语詈骂，无礼犯上，不守规榘。昨
日二兄坚意，只向自己门徒，反灭我等手足，是何道理？今兄长不责自己弟子。反来怪我，
此是何意？如若要我释怨，可将广成子送至碧游宫，等我发落；我便甘休。若是半字不肯，
任凭兄长施为，各存二教本领，以决雌雄。”老子曰：“似你这等说话，反不偏向的；你偏
听门人背後之言，大动无明之火，摆此恶阵，残害生灵。莫说广成子未必有此言语，便有也
罪不致此；你就动此念头，悔却初心，有逆大道，不守清规，有犯 痴之戒。你趁早听我之
言，速速将此阵解释，回守碧游宫，改过前愆，尚可容你还掌截教；若不听我言，拿你去紫
霄宫见了师尊，将你贬入轮回，永不能再至碧游宫，那时悔之晚矣：”通天教主听罢，须弭
山红了半边，修行眼双睛烟起，大怒叫曰：“李耳！我和你一体同人，总掌三教，你如何这
等欺灭我，偏心护短，一意遮饰，将我抢白？难道我不如你？吾已摆下此阵，断不与你甘
休！你敢来破我此阵？”老子笑曰：“有何难哉？你不可後悔！”正是：
    元始大道今舒展，方显玄都不二门。
    老子复又曰：“既然要破我阵，我先让你进此阵，运用停当，我再进来，毋得令你手慌
脚乱。”通天教主大怒曰：“任你进吾阵来，我自有擒你之处。”道罢，通天教主随兜转奎
牛，进陷仙门去，在陷仙阙下等候老子。老子将青牛一拍，往西方兑地，来至陷仙门下，将
青牛催动。只见四足祥光，白雾紫气，红云腾腾而起；老子又将太极图抖开，化一座金挢，
昂然入陷仙门来。老子作歌曰：
    “玄黄世兮拜明师，混沌时兮任我为；五行兮在我掌握，大道兮渡进群贤。清净兮修成
金塔，闲游兮曾出关西；两手包罗天地外，腹安五岳共须弭。”
    话说老子歌罢，迳入阵来。且说通天教主见老子昂然直入，却把手中雷放出，一声响
亮，震动了陷仙门上的宝剑，这宝剑一动，任你人仙首落。老子大笑曰：“通天贤弟！少得
无礼，看我扁拐！”劈面打来，通天教主见老子进阵，如入无人之境；不觉满面通红，偏身
火发，将手中剑火速忙迎。正战斗间，老子笑曰：“你不明至道，何以管立教宗？”又一扁
拐照脸打来。通天教主怒曰：“你有何道术，敢肆诛我的门徒？此恨怎消？”将剑挡拐，二
圣人战在诛仙阵内，不分上下，敌斗数番。正是：
    邪正逞胸中妙诀，水清处方显鱼龙。
    话说二位圣人，战在陷仙门内，人人各自施威；方至半个时辰，只见陷仙门 八卦台
下，有许多截教门人，一个个睁睛竖目。那阵内四面八方雷鸣风吼；电光闪灼，霞气昏迷。
怎见得？
    风气呼号，乾坤荡漾；雷声激烈，震动山川。电掣红绡，钻云飞火；迷日月，天地遮
漫。风刮得沙尘掩面，雷惊得虎豹藏形；电闪得飞禽乱舞，雾迷得树木无踪。那风只搅得通
天河波翻浪滚，那雷只震得界牌关地裂山崩；那电只闪得诛仙阵众仙迷眼，那雾只迷得芦篷
下失了门人。这风真有推山转石松篁倒，这雷真是威风凛冽震人惊；这电真是流天照野金蛇
走，这雾真是弭弭漫漫蔽九重。
    话说老子在陷仙门大战，自己顶上现出玲珑宝塔，在空中那怕他雷鸣风吼；老子自思：
他只知仗他道术，不知守己修身，我也显一显玄都紫府手段，与他的门人看看。把青牛一
拍，跳出圈子来，把鱼尾冠一推，只见顶上三道气出，化为三清，老子复与通天教主来战。
只听得正东上一声钟响，来了一位道人，戴九云冠，穿大红白鹤绛绡衣，骑兽而来，手仗一
口宝剑，大呼曰：“李道兄！吾来助你一臂之力！”通天教主认不得，随声问曰：“那道者
是何人？”道者答曰：“吾有诗为证：
    『混元初判道如先，常有常无得自然；紫气东来三万里，函关初度五千年。』”
    道人作罢诗曰：“吾乃上清道人是也。”仗手中剑来取。通天教主不知上清道人出於何
处，慌忙招架，只听得正南上又有钟响，来了一位道者，戴如意冠，穿淡黄八卦衣，骑天马
而来，一手执灵芝如意，大呼曰：“李道兄！我来佐你共伏通天道人。”把天马一兜，仗如
意打来。通天教主曰：“来者何人？”道人曰：“我也认不得，还称你做截教之主，听我道
来。诗曰：
    『函关初出至昆仑，一统华夷属道门；我体本同天地老，须弭山倒性还存。』
    吾乃玉清道人是也。”通天教主不知其故，自古至今，鸿钧一道传三友，上清、玉清不
知从何教而来？手中虽是招架？心中甚是疑惑，正寻思未已，正北上又是一声玉磬响，来了
一位道人；戴九霄冠，穿八宝万寿紫霞衣，一手执龙须扇，一手执三宝玉如意，骑地狮而
来。大呼：“李道兄！贫道来辅你共破陷仙也！”通天教主又见来了这一位苍颜鹤发道人，
心上愈觉不安，忙问曰：“来者何人？”道人曰：“你听我道来：
    『混沌从来不计年，鸿蒙剖处我居先；叁同先天地玄黄理，任我傍门望眼穿。”
    吾乃太清道人是也。”四位天尊裹住了通天教主，或上或下，或左或右，通天教主止有
招架之功。且说截教门人见来的三位道人，身上霞光万道，瑞彩千条，光婵灿烂，映目射
眼；内有长耳定光仙，暗思：好一个阐教，来得毕竟正气，深自羡慕。不知後事如何？且看
下回分解。


北极星书库-北极星书库---第七十八回 三教会破诛仙阵

第七十八回　 三教会破诛仙阵

    诛仙恶阵四门排，黄雾狂风雷火偕；遇劫黄冠遭劫运，堕厅羽士尽沈埋。剑光徒有吞神
骨，符印空劳吐黑霾；纵有通天无上法，时逢圣主自多乖。
    话说老子一□（上“ ”下四点火）化向三清，不过一元□（上“ ”下四点火）而已；
虽然有形有色，裹住了通天教主，也不能伤他，此是老子气化分身之妙，迷惑通天教主，通
天教主却不认识。老子见一□（上“ ”下四点火）将消，在青牛上作诗一首，诗曰：
    “先天而老後天生，借李成形得姓名；曾拜鸿钧修道德，方能一□（上“ ”下四点
火）化三清。”
    话说老子作罢诗，一声钟响，就不见了三位道人；通天教主心下愈加疑惑，不觉出神，
被老子打了二三扁拐。多宝道人见师父受了亏，在八卦台作歌而来：
    “碧游宫内谈玄妙，岂忍吾师扁拐伤；只今舒展胸中术，且与师伯做一场。”
    歌罢，大呼：“师伯我来了！”好多宝道人仗剑飞来，直取老子。老子笑曰：“米粒之
珠，也放光华！”把扁拐架剑，随取风火蒲团祭起空中，命黄巾力士：“将此道人拿去，放
在桃园，俟我发落。”黄巾力士将风火蒲团把多宝道人卷去了。正是：
    从今弃邪归正道，他与西方却有缘。
    且说老子用风火蒲团，把多宝道人拿往玄都去了。老子也不恋战，出了陷仙阵，来至芦
篷，众门人与元始迎接坐下。元始问曰：“今日入阵，道兄见 面光景如何？”老子笑曰：
“他虽摆此恶阵，急切也难破他的，被我打了二三扁拐。多宝道人被我用风火蒲团拿往玄都
去了。”元始曰：“此阵有四门，非得四位有法力的，方能破阵。”老子曰：“我与你只顾
得两处，还有两处，非众门人所敢破之阵。此剑你我不怕，别人怎经得起？”正议间，忽见
广成子禀曰：“二位老师！外面有西方教下准提道人来至。”老子、元始二人忙下篷迎接，
请上篷来，叙礼毕，坐下。老子笑曰：“道兄此来，无非为破诛仙阵来，收西方有缘；只是
贫道正欲借重，不意道兄先来，正合天数，妙不可言。”准提道人曰：“不瞒道兄说，我那
西方花开见人人见我，因此贫僧来东南两土希遇有缘；又几番见东南二处，有数百道红气冲
空，知是有缘。贫僧借此而来，渡得有缘，以兴西法；故不辞跋 ，会一会截教门下诸友
也。”老子曰：“今日道兄此来，正应上天垂象之兆。”准提道人问曰：“这阵内有四口宝
剑，俱是先天妙物，不知当初如何落在截教门下？”老子曰：“当时有一分宝岩，我师分宝
镇压各方；後来此四口剑，就是我通天贤弟得去，已知他今日用此作难。虽然众仙有厄，原
是数当如此；如今道兄来的恰好，只是再得一位，方可破此阵耳。”准提道人曰：“既然如
此。总来为渡有缘，待我去请西方教主来；正应三教会诛仙，分辨玉石。”老子大喜，准提
道人辞了老子，往西方来请西方教主接引道人，共遇有缘。正是：
    佛光出在周王世，兴周明彰释教开。
    且说准提回至西方，见了接引道人，打稽首坐下。接引道人曰：“道友往东土去，为何
回来太速？”准提道人曰：“吾见红光数百道，俱出阐截二教之门，今通天教主摆一诛仙
阵，阵有四门，非四人不能破。如今有了三位，还少一位；贫道特来请道兄去走一遭，以完
善果。”西方教主曰：“但我自未曾离清净之乡，恕不谙红尘之事，有误所委，反为不
美。”准提曰：“道兄！我与你俱是自在无为，岂有不能破他有象之阵？道兄不必推辞，须
当同往。”接引道人如准提道人之言，同往东土而来，只见足踏祥云，霎时而至芦篷。广成
子来禀老子与元始曰：“西方二位尊师至矣！”老子与元始率领众门人下篷来迎接，见一道
人丈六金身，但见：
    大仙赤脚枣梨香，足踏祥云更异常；十二莲台演法宝，八德池边现白光。寿同天地言非
谬，福比洪波说岂狂；修成舍利名胎息，清闲极乐是西方。
    话说老子与元始迎接，接引、准提上了芦篷，打稽首坐下，老子曰：“今日敢烦就是三
教会盟，共完劫运，非我等故作此障孽耳。”接引道人曰：“贫道来此，会有缘之客，也是
欲了冥数。”元始曰：“今日四友俱在，当早破此阵，何故在此红尘中扰攘也？”老子曰：
“你且吩咐众弟子，明日破阵。”元始命玉鼎真人、道行天尊、广成子、赤精子：“你四人
伸过手来。”元始各书一道符印在手心 ：“明日你等见阵内雷响，有火光冲起，齐把他四
口宝剑摘去，我自有妙用。”四人领命站过去了。又命燃灯：“你站在空中，若通天教主往
上走，你可把定海珠往下打他，自然着伤，一来也知我阐教道法无边。”元始吩咐毕，各自
安息不言。只等次日黎明，众门人排班，击动金钟玉磬，四位教主齐至诛仙阵前：传令命左
右：“报与通天教主：我等来破阵也！”左右飞报进阵。只见通天教主领众门人齐出戮仙门
来，迎着四位教主；通天教主对接引、准提道人曰：“你二位乃是西方教下清净之乡，至此
地意欲何为？”准提道人曰：“俺弟兄二人，虽是西方教主；特往此处来遇有缘道友，你听
我道来：
    “身出莲花清净台，三乘妙典法门开；玲珑舍利超凡俗，璎珞明珠绝世埃。八德池中生
紫焰，七珍妙树长金苔；只因东土多英俊，来遇前绿结圣胎。』”
    话说接引道人说罢，通天教主曰：“你有你西方，我有我东土，如水火不同居，你为何
也来惹此烦恼，你说你莲花化身，清净无为。其如五行变化，立竿见影。你听我道来：
    “混元正体合先天，万劫千番只自然；渺渺无为传大法，如如不动号初玄。炉中火炼全
非汞，物外长生尽属乾；变化无穷还变化，西方佛事属逃禅。』”
    话说准提道人曰：“通天道友不必夸能斗舌；道如渊海，岂在口言？只今我四位至此劝
化你，忙收了此阵，何如？”通天教主曰：“既是四位至此，毕竟也见个高下。”通天教主
说罢，竟进阵去了。元始对西方教主曰：“道兄！如今我四人各进一方，以便一齐攻战。”
接引道人曰：“吾进离宫。”老子曰：“吾进兑宫。”准提曰：“吾进坎地。”元始曰：
“吾进震方。”四位教主各分方位而进。且说元始先进震方：坐四不象迳进诛仙门，八卦台
上，通天教主手发雷声，震动诛仙宝剑，那剑晃动，元始顶上庆云迎住，有千朵金花，璎珞
垂珠，络绎不绝，那剑如何下得来？”元始进了诛仙门，立於诛仙阙；只见西方教主进离
宫，乃是戮仙门；通天教主也发雷声震那宝剑；接引道人现出三颗舍利子，射住了戮仙剑，
那剑如钉钉一般，如何下来得？西方教主进了戮仙门，至戮仙阙立住。老子进西方陷仙门，
通天教主又发雷声，震那陷仙剑，只见老子顶上现出玲珑宝塔，万道光华，射住陷仙剑。老
子进了陷仙门，也在陷仙阙立住。准提道人进绝仙门，只见通天教主发一声雷，震动绝仙
剑，准提道人手执七宝妙树，上边放出千朵金莲，射住了绝仙剑，也进了绝仙门，来到了绝
仙阙。四位教主齐进阙前，老子曰：“通天教主！吾等齐进了你诛仙阵，你竟欲何为？”老
子随手发雷，四野震动；诛仙阵内一股黄雾腾起，迷住了诛仙阵。怎见得？
    腾腾黄雾，艳艳金光；腾腾黄雾，诛仙阵内似云迷；艳艳金光，八卦台前如气罩。剑戟
戈矛，浑如铁桶；东西南北，恰似铜墙。此正是截教神仙施法力，通天教主显神通；晃眼迷
天遮日月，摇风扇火憾江山。四位圣人齐会此，劫数相遭岂易逢？
    且说四位教主齐进四阙之中，通天教主仗剑来取接引道人。接引道人手无寸铁，只有一
拂尘架来，拂尘上有五色莲花，朵朵托剑，老子举扁拐纷纷的打来，元始将三宝玉如意架剑
乱打，只见准提道人把身子摇动，大呼曰：“道友快来！”半空中又来了孔雀大明王；准提
现出法身有二十四头，十八只手，执手了璎珞伞盖，花贯鱼肠，金弓银戟，架持神杵，宝锉
金瓶，把通天教主裹在当中，老子扁拐，来後心就一扁拐，打的通天教主三昧真火冒出。元
始祭三宝玉如意，来打通天教主。通天教主方才招架玉如意，不防被准提一架持杵，打中通
天教主，翻鞍滚下奎牛。教主就借土遁而起，不知燃灯在空中等侯；才待上来，被燃灯一定
海珠，又打下来，阵内雷声且急，外面四仙家各有符印在身，奔入阵中。广成子摘去诛仙
剑，赤精子摘去戮仙剑，玉鼎真人摘去陷仙剑，道行天尊摘去绝仙剑。四剑既摘去，其阵已
破。通天道人独自逃归，众门人各散去了。且说四位教主破了诛仙阵，元始作诗以笑之。诗
曰：
    “堪笑通天教不明，千年掌道陷群生；仗依党恶污仙教，翻聚邪宗枉横行。宝剑空悬成
底事，元神虚耗竟无名；不知顺逆先遭辱，犹欲鸿钧说反盈。”
    话说四位教主上了芦篷坐下，元始称谢西方教主曰：“为我等门人犯戎，动劳道兄扶
助，得完此劫数，尚欲称谢。”老子曰：“通天教主逆天行事，自然有败而无胜；你我顺天
行事，自然有战必胜，毫无差错，如灯取影耳。今此阵破了，你等劫数将完，各自有好处：
姜尚你去取关，吾等且回出去。”众门人俱别过姜子牙，随四位教主，各回山去了。子牙送
别师尊，自回汜水关来会武王；众将官来见元帅，至帅府叁见武王。王曰：“相父远破恶
阵，谅有众仙，孤不敢差人来问候。”子牙谢恩毕，对曰：“荷蒙圣恩，仰仗天威，三教圣
人亲至，共破了诛仙阵：前至界牌关了，请大王明日前往。”武王传旨，治酒贺功不表。又
说通天教主被老子打了一扁拐，又被准提道人打了一架持宝杵，吃了一场大亏，又失了四口
宝剑；自思有何面目见诸大弟子，不若往紫芝崖立一坛，拜一恶 ，名曰六魂 。此 有六
尾，尾上书接引道人、老子、元始、武王、姜尚、准提道人六人姓名；早晚用符印，俟拜完
之日，将此 摇动，要坏六位的性命。正是：
    左道凶心今不息，枉劳空拜六魂 。
    不表通天道人拜 ，後在万仙阵中用。且说界牌开徐盖，升了银安殿，与众将商议曰：
“方今周兵取了汜水开，驻兵不发；前日来的那多宝道人摆甚麽诛仙阵，也不知胜败；如今
且修本章，往朝歌去取救兵来，共守此关。”只见差官领了本章往朝歌来，一路无词。渡了
黄河，进了朝歌城，至午门下马，到文书房。那日是箕子看本，见徐盖的本大惊，姜尚进兵
汜水关取左右青龙关，佳梦关兵多至界牌关事有燃眉之急。箕子忙抱本来见纣王，往鹿台
来，当驾官奏知：“箕子侯旨。”纣王曰：“宣来。”箕子上台拜罢，将徐盖本进上，纣王
览本惊问箕子曰：“不道姜尚作反，得夺孤之关隘，必须点将协守，方可诛其大恶。”箕子
奏曰：“如今四方不宁，姜尚自立武王，其志不小。今率兵六十万来寇五关，此心腹大患，
不得草草而已；愿皇上且停饮乐，以国事为本，社稷为重。”箕子下台，纣王闷闷不悦，无
心欢畅；忽妲己、胡喜妹出殿见驾，行礼坐下，妲己曰：“今日圣上双锁眉端，郁郁不乐，
却是为何？”王曰：“御妻不知，今日姜尚兴师侵犯关隘，已占夺三关，实是心腹之大患。
况四方刀兵蜂起，使朕心下不安，为宗庙社稷之虑，故此忧心。”妲己笑而奏曰：“陛下不
知下情，此俱是边庭武将攒刺网利，假言周兵六十万，来犯关庭；用金贿赂大臣，诬奏陛
下，陛下必发钱粮支应，故此守关将官，冒破支消，空费朝廷钱粮，何尝有兵侵关。正谓
外欺君，情实可恨。”纣王闻奏，深信其言有理，因问妲己曰：“倘守关官复有本章，何以
批发？”妲己曰：“不必批发。只将赍本官斩了一员，以警将来。”纣王大喜，遂传旨将赍
本官枭首，号令於朝歌。正是：
    妖言数句江山失，一统华夷尽属周。
    话说纣王听妲己之言，忙传旨意，将界牌关奏本官即时斩首号令。箕子知之，忙至内庭
来见纣王：“皇上为何而杀使命？”王曰：“皇伯不知边庭攒利，诈言周兵六十万，无非为
冒支府库钱粮之计，此乃内外欺君，理当斩首，以戒将来。”箕子曰：“姜尚兴兵六十万，
自三月十五日登台拜将，天下共知，非是今日之奏。皇上若杀界牌关走使，岂不失边庭将士
之心？”王曰：“料姜尚不过一术士耳，有何大志？况且还有四关之险，黄河之隔，孟津之
阻，彼何能为？皇伯放心，不必忧虑。”箕子长吁一声而出：看看朝歌宫殿，不觉潸然泪
下，嗟叹社稷邱墟。箕子在九间殿，作诗以叹之：
    “忆昔成汤放桀时，诸侯八百归尽期；谁知六百馀年後，更甚南巢几倍时。”
    话说箕子作罢诗，回府不表。且说姜元帅在汜水关，点人马进征，来辞周王。子牙见武
王曰：“老臣先去取关，差官请驾。”武王曰：“但愿相父早会诸侯，孤之幸也。”子牙别
了武王，一声炮响，人马往界牌关进发。只离八十里，来之甚快，正行间，只见探马报入中
军，已至界牌关下。子牙传令安营，点炮呐喊。话说徐盖已知关外周兵安营，随同众将上
城，来看周兵；一派尽是红旗，鹿角森严，兵威甚肃。徐盖曰：“子牙乃昆仑羽士，用兵自
有调度，只营寨大不相同。”旁有先行官王豹、彭遵答曰：“主将休夸他人本领，看末将等
成功，定拿姜尚解上朝歌，以正国法。”言罢，各自下城准备厮杀。只见次日，子牙问帐
下：“那员将官关下见头功？”帐下应声而出，乃魏贲也。“末将愿往。”姜子牙许之。魏
贲上马提枪出营，至关下搦战，有报马报入关上曰：“启主帅！阙下有周兵讨战。”徐盖
曰：“众将官在此，我等先议後行。纣王听信谗言，杀了差官，是自取灭亡，非为臣不忠之
罪。今天下已归周武，眼见此关难守，众将不可不知。”彭遵曰：“主将之言差矣！况我等
俱是纣臣，理宜尽忠报国，岂可一旦忘君徇私？古云：『食君禄而献其地，是不忠也。』末
将宁死不为，愿效犬马以报君恩。”言罢，遂上马出关；见魏贲连人带马，浑如一块乌云，
怎见得？
    幛头纯墨染，抹额衬缨红；皂袍如黑漆：铁甲似苍松。钢鞭悬塔影，宝剑插水锋；人如
下山虎，马似出海龙。子牙门下客，骁将魏贲雄。
    话说彭遵一见魏贲大呼曰：“周将通名来！”魏贲答曰：“吾乃岐周大元帅姜麾下左哨
先锋魏贲是也。你乃何人？若是知机，早献关隘，共扶周室。如不倒戈，城破之日，玉石俱
焚，悔之晚矣！”彭遵大怒骂曰：“魏贲你不过马前一匹夫，敢出大言！”摇枪催马，直取
魏贲。魏贲手中枪赴面相迎，两马相交，双枪并举，一场大战。好魏贲枪刀勇猛，战有三十
回　合，彭遵战不过魏贲，掩一枪往南败走。魏贲见彭遵败走，纵马赶来；彭遵回头见魏贲
赶下阵来，忙挂下枪，囊中取出一物，往地下撒来，此物名曰：“菡萏阵”，按三才八卦方
位，而成一阵；彭遵先进去了，魏贲不知，将马赶进阵来。彭遵在马上，手发一个雷声，把
“菡萏阵”震动，只见一阵黑烟迸出，一声响，魏贲连人带马震得粉碎。彭遵掌得胜鼓进
关。报马报入中军：“启元帅！魏贲连人带马，震为齑粉。”子牙听罢叹曰：“魏贲忠勇之
士，可怜死於非命，情实可悯。”子牙着实伤悼。彭遵进关来见徐盖，将坏了魏贲得胜事说
了一遍，徐盖权为上了功绩。次日，徐盖对众将曰：“关中粮草不足，朝廷又不点将协守，
昨日虽则胜了他一阵，恐此关终难守耳。”正议之间，报有周将搦战，王豹曰：“末将愿
往。”上马提戟开关，见一员周将，连人带马，纯是一片青色。王豹曰：“周将何名？”苏
护曰：“吾乃冀州侯苏护是也。”王豹曰：“苏护你乃天下至无情无义之夫，你女受椒房之
宠，身为国戚，满门俱受皇家富贵，不思报本，反助武王叛逆，侵故主之关隘，你有何面目
立於天地之间？”催开马摇戟来取苏护。苏护手中枪赴面交还，二马相交，枪戟并举，苏护
正战王豹，傍有苏全忠、赵丙、孙子羽三骑一齐上来，把王豹围在垓心。王豹如何敌得住，
自料寡不敌众，把马跳出圈子就走。赵丙随後赶来，正赶之间，被王豹回手一个劈面雷，甚
是利害；有雷就有火，孙子羽被雷火伤了面门，跌下马来，早被王豹一戟一个，皆被刺死。
苏家父子不敢向前，王豹也知机，掌鼓进关。回见徐盖连诛二将，得胜回兵，庆喜不表。且
说苏护父子进营来见子牙，备言损了二将，子牙曰：“你父子久临战场，如何不知进退，致
损二将？”苏全忠曰：“元帅在上，若是马上征战，自然好招架；今王豹以幻术发手，有雷
有火，打在面上，就要烧坏面门，怎经得起？故此二将失利。”子牙曰：“误伤忠良实为可
恨。”次日子牙曰：“众门人谁去关前走一遭？”言未毕，有雷震子曰：“弟子愿往。”子
牙许之。雷震子出营，至关下搦战，报马报入关中，徐盖问：“谁将何人？”雷震子曰：
“吾乃武王之弟，雷震子是也。”彭遵不如雷震子胁有双翅，摇手中枪，催开马来取雷广
子；雷震子就把风雷翅飞起，使开黄金棍，劈头来打。彭遵那 招架得住，拨马就走。雷震
子见他诈败，忙将翅飞起，赶来甚急，劈头一棍。彭遵马迟，急架时正中肩窝上，打翻下
马，取了首级，进营来见子牙。子牙上了雷震子头功绩簿。且说探马报入关中：“彭遵阵
亡，将首级号令辕门。”徐盖曰：“此关终是难守，我们早知顺逆，你们只欲特强。”王豹
对曰：“主将不必性急，待我明日战不过时，任凭主将处治。”徐盖默然无语，王豹竟回私
宅去了。不知後事如何？且看下回分解。


北极星书库-北极星书库---第七十九回 穿云关四将被擒

第七十九回　 穿云关四将被擒

    一关已过一关逢，法宝多端势更凶；法戒引魂成往事，龙安酥骨有来虹。几多险处仍须
吉，若许能时总是空；堪笑徐芳徒丧命，枉劳心思竟何从。
    话说徐盖当晚默默返归後堂不提。只见次日王豹也不来见主将，竟领兵出关，往周营搦
战。报马报入中军，子牙问：“谁人见阵走一遭？”哪吒应曰：“我愿住。”子牙许之。哪
吒登风火轮，提火尖枪，奔出营来；王豹见一将登风火轮而来，忙问曰：“来者莫非哪吒
麽？”哪吒答曰：“然也。”挺枪就刺，王豹的画戟急架忙迎，王豹知哪吒是阐教门下，自
思打人不过先下手，正战间，发一劈面雷来打哪吒，不知这雷只可打别人，哪吒乃是莲花化
身之客，他见雷声至，火焰来，把风火轮一登，轮起空中，雷发无功。哪吒祭起乾坤圈去，
正中王豹顶门，打昏落马，哪吒复一枪刺死，枭了首级号令回营，来见子牙备言前事，子牙
大喜。且说徐盖闻报王豹阵亡，暗思二将不知时务，自讨杀身之祸，不若差官纳降，以免生
民涂炭。正忧疑之际，忽报：“有一陀头来见。”徐盖命：“请来。”道人进府至殿前打稽
首曰：“徐将军贫道稽首。”徐盖曰：“请了，道者至此，有何见谕？”道人曰：“将军不
知，吾有一门徒名唤彭遵，丧於雷震子之手，特至此为他报仇。”徐盖曰：“道者高姓大
名？”道人曰：“贫道姓法名戒。”徐盖见道人有些仙风道骨，忙请上坐，法戒不谦，欣然
上坐。徐盖曰：“姜子牙乃昆仑道德之士，他帐下有三山五岳门人，恐不能胜他。”法戒
曰：“徐将军放心，我连姜尚俱与你拿了，以作将军之功。”徐盖曰：“若如此，乃老师莫
大之恩。”忙问：“老师是斋是荤？”法戒曰：“吃斋，我不用甚东西。”一夕无词。次
日，法戒提剑在手，迳至周营，坐名要请姜子牙答话。探马报入中军：“有一头陀请元帅答
话？”子牙传令，带众门人出营来会这头陀，只见对面并无士卒，独自一人，怎见得？有赞
为证：
    赤金箍光生灿烂，皂盖服白鹤朝云：丝绦悬水火，顶上焰光生。五遁三除无比赛，胸藏
万象包成；自幼根深成大道，一时应堕红尘，封神榜上没他名，要与子牙赌胜。
    子牙坐四不象，催至军前，见法戒曰：“道者请了。”法戎曰：“姜子牙久闻你大名，
今日特来会你。”子牙曰：“道者姓甚名谁？”法戒曰：“我乃篷莱岛炼气士姓法名戒，彭
遵是我门下，死於雷震子之手，你只叫他来见我，免得你我反颜。”雷震子在傍听得舌尖上
丢了一个“雷”字，大怒骂曰：“讨死的泼道！我来也！”把风雷二翅飞在空中，把黄金棍
劈面打来，法戒手中剑急架忙迎，两下 大战，有四五回　合；法戒跳出圈子，去取出一 ，
对着雷震子一晃，那雷震子跌在尘埃，徐盖左右军士，将雷震子拿了。虽然捆缚起来，只是
闭目不知人事，法戒大呼曰：“今番定要拿姜尚。”傍有哪吒大怒骂曰：“妖道用何邪术，
敢伤我道兄也？”登风火轮，摇火尖枪来战法戒。法戒未及三四回　合，忙把那 取出来也
晃哪吒；哪吒乃莲花化身，却无魂魄，如何晃得动他？法戒见哪吒风火轮上安然，不能跌将
下来，已自着急。哪吒见法戎拿一面在手内晃，如是左道之术，不能伤己；忙祭起乾坤圈打
来，法戒躲不及打了一交，哪吒方欲用枪来刺，法戒已借土遁去了。子牙收兵回营，见折了
雷震子，心下甚恼，纳闷在军中。且说法戒被哪吒一乾坤圈，逃回关来，徐盖见法戒着伤而
回；便问：“老师今日初阵如何失机？”法戒曰：“不妨，是我误用此宝；他原来是灵珠子
化身，原无魂魄焉能伤他？”忙取丹药吃了一粒，即时全愈；吩附左右把雷震子抬来。法戒
对雷震子将 连转两转，雷震子睁开眼一视，已被擒捉，法戒大怒骂曰：“为你这厮，又被
哪吒打了我一圈。”命左右：“拿去杀了！”徐盖在旁启曰：“老师既来为我末将，且不可
斩他，监在囹圄之中，侯解往朝歌，俟天子发落，表老师莫大之功，亦知末将请老师之微功
耳。”看官这是徐盖有意归周，故假此言遮饰。法戒笑曰：“将军之言，甚是有理。”正
是：
    徐盖有意归周主，不怕头陀道术高。
    话说法戒次日出关，又至周营搦战，军政官报与子牙，子牙随即出营会战，大呼曰：
“法戒今日与你定个雌雄！”催开四不象，仗剑直敢，法戒掌中剑劈面迎来，战未及数合，
旁有李靖纵马摇画杆戟来助子牙，子牙祭起打神鞭早来打法戒。不知此宝只打得神，法戒非
封神榜上之人。正是：
    封神榜上无名字，不怕昆仑鞭一条。
    话说子牙祭鞭来打法戒，不意被法戒将鞭接去，子牙着忙。忽然土行孙催粮到营前，见
法戒将打神鞭接去，土行孙大怒，走向前大呼曰：“吾来也！”法戒见个矮子用条铁棍打
来，法戒仗剑迎战，三人正杀在一处，不意杨戬也催粮来至，见土行孙大战头陀，走马舞三
尖刀亦来助战。子牙见杨戬来至，心中大喜，两员运粮官双战法戒，正是天数不由人；不意
郑伦催粮也到，郑伦见土行孙、杨戬双战道人，郑伦自思曰：“今日四人战这头陀不下，毕
竟是左道之人，我也是督粮官，他得成功，我也得成功。”将金睛兽催开，冲杀过来，就把
子牙喜不自胜。子牙兜回四不象，传令：“军士擂鼓助战。”法戒见三员督粮官裹在垓心，
不得落空，纵有法宝，如何使用？只见土行孙 铁棍在下三路上，打了几棍，法戒意欲逃
走；郑伦见土行孙成功，恐法戒逃遁，忙将鼻窍中两道白光哼出来，法戒听得，不知是甚麽
东西响，忙抬头一看，看见两道白光。正是：
    眼见白光出鼻窍，三魂七魄去无踪。
    话说法戒跌倒在地，被乌鸦兵生擒活捉绑了。子牙用符印镇住了法戒的泥丸宫，掌得胜
鼓回营。法戒方睁开眼，见浑身上了绳索，叹曰：“岂知今日在此地误遭毒手，追悔无
及。”只见子牙升帐坐下，三运官来见子牙，子牙曰：“三运官得功不小。”奖谕三运官
曰：
    “运督军需，智擒法戒；玄机妙鼻，奇功莫大。”
    子牙赏谕毕。三运官称谢子牙。子牙传令：“推法戒来。”众军卒将法戎推至中军，法
戒大呼曰：“姜尚你不必开言，今日天数合该如此，正所谓大海风波见无限，谁知小术反擒
我？可知是天命了。速将军令施行。”子牙曰：“既知天命，为何不早降？”命左右：“推
出去斩了。”众军士把法戒拥至辕门，方欲行刑，只见一道人作歌而来：
    “善恶一时忘念，荣枯都不关心；晦明隐见任浮沈，随分饥湌渴饮。静坐蒲团存想，昏
便有魔侵；故将恶念阻明君，何苦红尘受刃。”
    歌罢大呼曰：“刀下留人，不可动手！你与我报知元帅，说：『准提道人来见。』”杨
戬忙报与子牙曰：“有西方准提道人来至。”子牙同众门人迎接至辕门外，请准提道人进中
军，准提曰：“不必进营，贫道有一言奉告，法戒虽然违天助逆，元帅理宜正法，但封神榜
上无名，与我西方有缘，贫道特为此而来，望子牙公慈悲。”子牙曰：“老师吩咐，尚岂敢
违？”传令：“放了。”准提上前扶起法戒曰：“道友！我那西方绝好景致，请道兄皈
依。”
    西方极乐真幽景，风清月朗天籁定；白云透出引祥光，流水潺 山谷应。猿啸鹤啼花木
奇，菩提路上芝兰胜；松摇岩壁散烟霞，竹拂云霄招彩凤。七宝林内更逍遥，八德池边多寂
静；远列巅峰似插屏，盘旋溪壑如幽境。昙花开放满座香，舍利玲珑超上乘；昆仑地脉发来
龙，更比昆仑无命令。
    话说准提道人说西方景致，法戒只得皈依，同准提辞了众人，同西方去了。後来法戒舍
卫国仳祁它太子，得成正果，归於佛教；至汉明章二帝时，兴教中国，大阐沙门，此是後事
不表。且说界牌关主将见法戒被擒，忙命左右：“将囹圄中雷震子放下，开关同雷震子至营
门纳降。”探马报入中军：“启元帅！雷震子辕门等令。”子牙大喜，忙命：“令来。”雷
震子至帐前对子牙曰：“徐盖久欲归周，屡被众将阻挠，今特同弟子献关纳降，不敢擅入，
在辕门外听令。”子牙传令：“令来。”徐盖缟素进营，拜倒在地，启曰：“末将有意归
周，无奈左右官军不从致羁行旌，屡获罪戾；纳款已迟，死罪死罪，望元帅恩宥。”子牙
曰：“徐将军既知天命归周，亦不为迟，何罪之有？”忙令：“请起。”徐盖谢过，请子牙
进关安抚军民，子牙传令：“催人马进关。”子牙升银安殿，一面迎请武王，一面清查户口
库藏。次日武王驾进界牌，众将迎接武王上银安殿叁谒毕，王曰：“相父劳心远征，使孤不
得与相交共享升平，孤心不安。”子牙曰：“老臣以天下诸侯为重，民坐水火之中，故不敢
逆天，以固安乐。”子牙令：“徐盖拜见武王。”武王曰：“徐将车献关有功，命设宴犒赏
三军。”一宵已过。次日，子牙传令起兵，前取穿云关，放炮起程，三军呐喊，不过八十里
一关，前哨探马报入中军：“前军已抵穿云关下。”子牙传令放炮安营，正是：
    战将东征如猛虎，营前小校似贪狼。
    话说穿云关主将徐芳，乃是徐盖兄弟。徐芳闻知兄长归周，只急得三尸神暴跳，七窍内
生烟，大骂：“匹夫！不顾父母妻子，失身反叛，苟图爵位，遗臭万年。”忙点聚将鼓，众
将俱上殿叁谒。徐芳曰：“不幸吾兄忘亲背君，苟图富贵献了关隘，已降叛臣。但我一门难
免戮身之罪，为今之计，必尽擒贼臣，以赎前罪方可。”只见先行官龙安吉曰：“主将放
心，待末将先拿他几员贼将，解往朝歌请罪，然後再擒渠魁，以赎前愆，以显忠荩，则主将
满门良眷，自然无事矣。”徐芳曰：“此言正合我意，只愿先行与诸将协力同心，以擒叛
贼，上报主恩，是我之愿也，其他亦非所顾忌。”众将商议不表。且说次日子牙升帐问曰：
“谁取穿云关去走一遭？”徐盖应声曰：“启元帅！穿云关主将，乃是末将之弟，不用张弓
只箭，末将说舍弟归周，以为进身之资。”子牙大喜曰：“将军若肯如此，真为不世之奇
功，岂止进身而已。”徐盖上马至关下大呼曰：“左右开关！”守关军卒不敢擅自开关，忙
报入帅府：“启主帅！有大老爷在关下叫关。”徐芳大喜，快令：“开关请来。”把关军士
去了，徐芳吩咐左右，埋伏刀斧手两旁伺候。不一时，左右开关，徐盖不知亲弟有心拿他，
徐盖进关来至府前下马，迳至殿前，徐芳也不动身，问曰：“来者何人？”徐盖大笑曰：
“贤弟何为见我至此，而犹然若不知也？”徐芳大喝一声，命左右：“拿了！”两边跑出刀
斧手，将徐盖拿下绑了。徐芳曰：“辱没祖宗匹夫！尔降叛贼，也不顾家眷遭殃，今日你自
来至此，正是祖宗有灵，下令满门受屠戮也。”徐盖大骂曰：“你这不知天时的匹夫！天下
尽已归周，纣王亡在旦夕，何况你这弹丸之地；敢抗拒吊民伐罪之师？尔要做忠臣，你比苏
护、黄飞虎如何？洪锦、邓九公何如？我今被你所擒，死固无足惜，但不知何人擒你，以泄
吾念也。”徐芳传令：“把这逆命的匹夫且监侯，俟拿了武王、姜尚，一齐解往朝歌正
罪。”左右将徐盖监了。徐芳问：“谁为国讨头阵走一遭？”一将应声而出，乃正印先行官
神烟将军马忠愿往。徐芳许之。马忠领令开关，炮声响处，杀至周营，报马报入中军，跪而
启曰：“元帅！穿云关有将搦战。”子牙曰：“徐盖休矣！”忙命：“哪吒去取关，就探徐
盖消息。”哪吒领令上了风火轮，出得营来，见马忠金甲红袍，威风凛凛，哪吒走至军前，
马忠曰：“来者莫非哪吒否？”哪吒曰：“然也，亦既知我，为何不倒戈纳降？”马忠大怒
曰：“无知匹夫！你等妄自称主，逆天反叛，不守臣节，侵王疆土，罪在不赦，不日拿住你
等粉骨碎身，倘自不知，犹且巧言饶舌。”哪吒笑曰：“我看你等好一似土蛀腐鼠，顷刻便
为齑粉，何足与言。”马忠怒起，摇手中枪飞来直取，哪吒的枪闪灼光明，轮马相交，双枪
并举，杀至穿云关下。正是：
    马忠神烟无散手，只恐哪吒道德高。
    马忠知哪吒是道德之士，手段高强，自思我若不先下手，恐他先弄手脚，却为不美。马
忠把口一张，只见一道黑烟喷出，连人带马都不见了，哪吒见马忠黑烟喷出口迷住一块，忙
将风火轮登起，把身子一摇，现出八臂三头，蓝脸獠牙，起在空中。马忠在烟 看不见哪
吒，急收神烟，正欲回马，只听得哪吒大叫：“马忠休走，吾来了！”马忠抬头见哪吒三头
八臂，蓝脸獠牙，在空中赶来；马忠吓得魂不附体，拨马就走。哪吒祭起九龙神火罩抛来，
罩住马忠，复把手一拍，罩 现出九条火龙围绕，霎时间马忠化为灰烬。怎见得？有诗为
证：
    “乾元玄妙授来真，秘有灵符法更神；火枣琼浆原自异，马忠应得化飞尘。”
    话说哪吒烧死马忠，收了神火罩，得胜回营，来见子牙备言烧死了马忠。姜子牙大喜，
庆功不表。只见报马报入关中：“启主帅！马忠被哪吒烧死。”徐芳大怒，傍边转过韵安吉
曰：“马忠不知浅深，自恃一口神烟，故有此失。待末将明日成功，拿几员反将，解往朝歌
请罪。”次日，龙安吉上马出关，前往搦战，哨马报入中军，子牙问：“谁人出阵？”只见
武成王黄飞虎上帐曰：“末将愿往。”子牙许之。黄飞虎上了五色神牛，提枪出营，龙安吉
见一员周将，怎见得？有诗为证：
    “惯战能争气更扬，英雄猛烈性坚强；忠心不改归周主，铁面无回弃纣王。青史名标真
义士，丹台像列是纯钢；至今伐纣称遗迹，留得声名万古香。”
    龙安吉大呼曰：“来者何人？”飞虎曰：“吾乃武成王是也。”龙安吉曰：“你就是黄
飞虎！反叛成汤，酿祸之根，今日正要擒你。”催开马摇手中斧来取，黄飞虎手中枪急架忙
迎。二将相交，枪斧并举，大战五十馀合，二将真是棋逢敌手，将遇作家。龙安吉见黄飞虎
的枪法毫无渗漏，心不暗思：莫与他卖弄精神，把枪一挑，锦囊中取出一物，望空中一丢，
只听得有叮当之声。龙安吉曰：“黄飞虎看我宝贝来也！”黄飞虎不知何物，抬头一看，早
已跌下鞍鞒，关内人马呐一声喊，将黄飞虎生擒活捉，绳缚索绑，拿进穿云关去了。报马报
入中军，“黄飞虎被擒。”子牙大惊曰：“是怎麽样拿了去的？”掠阵官回曰：“正战之
间，只见龙安吉丢起一圈在空中，有叮当之声，黄将军便跌下坐骑，因此被擒。”子牙听说
不悦，此又是左道之术。且说龙安吉将黄飞虎拿进云关来见徐芳，黄飞虎站立言曰：“我被
邪术拿来，应以一死报国恩也。”徐芳骂曰：“真是匹夫！舍故主而投反叛，今反说欲报国
恩，何其颠倒耶？且监在监中。”徐盖见黄飞虎来至安慰曰：“不才恶弟不识天时，恃倚邪
术，不意将军亦遭此罗网之厄。”黄飞虎点头无语，惟有咨嗟而已。话说徐芳治酒与龙安吉
贺功。次日，又至周营搦战，子牙问：“谁敢出阵？”只见洪锦出营来至阵前，看见是龙安
吉，龙安吉曾在洪锦帐下为偏将。洪锦曰：“龙安吉你今见故主，何不下马纳降，尚敢支吾
耶？”龙安吉笑曰：“反将洪锦何得多言，我正欲拿你解进朝歌，以正国法，尔何不知进
退，尚敢巧言也？”拨马就杀，刀斧并举，龙安吉即祭起一圈在空中，不知此圈两个，左右
翻覆如太极一般，扣就阴阳连环双锁，此圈名曰“四肢酥”，此宝有叮当之声，耳听眼见，
浑身四肢骨懈筋酥，手足齐软。当时洪锦听见空中响，抬头一看，便坐不住鞍鞒，跌下马
来，又被龙安吉拿了进关。洪锦自思：此贼昔在吾帐下，我就不知他有这件东西，误陷匹夫
之手。左右将洪锦推至殿前，来见徐芳。徐芳大喝曰：“洪锦！你奉命征讨，如何反降逆
贼？今日将何面目又见商君？”洪锦曰：“天意如此，何必多言，我虽被擒，其志不屈，有
死而已。”徐芳传令且送下监去，黄飞虎见洪锦也至监中，各嗟叹而已。子牙又听得报马报
进营来，言：“洪锦被擒。”子牙心下十分不乐。次日报：“龙安吉又来搦战。”子牙问：
“谁去见阵？”只见南宫 出马，与龙安吉战有数合，被龙安吉仍用“四肢酥”，拿进关来
见徐芳。徐芳吩附也送下监中。关外报马，报与子牙，子牙大惊。傍有正印先行哪吒言曰：
“这龙安吉是何等妖术，连擒数将？那时末将见阵，便知端的。”不知龙安吉性命如何？且
看下回分解。


北极星书库-北极星书库---第八十回 杨任大破瘟癀阵

第八十回　杨任大破瘟癀阵

    瘟癀伞盖属邪巫，疫疠阎浮尽若屠；列阵凶顽非易破，着人狂燥岂能苏。须臾偏染家家
尽，顷刻传尸户户殂；只为了牙灾未满，穿云关下受崎岖。
    话说哪吒上了风火轮，前来关下搦战，大呼曰：“左右的传与你主将，叫龙安吉出来见
我。”徐芳闻报令：“龙安吉出阵。”龙安吉领命，出得关来，见哪吒在风火轮上，心下暗
思：此人乃是道术之士，不如先祭此宝，易於成功。龙安吉至军前问曰：“来者可是哪吒
麽？”道罢，哪吒未及答应，就是一枪，哪吒的枪赴面相迎，轮马交还只一合，龙安吉就祭
四肢酥，丢在空中，大叫哪吒看我宝贝，哪吒抬头看时，只见阴阳扣就如太极环一般，有叮
当之声，龙安吉不知哪吒是莲花化身，原无魂魄，焉能落下轮来。忽然此圈落在地下，哪吒
见圈落下，不知其故，龙安吉大惊。正是：
    鞍鞒慌坏龙安吉，岂意哪吒法宝来。
    话说哪吒又现出三头八臂，祭起乾坤圈大呼曰：“你的圈不如我的，也还你一圈。”龙
安吉躲不及，正中顶门，打下马来，哪吒复加上一枪，结果了性命。哪吒枭了首级，进营来
见子牙；取了龙安吉首级，子牙大喜。且说报马报知徐芳。徐芳大惊，只见左右无将，朝廷
又不点官来协守，止得方义真一人而已，如之奈何？忙修本遣官赍赴朝歌不表。忽见左右来
报：“府前有一道人要见老爷。”徐芳忙传令：“请来。”少时见一道人三只眼，面如蓝
靛，赤发獠牙，迳进府来，徐芳降阶迎接，请上殿，与道人打稽首。徐芳尊道人上坐，徐芳
问曰：“老师是那座名山，何处洞府？”道人曰：“贫道乃九龙岛炼气士，姓吕名岳：吾与
姜尚有不世之仇，今特来至此，借将军之兵，以覆昔日之恨。”徐芳大喜，成汤洪福齐天，
又有高人来助，治酒相待，一宿晚景不提。却说次日，吕岳出关至营前，请子牙答话。报马
报入中军：“启元帅！有一道人请元帅答话。”子牙不知是吕岳，吩附点炮出营，来至营
前，看见对阵内乃是吕岳，不觉大笑。岂意子牙两边众门人一见吕岳，人人切齿，个个咬
牙。子牙曰：“吕道友你不知进退，尚不愧颜，当日既得逃生而去，今日又为何复投死地
也？”吕岳曰：“我今日来时，也不知谁死谁活？”只见雷震子大吼一声骂曰：“不知死的
匹夫！吾来了！”展开两翅，飞在空中，好黄金棍夹头打来，吕岳手中剑急架忙迎，金吒步
行用双剑劈头砍来；木吒厉声大骂：“泼道不要走，也吃我一剑！”李靖、韦让、哪吒众门
人，一齐拥上前来，将吕岳围在垓心。怎见得？有诗为证：
    “杀气迷空透九重，一干神圣逞英雄；这场大战惊大地，海沸江翻势更凶。”
    话说众门人围住了吕岳，吕岳现出三头六臂，祭起列瘟印，把雷震子打得下来，众门人
齐动手救回。子牙把打神鞭祭超空中，正中吕岳後背。打得三昧火迸出，败回穿云关来。吕
岳进关，徐芳接住安慰曰：“老师今日会战，其实利害？”吕岳曰：“今日出去早了，等吾
一道友来，再出去，便可成功。”话说子牙进营见雷震子着伤，心下又有些不悦：且自不
题。只见吕岳在关上一连住了几日，不一日来了一位道友，至府前对军政官曰：“你与主将
说：『有一道人求见。』”军政官报入，吕岳曰：“请来。”少时一道人进府，与吕岳打了
稽首，与徐芳行礼坐下。徐芳问吕岳曰：“此位老师高姓大名？”吕岳曰：“此是吾弟陈
庚，今日特来助你共破子牙，并擒武王””徐芳称谢不尽，忙治酒款待。吕岳问陈庚曰：
“贤弟前日所炼的那件宝贝可曾完否？”陈庚答曰：“为等此宝完了：方才赶来，所以来
迟。明日可以会姜尚矣。”正是：
    炼就奇珍行大恶，谁知海内有高明。
    一宿晚景无词，只至次日，吕岳命徐芳选三千人马，出关来会子牙，徐芳亲自掠阵不
表。且说子牙升帐与众门人曰：“今日吕岳又来阻吾之师，你们各要仔细。”正议间，左右
报：“杨戬辕门等令。”子牙传令：“令来。”杨戬来至帐前行礼毕，曰：“奉命催粮无
误。”子牙曰：“如今吕岳又来阻住穿云关。”杨戬曰：“吕岳乃是失机之士，何敢又阻行
旌？”话犹未了，只见军政官来报：“吕岳会战。”子牙忙传令出营，率领众将与诸门人随
子牙至阵前。吕岳曰：“姜子牙吾与你有势不两立之仇，若论两教作为，莫非如此；且你系
元始门下道德之士，吾有一阵摆与你看，你如认得，吾便保周伐纣。若认不得，我与你立见
高低。”子牙曰：“道友你何不守清规，往往要作此孽障，甚非道者所为。你既摆阵，请摆
来我看。”吕岳同陈庚进阵，有半个时辰摆成一阵，复至军前大呼曰：“姜子牙请看我
阵。”子牙同哪吒、杨戬、韦护、李靖上前来，杨戬曰：“吕道长！吾等看阵，不可发暗器
伤人。”吕岳曰：“尔乃小辈之言，我用堂堂之阵，正正之旗，岂有用暗器伤你之理？”子
牙同众人往前後看了一遍，浑然一阵，又无字迹，如何认得？子牙心中焦燥，此必是不可攻
伐之阵，又是左道之术。子牙忽然想起元始四偈，界牌关下遇诛仙，穿云关底受瘟癀，此莫
非是『瘟癀阵？』乃对杨戬曰：“此正应吾师元始之言，莫非是『瘟癀阵』麽？”杨戬曰：
“待弟子对他说。”二人商议停留，同至阵前，吕岳曰：“子牙公识此阵否？”杨戬答曰：
“吕道长！此乃小术耳，何足为奇？”吕岳曰：“此阵何名？”杨戬笑曰：“此乃『瘟癀
阵』，你还不曾摆全，俟摆全了，吾再来破你的。”吕岳闻杨戬之言，如石投大海，半响无
言。正是：
    炉中玄妙全无用，一片雄心付水流。
    话说杨戬言罢，同众人回营，子牙升帐坐下，众门人齐赞杨戬利齿伶牙。子牙曰：“虽
然一时回答他好看，终不知此阵中玄妙，如何可破？”哪吒曰：“且答应他一时再作道理。
况且十绝恶阵与诛仙阵这样大阵，俱也破了，何况此小小阵图，不足为虑。”子牙曰：“虽
然如此，不可不慎。吉人云：『人无远虑，必有近忧。”岂可因阵小而忽略。”众门人齐
曰：『元帅之言甚善。”正议间左右来报：“终南山云中子来见。”众门人曰：“武王洪福
齐天，自有高人来济此阵之急也。”子牙忙迎出辕门，接住云中子，二人携手行至帐中坐
下。子牙曰：“道兄此来，必为姜尚遇此『瘟癀阵”也。”云中子笑曰：“特为此阵而
来。”子牙欠身谢曰：“姜尚屡遭大难，每劳列位道兄动履，尚何以消受？因请教此阵中有
何秘术，当用何人可破？”云中子曰：“此阵不用别人，乃是子牙公百日之灾，只至灾满，
自有一人来破，吾与你代掌帅印，调督军事，其馀不足为虑。”子牙曰：“但得道兄如此，
姜尚便一死又何足惜？况未必然乎。”子牙欣然，就将剑印付与云中子掌管。只见左右传与
武王，武王闻知云中子说子牙有百日之灾，忙至中军，左右来报，云中子与子牙迎接上帐，
行礼坐下。武王曰：“闻相父破阵，孤心不安，往往争持，致多苦恼。孤想不若回军，各安
疆界，以乐民生，何必如此？”云中子曰：“贤王不知，上天垂象，天运循环，气数如此，
岂是人为？纵欲逃之不能，贤王放心。”武王默然无语。且不言云中子与子牙商议破敌：且
说吕岳进关，同陈庚将二十一把瘟癀伞，安放在阵内，按九宫八卦方位，摆列停当；中立一
土台，安置用度符印，好打点擒拿周将，正与陈庚在阵内调度，见左右来报：“有一道人要
见吕老爷。”吕岳曰：“是谁？与我请来。”少时那道人飘然而至，吕岳一见李平来至，忙
迎至笑曰：“道兄此来，必是来助我一臂之力，以灭周武、姜尚也。”李平曰：“不然，我
特来劝你。我在中途闻你摆瘟癀阵，以阻周兵。故此特地前来相劝道兄。今纣王无道，罪恶
贯盈，天下共叛，此天之所以灭商伐汤也。武王乃当世有道之君，上配尧舜，下合人心，是
应运而兴之君，非莫泽乘轩之辈。况凤鸣岐山，王气已锺久矣。道兄安得以一人扭转天命
哉？子牙奉天征讨，伐罪吊民，会诸侯於孟津，正应灭纣於甲子，难道我李平反为武王，不
为截教，来逆道兄之意？只为气数难回。道兄若依我劝，可撤去此阵，但凭武王与子牙征伐
取关，我们原系方外闲人，逍遥自在，无束无拘，又何名强利锁之不能解脱耶？”吕岳笑
曰：“李兄差矣！我来诛逆讨叛，正是应天顺人，你为何自己受惑，反说我所为非也。你看
我擒姜尚、武王，令他片甲不回？”李平曰：“不然，姜尚有七死三灾之厄，他也过了，遇
过多少毒恶之人，十绝，诛仙恶阵。他也经过，也非容易至此。古云：『前车已覆，後车当
鉴。』道兄何苦执迷加此？”李平五次三番劝不醒吕岳。正是：
    三部正神天数尽，李平到此也难逃。
    话说吕岳不听李平之劝，差官下书，知会姜尚来破此阵；使命赍战书至子牙行营。来至
辕门，左右报入中军，子牙命：“令来。”使人至中军朝上见体毕，呈上战书，子牙拆开展
玩。书曰：
    “九龙岛炼气士吕岳，致书於西岐元帅姜子牙麾下：窃闻物极必反，逆天必罚；尔西岐
不守臣节，以臣伐君，以下凌上，有干纲常，得罪天地。况且以党恶之众，屡抗敌於天兵；
仗阐教之术，复屠城而杀将。恶已贯盈，入神愤怒；故上天厌恶，特假手於吾，设此瘟癀
阵，今差使致书，早早批宣，以决胜负。如自揣不德，急早倒戈，尚待尔不死。战书至日，
速乞自裁。”
    且说子牙看书罢，将原书批回，明日决破此阵。来使领书回见吕岳不表。次日，云中子
在中军请子牙上帐，用二道符印，前心一道，冠内一道，又将一粒丹药，与子牙揣在怀中。
打点停当，只听得关外炮响，报马报进营来：“有吕岳在营前搦战。”子牙上了四不象，武
王同众将诸门下，齐至军前掠阵；真好瘟癀阵，怎见得？有赞为证：
    杀气漫空，悲风四起，杀气漫空，黑暗暗俱是些鬼哭神嚎；悲风四起，昏沈沈尽是那雷
轰电掣。透心寒，怎禁他冷气侵人；解骨酥，难当阴风扑面。远观是飞砂走石，近看如雾卷
云腾；瘟癀气阵阵飞来，水火扇翩翩乱举。瘟癀阵内神仙怕，正应姜公百日灾。
    话说子牙至阵前曰：“吕岳你今设此毒阵，与你定决雌雄；只怕你祸至难逃，悔之晚
矣！”吕岳忙催开金眼驼，仗枪飞来直取，子牙手中剑急架忙迎，二人战未及数合，吕岳掩
一剑迳入阵去了。子牙催开四不象，随後赶进阵来；吕岳上了八卦台，将一把瘟癀伞往下一
盖，昏昏黑黑，如红沙黑雾罩将下来，势不可当。子牙一手执定杏黄旗，架往此伞。可怜正
是：
    七死三灾扶帝业，万年千载竟留芳。
    话说吕岳将子牙因於阵中，复出阵前大呼曰：“姜尚已绝於我阵，叫姬发早早受死。”
武王在辕门闻吕岳之言，慌问云中子曰：“老师！相父若果绝於阵中，真痛杀孤家也。”云
中子曰：“不妨，此是吕岳谬言，子牙有百日之灾。”只见後边哪吒、杨戬、金、木二吒、
李靖、韦护、雷震子一齐大呼：“拿这妖道，碎尸万段，以雪我等之恨！”吕岳、陈庚二人
向前迎敌，大战在一处，只杀的阴风飒飒，冷云迷空。怎见得？
    这几个赤胆忠良名誉大，他两个阻周兵心思坏；一低一好两相持，数位正神同赌赛。降
魔杵来得快，正直无私真宝贝；这一边哪吒杨戬善腾挪，那一边吕岳陈庚多作怪。刀枪剑戟
往来施，俱是玄门仙器械；今日穿云关外赌神通，各逞英雄真可爱。一个凶心不息阻周兵，
一个要与武王安世界；若争恶战岂寻常，地惨天昏无可奈。
    话说众人把吕岳、陈庚困在垓心，哪吒现出了三头八臂，将乾坤圈祭起，正中陈庚肩窝
上。杨戬祭哮天犬，把吕岳头上咬了一口，二人迳败进瘟癀阵去了。众门人也不赶他，同武
王进营，武王不见子牙，心下甚是不乐，问云申子曰：“相父受困於阵内，几时方能出
来？”云中子曰：“大王可记得在红沙阵内也有百日，自然无事。古云：『有福之人，千方
百计，莫能害他。无福之人，遇沟壑也丧性命。』大王不必牵挂。”且不讲武王纳闷在帐
内，度日如年，双眉颦锁。且说吕岳自困住了子牙，甚是欢喜，每日入阵内三次用伞上之
功，将瘟癀来毒子牙，可怜子牙全仗昆仑杏黄旗掌住瘟癀伞，阵内常放金光千百朵，或隐或
现，保护其身。话说吕岳进关来，徐芳接住曰：“老师今将姜尚困在阵内，不知他何日得
死？周兵何日得剿？”吕岳曰：“吾自有法取之。”徐芳曰：“如今且把擒周将解往朝歌请
罪，吾另外再作一本，称赞老师功德，并请益兵防守。”吕岳曰：“不必言及吾等，你乃纣
臣，理当如此；我是道门，又不受他爵绿：言之无用。只是不可把反臣留在关内，提防不
测，这到是紧要事。并请兵协守，再作理会。”徐芳领命，慌忙把四将各上了囚车，差方义
真押解往朝歌请罪。正是：
    指望成功扶帝业，中途自有异人来。
    且说方义真押解四将往潼关来，算只有八十里，不一日就到，按不下表。话说青峰山紫
阳洞清虚道德真君，闲暇无事，往桃园中来，见杨任在旁，真君曰：“今日正该你去穿云
关，以解子牙瘟癀阵之厄，并释四将之愆。”杨任曰：“老师！弟子乃文臣出身，非是兵戈
之客。”真君笑曰：“这有何难？学之自然得会，不学虽会亦疏。”真君随入後洞，取出一
根枪，名曰：“飞雷枪”，在桃园传与杨任。有歌为证：
    “君不见此枪名号为飞雷，穿心透骨不寻常；刺虎降龙真可羡，先天铅汞配雌雄。炼就
坎离相眷恋，也能飞，也能战；变化无穷随意见。今日与你破瘟癀，吕岳逢之鲜血溅。”
    话说杨任乃是封神榜上之神，自然聪明，一见真君传授，须臾即会。真君曰：“我把云
霞兽与你骑，还有一把五火神焰扇，你带了下山。若进阵中，须是如此如此，自然破他瘟癀
阵，何愁吕岳不灭也。还有黄飞虎四将有难在中途，你先可救他，在关内以为接应，破阵後
外夹攻，定然成功。”杨任拜辞师父下山，上了云霞兽，把顶上角拍了一拍，那骑四蹄自然
生起云彩，望空中飞来。正是：
    莫道此兽无好处，曾赴蟠桃四五番。
    且说杨任霎时已至潼关，离城有三十里之遥，只见方义真解犯官官前进，旗上大书解岐
周反将黄飞虎、南宫 等名字。杨任落下兽来，阻住去路，大呼曰：“来将那 去？”军士一
见杨任生得古怪蹊跷，眼眶 生出两只手来，手心 又有两只眼睛，骑着一匹神兽，五绺长
髯，飘扬脑後，军士见之，无不骇然；飞报与方义真：“启上将军！前边来了个古怪异人，
阻住了路。”方义真仗自己胸襟，把马一夹，走出车前，见杨任如此行状，从来也不曾有怎
样的相貌，心中也自惊；大呼曰：“来者何人？”杨任是文官出身，言语自然轻雅，乃应
曰：“不须问我，吾乃上大夫杨任是也。将军！天道已归明主，你又何必逆天行事，自取灭
亡也。”方义真曰：“吾奉主将命令，押解周将往朝歌请功，你为何阻住去路？”杨任曰：
“吾奉师命下山，来破瘟癀阵，今逢将军押解周将，理宜救护。我劝将军不若和我归了武
王，正所谓应天顺人，不失封侯之位，有何不可？”方义真见杨任低言悄语，不把杨任放在
心上，把手中枪一举，大喝曰：“逆贼休走，吃我一枪！”杨任忙用手中枪急架相还，两家
大战，未及数合，杨任恐军士伤了被擒官将！忙用五火神焰扇，照着方义真一扇扇去，不知
杨任此扇利害，一声响，怎见得？有诗为证：
    “烈焰腾空万丈高，金蛇千道逞英豪：黑烟卷地云三尺，煮梅翻波咫尺消。”
    话说杨任把扇子一扇，方义真连人带马，化一阵狂风去了。众军士见了，呐一声喊，抱
头弃兵奔回进关。且说黄飞虎等见杨任这等相貌，知是异人，忙在陷车中问曰：“来者是那
一位尊神？”杨任认得是黄飞虎，俱是一殿之臣，忙下了云霞兽，口称：“黄将军！我非别
人，不才便是上大夫杨任。因纣王失败，起造鹿台，我等直谏，昏君将我剜去二目，多亏道
德真君救我上山，将两粒仙丹放在目中，故此生出手中之眼耳。今特着我下山来破瘟癀阵，
先救将军等，故效此微劳耳。”随放了四将，四将谢过了杨任，只是咬牙深恨。杨任曰：
“四位将军且不必出关，且借住民家，待我破了瘟癀阵，那时率众出关，公等可作内应。只
听炮声为号，不可有误。”黄、徐等感谢杨任，自投关内民家去了。且说杨任上了云霞兽，
出穿云关，来至周营下了云霞兽，军政官见了大惊，杨任曰：“早报於武王，吾非反臣
也。”报马报入中军：“有异人求见。”云中子知是杨任来了，忙传令：“请进中军。”诸
将见了各自骇然，杨任见云中子下拜曰：“师叔在此，料吕岳何能为患。”云中子安慰谢
毕，请起与众门人相见。杨任来见武王，武王大惊，问其原故。杨任把纣王剜目之事，又说
了一遍。武王大喜，命治酒款待。杨任又将救了四将事表过：“吾师特命不才来破瘟癀阵
耳。”云中子曰：“你来的正好，还差三日，正是百日之厄完满。”众门人见又添杨任，各
有欢喜之色，不觉过了三日。次日清晨，周营炮响，大队齐出，一干周将与众门人并武王、
云中子齐至辕门，看杨任破瘟癀阵。杨任至阵前大呼曰：“吕岳何不早来见我！”只见阵内
吕岳道人现了三头六臂，手提宝剑而出，见杨任相貌异常，心下也是惊骇，忙问曰：“你是
何人，通个名来！”杨任曰：“吾乃道德真君门下杨任是也。今奉师命下山，特来破你瘟癀
阵。”吕岳笑曰：“你不过一小童耳，敢出大言？”仗剑来取，杨任飞雷枪急架相迎，二兽
相交，枪剑并举，战未三合，吕岳掩一剑望阵中而走；杨任大呼：“吾来也！”杨任进阵。
不知吉凶如何？且看下回分解。


北极星书库-北极星书库---第八十一回 子牙潼关遇痘神

第八十一回　 子牙潼关遇痘神

    痘疹恶疾胜疮伤，不信人间有异力；泡紫毒生追命药，浆清气绝索魂汤。时行户户多遭
难，传染人人尽着伤，不是武王多福荫，枉教军士丧沙场。
    话说吕岳走进阵去，杨任赶来，吕岳上了八卦台，将瘟癀伞撑起，往下一罩。杨任把五
火扇一扇，那伞化作灰烬，扬飘而去。又连扇了数扇，只见那二十把伞尽飞灰。当有瘟部神
李平，进来将言劝解吕岳，不要与周兵作难，也是天数该然，恰逢其会，常被杨任一扇子扇
来，李平怎能脱逃。可怜：
    一点灵心分邪正，反遭一扇丧微躯。
    李平误被杨任一扇子扇成灰烬，陈庚大怒骂曰：“何处来的妖人，敢伤我弟？”举兵刃
飞取杨任，杨任把扇子连扇数扇，莫说是陈庚一人，连地多扇红了。吕岳在八卦台上，见势
头凶险，捏着避火诀指望逃走，不知杨任此扇，乃五火真性攒簇而成，岂是五行之火，可以
趋避。吕岳见火势愈炽，不能镇压，彻身往後便走。杨任赶上前连扇数扇，把八卦台与吕岳
俱成灰烬，三魂赴封神台去了。有诗为证：
    “九龙岛内曾修炼，得道多年根未深；今日遭逢神火扇，可知天意灭真心。”
    话说杨任破了瘟癀阵，只见子牙在四不象上伏定，手执着杏黄旗，左右金花发现，拥护
在身。诸门人看见，齐来搀住。子牙也不言语，面如淡金，只见四不象一跃而起；武王在辕
门见武吉背负子牙而来，武王垂泪言曰：“相父不过为国为民，受尽苦中之苦。”遂将子牙
背至中军，放在卧榻之上；云中子用丹药灌入於子牙口中，送下丹田。少时，子牙睁目，见
众将官立於左右，乃言曰：“有劳列位苦心。”武王大喜曰：“相父且自安心，仔细调
理。”子牙在军中安养了数日，只见云中子曰：“子牙且自宽心，待後『万仙阵』我等再来
助你，今日且奉别。”子牙不敢强留，云中子回终南山去了。子牙打点来取关，只见杨任上
前言曰：“前日不才已暗放了四将在内，元帅可作速调遣。”子牙见杨任说有四将在内，须
得 外来攻，方可取关；子牙传令，点众将攻关。且说徐芳又见破了瘟癀阵，左右来报：
“方义真已死，四将不知所往。”心下十分着忙。只见门外杀声振地，锣鼓齐鸣，喊声不
止，如天崩地塌之状；徐芳急上关来守御，只见周兵大队人马，四面驾起云梯火炮，攻打甚
急。有雷震子大怒，飞在空中，一棍刷在城敌楼上，把敌楼打塌了半边；徐芳禁持不住，急
下城来，雷震子已站於城上。哪吒登起风火轮，也上城来。守城军士，见雷震子这等凶恶，
一齐走了；哪吒下城，斩落了锁钥，周兵一拥而入。徐芳见周营大队人马进关，只得纵马摇
枪，前来抵当；被周营大小众将，把徐芳围住在当中，彼此混战。且说黄飞虎、南宫 、洪
锦、徐盖，听得关外喊杀，知是周兵成功；四将步行赶至关前，见周兵已将徐芳困住。黄飞
虎大叫曰：“徐芳休走！我来也！”徐芳正在着忙之际，又见黄飞虎等四人冲杀前来；不觉
吃了一惊，措手不及，被黄飞虎一剑砍来，徐芳望後一闪，那剑竟砍落马首，把徐芳撞下鞍
鞒，被士卒生擒活捉，拿缚关下。众将收了军卒，迎姜元帅进关升帐坐下，出榜安民毕；有
黄飞虎、南宫 等来见子牙，子牙曰：“将军等身受陷葬之苦，幸皇天庇 ，转祸为福，此皆
将军等为国忠心，感动天地耳。”众将在穿云关安置已定，子牙吩附：“把徐芳推来。”左
右将徐芳拥至阶前，徐芳立而不跪，子牙骂曰：“徐芳！你已擒兄，总手足之情，为臣有失
边疆之责；你有何颜尚敢抗礼？此乃人之禽兽也！速推出斩了！”众军士把徐芳推出斩首，
号令在穿云关，武王设宴与众将饮酒，犒赏三军。翌日子牙传令起兵，行有八十里，兵至潼
关安营，炮响立下寨栅，子牙升帐，众将官叁谒毕，商议取关。且言潼关主将余化龙有子五
人；乃是余达、余兆、余光、余德，惟余德一人在海外出家，不在潼关。连余化龙只有父子
五人守此关隘；忽听关外炮响，探事报知周兵抵关下寨。余化龙谓四子曰：“周兵此来，一
路屡屡得胜，今日至此，亦是劲敌，须是要尽一番心力。”四子齐应曰：“父亲放心，料姜
尚有多大本领，不过偶然得胜，谅他何能过得此关？”不言余化龙父子商量；再言子牙次日
升帐，问左右：“谁去取此关见阵一遭？”傍有太鸾应声曰：“末将愿往。”子牙许之。太
鸾出营至关下搦战；哨马报入关中，余化龙命长子余达出关，余达领令出关。太鸾见潼开内
有一将银甲红袍，真个齐整，滚出关来。怎见得？有赞为证：
    紫金冠，名束发，飞凤盔，雉尾插，面如傅粉一般同；大红袍罩连环甲，狮鸾宝带现玲
珑。打将钢鞭如铁塔，银鬃马跑似云飞，白银枪杵鞍下拉；大红旗上书金字，潼关首将名余
达。
    话说太嘱大呼曰：“潼关来将何名？”余达曰：“我乃余元帅长子余达是也。久闻姜尚
大逆不道，兴兵构怨，不守臣节，干犯朝廷关隘，是自取灭亡耳。”太鸾曰：“吾元帅乃奉
天征讨，东进五关。吊民伐罪，会合天下诸侯，观政於商；五关今已进三，尔尚敢拒逆天兵
哉？速宜倒戈，免汝一死。若候关破之日，玉石俱焚，追悔何及！”余达大怒，摇枪直取。
太鸾手中刀赴面来迎，二将大战二三十合，余达拨马便走，太鸾随後赶来，余达闻脑後马
至，挂下枪取出撞心杵，回手一杵，正中太鸾面上，太鸾翻下鞍鞒，可怜为将官的，正是：
    祸福随身於顷刻，翻身落马项无头。
    余达把太鸾一杵，打下马来，复一枪结果了性命，枭了首级，掌鼓进关，见父请功，将
首级号令於关上。败兵回见子牙报知，子牙闻太鸾已死，心下不乐。次日，子牙升帐，只见
苏护上帐欲去取关，子牙许允之。苏护上马至关下讨战，回马报知，余化龙命次子余兆出关
对敌。苏护问曰：“来者何人？”余兆曰：“我乃余元帅次子余兆是也。奶是何名？”苏护
曰：“我非别人，乃冀州侯苏护是也。”余兆曰：“老将军，末将不知是老皇亲；老将军身
为贵戚，世受国恩，宜当共守王土，以图报效，何得忘椒房之宠，一旦造反，以助叛逆？窃
为将军不取。一旦武王失恃，那时被擒，身戮国亡，遗议万世，追悔何及，速宜倒戈！尚可
转祸为福耳。”苏护大怒：“天下大势，八九已非商土，岂在一潼关也？”纵马摇枪，直取
余兆，余兆手中枪急架忙迎，二马来往未及数合，余兆取一杏黄旗一展，咫尺似一道金光一
晃，余兆连人带马就不见了。苏护不知其故，急自左右看时，脑後马至，慌忙转马，早被余
兆一枪刺中胁下；苏护翻鞍落马，一灵已往封神台去了。余兆取了首级，进关来见父报功，
将首级号令，庆喜不表。且说子牙又见折了苏护，着实伤悼。苏护长子苏全忠闻报，痛哭上
帐，欲报父仇，子牙不得已许之。苏全忠领令至关下搦战，哨马报进关来，余化龙令第三子
余光出关对敌，苏全忠见关中一少年将来，切齿咬牙大喝曰：“你可是余兆？快来领死！”
余光曰：“非也，吾乃是余元帅三子余光是也。”苏全忠大怒，纵马摇戟冲杀过来，二马相
交，枪戟并举，大战二十馀合。余光按下枪，取梅花镖回手一镖，有五镖一齐动手，全忠身
中三镖，几乎坠於马下，败回周营。余光得胜进关，见父回令，镖打苏全忠败回；余化龙
曰：“明日待吾亲会姜尚。设谋共破周兵，必取全胜。”次日关中点炮呐喊，余总兵带四子
出关，至周营搦战；哨马报进营来，子牙与众将出营拒敌，左右军威甚齐。余化龙见子牙出
兵，叹曰：“人言子牙善於用兵，果然话不虚传！”余化龙看罢，一骑当先：“姜子牙请
了。”子牙答礼曰：“余元帅！不才甲胄在身，不能全礼；不才奉天征讨独夫，以除不道，
吊民伐罪，所以望风纳降，俱得保全富贵。所有逆命者，随即败亡，国家尽失，元帅不得以
昨日三次侥幸之功。认为必胜之策。倘执迷不悟，一时玉石俱焚，悔之何及，请自三思，毋
贻伊戚！”余化龙曰：“似你出身浅薄，不知天高地厚之恩；只知妖言惑众，造反叛主，以
逞狂妄，今日逢吾，只叫你片甲无存，死无葬身之地矣！”厉声大叫：“左右，谁与我拿姜
尚见头一功？”只见左右四子冲杀过来，苏全忠战住余达，余兆敌住武吉，邓秀抵住余光，
余先战住黄飞虎，余化龙压住阵脚，四对儿交兵；这场大战，怎见得好杀？有诗为证：
    “两阵上旗 齐磨，四对将各逞英豪；长枪阔斧并相交，短剑斜挥闪耀。苏全忠英雄纠
纠，余达似猛虎头摇；武吉只叫活拿余兆，邓秀喊捉余光。黄飞虎恨不得枪挑余先下马，众
儿郎助阵似潮波涌涛；咫尺间天昏地暗，杀多时鬼哭神嚎。这一阵只杀得尸横遍野血凝膏，
尚不肯干休罢了。”
    八员战将，各要争先；余达拨马就走，苏全忠随去赶来，被余达回手一杵，正申护心镜
上，将镜打得粉碎，苏全忠翻身落马。余达勒回马挺枪来刺，早有雷震子展开变翅飞来甚
快，使开黄金棍当头刷来，余达只得架棍，周营内早有偏将尹公，将全忠救回。话说余化龙
见雷震子敌住余达，自纵马舞刀来取子牙；旁有哪吒登风火轮挺枪来战，来往冲突，两军杀
在虎穴之中，正酣战间，却有杨戬催粮至营，见子牙开战交兵，杨戬立马横刀，看十人对
敌，不分胜负，杨戬自思曰：“待我暗助他们一阵。”远远将哮天犬祭起，余化龙那 知
道，被哮天犬一口，咬了颈子，连盔都带去了。哪吒见余化龙着伤，急祭起乾坤圈，正中余
光肩窝，大败而走。周兵挥动人马冲杀一阵；只杀得尸横遍野，血淋满地，子牙掌鼓回营。
正是：
    眼前得胜欢回寨，只恐飞灾又降临。
    话说余化龙被哮天犬所伤，余光又打伤肩背；父子二人呻吟一夜，府中大小俱不能安。
不一日，余德回家探父，家将报知：“五爷来了。”余化龙尚自呻吟不已。只见余德走近卧
榻之侧，见父亲如此模样，急忙问。余化龙将前事备述一遍；余德曰：“不妨，这是哮天犬
所伤。”忙取丹药用水敷之，即时全愈，又用药调治兄长余光，当日晚景休题。次日，余德
出关，至周营只要姜子牙答话；哨马报入中军，子牙遂出大营，见一道童，头挽抓髻，麻鞋
道服，仗剑而来。子牙曰：“道者从那 来？”余德答曰：“我乃余化龙第五子余德是也。
杨戬用哮天犬伤我父亲，哪吒用圈打伤吾三兄，今日下山，特为父兄报仇：吾与汝等共显胸
中道术，以决雌雄。”纵步仗剑来取，子牙傍有杨戬舞刀忙迎；哪吒提枪显出三头八臂，雷
震子、韦护、金吒、木吒、李靖，一齐上前迎敌；只称：“拿此泼道，休得轻放！”众门人
一齐上前，把余德围在垓心，纵有奇术，不能使用。杨戬见余德浑身一团邪气裹住，知是左
道之术；把马跳出圈子，去取弹弓在手，发出金丸，正中余德，余德大叫一声，借土遁走
了。子牙回营，杨戬见子牙曰：“余德乃左道之士，浑身一团邪气笼罩，防他暗用妖术。”
子牙曰：“吾师有言：『谨防达兆光先德』莫非就是余德也？”傍有黄飞虎曰：“前日四将
轮战四日，果然是余达、余兆、余光、余先、余德。”子牙大惊，忧容满面，双锁眉梢，正
寻思无计。且说余德着伤，败回关上，进府来用药服了，不一时，身体全愈。余德切齿深恨
曰：“我若留你一个，也不是有道之士！”彼时至晚，余德与四兄曰：“你们今夜沐浴净
身，我用一术，使周兵七日内，叫他片甲无存。”四人依其言，各自沐浴更衣，至一更时
分，余德取出五个帕来，按青、黄、赤、白、黑颜色，铺在地下，余德又取出五个小斗出
来，一人拿着一个：“叫你摭着 ，你就 ，叫你把此斗往下泼，你就往下泼，不张弓只箭，
七日内死他乾乾净净。”兄弟五人，俱站在此帕上；余德步罡斗法，用先天一□（上“ ”
下四点火），忙将符印祭起好风。有诗为证：“萧萧飒飒竟无踪，拨树崩山势更凶；莫道封
姨无用处，藏妖影怪作先锋。”
    话说余德祭起五方云，来至周营，站立空中，将此五斗毒痘，四面八方泼 ，至四更方
回不表。且说周营众人，俱肉体凡胎，如何经得？三军人人发热，众将个个不宁，子牙在中
军也自发热；武王在後殿自觉身疼。六十万人马俱是如此。三日後，一概门人众将浑身上
下，俱长出颗粒，莫能动履，营中烟火断绝，止得哪吒乃莲花化身，不逢此厄。杨戬知道余
德乃是左道之人，故此夜间不在营中，各自运度，因此上不曾侵染。只见过了五六日，子牙
浑身上下俱是黑的，此痘形按五方，青、黄、赤、白、黑。哪吒与杨戬曰：“今番又是那年
吕岳之故事。”杨戬曰：“吕岳伐西岐，还有城郭可依，如今不过行营寨栅，如何抵当？倘
潼关余家父子冲杀过来，如何济事？”二人心下甚是憔闷。且说余化龙父子六人，在潼关城
上来看，周营烟火全无，空立旗 寨栅。余达曰：“乘周营诸将有难，吾等领兵下关，一齐
杀出，只此一阵成功，却不为美？”余德曰：“长兄！不必劳师动众，他自然尽绝也。使傍
人知我等妙法无边，不动声色，令周兵六十馀万人自然绝灭。”父子五人齐曰：“妙哉！妙
哉！”看官此正是武王有福，不然依余达之言，则周营兵将，死无噍类。正是：
    洪福已扶仁圣主，徒令余德逞奇谋。
    话说杨戬见子牙看看病势垂危，心下着慌，与哪吒共议曰：“师叔如此狼狈，呼吸俱
难，如之奈何？”话犹未了，只见半空中黄龙真人跨鹤而来。杨戬、哪吒迎接黄龙真人至中
军坐下，真人曰：“杨戬！你师父可曾来？”杨戬答曰：“不曾来。”真人曰：“他原说先
来，如今该会万仙阵了。”话未绝时，又听得玉鼎真人自空中来至。杨戬迎迓拜罢，玉鼎真
人起身，入内营来看子牙；见子牙如此模样，真人点头叹曰：“虽是帝王之师，好容易正是
你：
    『七死三灾今已满，清名留在简编中。』”
    玉鼎真人叹息不已，遂命杨戬：“你再在火云洞走一遭。”杨戬领命，借着土遁，往火
云洞而来，如风云一样，看看来至山脚下。好山真无限的景致，有奇花馥馥，异香依依，怎
见得？有赋为证：
    势连天界，名号火云；青青翠翠的乔松，龙鳞重叠；倚猗挺挺的秀竹，凤尾交稍。蒙蒙
茸茸的碧草，龙须柔软；古古怪怪的古树，鹿角丫叉。乱石堆山，似大大小小的伏虎；老
挂壁，似弯臂曲曲的 蛇。丹壁上更有些分分明明的金碧影，低涧中只见那香香馥馥的瑞莲
花；洞府中锁着那氤氤氲氲的雾霭，青峦上笼着烂烂缦缦的烟霞。对对彩鸾鸣，浑似那咿咿
哑哑的律吕；双双丹凤啸，恍疑是嘹嘹 的笙笳。碧水跳珠点点滴滴，从玉女盘中泄出；虹
霓流彩，闪闪灼灼自苍龙岭上飞斜。真个是福地无如仙境好，火云仙府胜玄都。
    话说杨戬看罢景致，不敢擅入；少时，见一水火童子出来，杨戬上前稽首曰：“敢烦师
兄，借传一语：『杨戬求见。』”童子认得杨戬，忙回礼曰：“师兄少待。”童子回言毕，
进洞府来：“启皇爷：外面有杨戬求见。”伏义圣人曰：“着他进来。”那童子复至外面，
着杨戬进见，杨戬至蒲团前倒身下拜：“弟子杨戬愿皇爷圣寿无疆！”拜罢，将书呈上，伏
羲览玩。书曰：
    “弟子黄龙真人、玉鼎真人薰沐顿首，谨书，上启辟天开地太昊皇上帝宝座下：弟子仰
仗三教，演习灵文，自宜默守蒲团，岂敢冒言渎奏？但弟子等运逢劫数，杀戒已临；襄应运
之天子，伐无道之独夫，路至潼关，突投余德，以左道之幻术，暗毒害於生灵。兹有元戎姜
尚，暨门徒将士兵卒六十馀万，骤染颗粒之疮，莫辨为痈为毒；恹恹待尽，至呼吸以难通，
旦夕垂亡，虽水浆而莫用。自思无奈，仰叩仁慈，想祈大开恻隐，怜继天立极之圣君，拯无
辜被毒之性命，早施雨露，以慰倒悬。临启不胜感命之至！”
    伏羲看罢书，谓神农曰：“今武王有事於天下，乃是应运之君，数当有此厄难，我等理
宜助一臂之力。”神农曰：“皇兄之言是也。”遂取三粒丹檠付与杨戬，杨戬得了丹药，跪
而启曰：“此丹将用何度？”伏义曰：“此丹一粒可救武王，一粒可救子牙，一粒用水化
开，只在军前四处 过，此毒气自然消灭。”杨戬又问曰：“不知此疾何名？”伏义曰：
“此疾名为痘疹，乃是传染之病；若救稍迟，俱是死症。”杨戬又启曰：“倘此疾後日传来
人间，将何药能治，求赐指示。”神农曰：“你随我至紫云崖来。”杨戬随了神农来至崖
前，寻了一遍；神农拨一草递与杨戬：“你往人间传与後世，此药能救痘疹之患也。”杨戬
又跪恳曰：“此草何名？”神农曰：“你听我道来，此草有诗为证：
    『紫梗黄根八瓣花，痘疮发表是升麻；长桑曾说玄中妙，传与人间莫浪夸。』”
    话说杨戬求了丹药，又传下升麻，以济後人；离了火云洞，迳回周营，求见玉鼎真人，
备言求得丹药并升麻之草，可救痘疹之厄。黄龙真人忙将丹药化开，先救武王，玉鼎真人来
治子牙，杨戬与哪吒用水化开此丹，用杨枝 起四处来；霎时间痘疹之毒，一时全消。正
是：
    痘疹毒害从今起，後人遇着有生亡。
    周营内被杨戬、哪吒在四面偏 ，只三山五岳门人，与凡夫不同，俱是腹内有三昧真火
的，又是五行之术，不觉俱先好了，人人切齿，个个咬牙。次日子牙见众门人脸上均有疤
痕；子牙大怒，与众人共议，取潼关泄恨。众人齐厉声大叫曰：“今日不取潼关，势不回
军！”不知余化龙父子性命如何？且看下回分解。


北极星书库-北极星书库---第八十二回 三教大会万仙阵

第八十二回　 三教大会万仙阵

    万仙恶阵列出隈，飒飒寒风劈颈吹；片片祥光笼斗柄，纷纷杀气透灵台。鱼龙此际分真
伪，玉石从今尽脱胎；多少修持中此劫，三尸斩去五云开。
    话说余化龙与余达等，俱听了余德之言，不以周兵为意，逐日饮酒，只等周营兵将自己
病死；那一日不觉就是第八日。余化龙对诸子言曰：“今日已是八日，不见探事官来报，我
们可上城一看。”五子齐曰：“上城看看才是。”那时离了帅府，上得城来；只见周营比起
初三四日光景不同，起先营中，毫无烟火，今日周营中反觉腾腾杀气，烈烈威风，人人勇
敢，个个精神，旌旗严整，金鼓分明，重重戈戟，叠叠枪刀？余化龙忙问余德曰：“这几日
周营中已有复旧光景，此事如何？”余达从旁埋怨曰：“兄弟，你不从我言，致有今日；岂
有人是自家会死得尽的？”余德默然不言，暗思：我师傅传我此术，响应随时，岂有不准之
理？其中必有原故。乃对父兄言曰：“事已至此，迟疑无益，此必有人在暗中解了；这他一
时身弱，也不能争战，不若乘其不备，一战可以成功，迟则有变。”余化龙听说，只得领五
子杀出关来，迳奔周营，欺周将身弱，余德穿道服，仗剑在前，如风驰雨骤而来，威声大
震，姜子牙与众门人诸将，正要出营，相逢其时，杨戬曰：“此匹夫特强欺敌，是自取死
也！”子牙坐四不象，哪吒引道，众门人左右拥护，一齐杀出营来。大呼曰：“余化龙今日
是汝父子死期至矣！”金、木二吒气冲牛斗，杨任腹内生烟，雷震子声如霹雳，韦护咬碎银
牙，李靖欲吞他父子，龙须虎足踏水云，奋勇争先。余家父子迎上前来，周营中众门人裹住
了余家父子；未及数合，哪吒现了三头八臂，登起风火轮，先在潼关城上。军士见哪吒三头
八臂，一声喊，跑了个乾净；余化龙父子见哪吒上关，身子被众人裹住，不得跳出圈子，因
此上出了神，被雷震子一棍，正着余光顶上，翻下马来。余达大呼曰：“匹夫伤我之弟，势
不两立！”来战雷震子，又被韦护祭起降魔杵，把余达打死，倒在尘埃，杨任将扇子一扇，
余先、余兆化作飞灰而散。余德见兄弟四人已死，心中大怒，直奔子牙杀来；子牙身体方
好，谅战不过，急祭起打神鞭於空中，正中余德，打翻在地，早被李靖一戟刺死。雷震子见
哪吒上城，也飞进城来；余化龙见五子阵亡，潼关已归西土，在马上大呼曰：“纣王！臣不
能尽忠扶帝业，为子报深仇，臣今拙之死，而报国恩也！”余化龙仗剑自刎而亡，後人单道
余化龙父子一门死节，有诗吊之：
    “铁骑驰驱血刃红，潼关力战未成功；一门尽节忠商士，万世丹心泣晓风。苟禄真能惭
素位，捐生今始识英虽；清风耿耿留千载，岂在渔樵谈笑中。”
    话说余化龙自杀，子牙驱人马进关，出榜安民，清查库藏；子牙见余化龙父子一门忠
烈，命左右收尸厚葬；凡军士未得平复的，俱在潼关调理。子牙方分拨已定，只见黄龙真
人、玉鼎真人与子牙议曰：“前面就是万仙阵了，可请武王也暂歇在此关，我等领人马往前
面要路上，先命人造起芦篷席殿，迎迓三教师尊。我等只此一举，以完劫数，了此红尘之杀
运也。”子牙不觉大喜，忙命杨戬、李靖去造芦篷，二人领命去讫。周营众将自从遭痘疹之
厄，人人身弱，个个狼狈，俱在关上将息。又过了数日，只见李靖回令，芦篷均已完备；黄
龙真人曰：“芦篷既完，只是众门人去得，馀者俱离四十里远，扎下围营，俟破阵後，方许
起程。”众将得令，就此驻札不表。且说子牙同二位真人与诸门人弟子，前至芦篷上，但见
悬花结彩，香气氤氲，迎接玉虚门下之客。今日万仙阵，众仙会一面，满其红尘杀戒，再去
返本还元。不一时这三山五岳众道人，齐齐拍手大笑而来；广成子、赤精子、文殊广法天
尊、普贤真人、慈航道人、清虚道德真君、太乙真人、灵宝大法师、道行大尊、惧留孙、云
中子、燃灯道人，众道人见子牙稽首曰：“今日之会，正完其一千五百年之劫数。”正是：
    缘满皈依从正道，静心定性诵黄庭。
    子牙迎接上篷坐下，先论破阵原故，燃灯曰：“只等师长来，自有道理。”众皆默然端
坐。且说金灵圣母在万仙阵中，见燃灯道人顶上现了三花，冲上空中，已知玉虚门下众道者
来了。随发一个雷声，震开“万仙阵”一块烟雾彻开，出现万仙阵来。芦篷上众仙一见，睁
目细看数番，见截教中高高下下，攒攒簇簇，俱是五岳三山四海之中，云游道客，奇奇怪怪
之人。燃灯点头，对众门人叹曰：“今日方知截教有这许多人品，吾教不过屈指可数之
人！”正是：
    玄都大法传我辈，方显清虚不二门。
    内中有黄龙真人曰：“众位道友！自元始以来，惟道独尊；但不知截教门中，一意滥
传，遍及匪类。真是可惜工夫，苦劳心力，徒费精神，不知性命双修，枉了一生作用，不能
免生死轮回之苦，良可悲也！”有道行天尊曰：“此一会，正是我等一千五百年之劫难逢难
遇，今我等先下篷看看如何？”燃灯曰：“我等不必去看，只等师尊来至，自有会期。”广
成子曰：“我等又不与他争论，又不破他的阵，远观何妨？”众道人曰：“广成子言之甚
当。”燃灯阻不住，众人只得下篷，一齐来看“万仙阵”；只见门户重叠，杀气森然。众仙
摇首曰：“好利害！人人异样，个个凶形；全无了道修行意，反有争持杀伐之心。”那燃灯
对众人曰：“列位道兄！你看他们可是神仙了道之品？”众仙看罢，方欲回篷，只听“万仙
阵”中一声钟响，来了一位道人，作歌而出：
    “人笑马遂是痴仙，痴仙腹内有真玄；真玄有路无人走，惟我蟠桃赴几千。”
    马遂歌罢，大呼曰：“玉虚门下，既来偷看我阵，敢与我见个高低？”燃灯曰：“你们
只贪看恶阵，致多生此一段是非。”黄龙真人上前曰：“马遂！你休要这等自恃；一如今吾
不与你论高低，且等掌教圣人来至，自有破阵之时。你何必倚仗强横，行凶尚气也？”马遂
跃步仗剑来取，黄龙真人手中剑急忙来迎，只一合，马遂祭起金箍，就把黄龙真人的头箍住
了；真人头痛不可忍，众仙急救真人，大家回芦篷上来。真人急除金箍，除又除不下，只箍
得三昧真火从眼中冒出，大家闹在一处不表。且说元始天尊来会“万仙阵”，先着南极仙翁
持玉符先行；南极仙翁跨鹤而来，云光缥缈，马遂抬头见是南极仙翁，急驾云光，至半空中
来阻住去路。仙翁笑曰：“马遂你休要猖獗，掌教师尊来了。”马遂方要争持，只见後面仙
乐一派，遍地异香，马遂知不可争持，按落云头，回归本阵。南极仙翁先至芦篷，率众仙迎
銮接驾，上篷坐下；众门人拜毕，侍立两傍。元始曰：“黄龙真人有金箍之厄，忙叫过
来。”黄龙真人走至面前，元始用手一指，金箍随脱，真人谢毕。元始曰：“今日你等俱该
图满此厄，各回洞府，守性修心，斩却三尸，再不惹红尘之难。”众门人曰：“愿老师圣寿
无疆！”正静坐间，忽听得空中有一阵异香仙乐，飘飘而来，元始已知老子来至，随同众门
人迎侯。老子下了板角青牛，携手上篷，众门人礼拜毕；老子拍掌曰：“周家不过八百年基
业，贫道也到红尘中三番四转，可见运数难逃，何怕神仙佛祖？”元始曰：“尘世劫运，便
是物外神仙，都不能免；况我等门人又是身犯之者，我等不过来此一番劫数耳。”二位仙尊
说过，端然默坐。至二更时分，只见各圣贤顶上，现有璎珞庆云，祥光缭绕，满空中有无限
瑞霭，直冲霄汉。且不言二位掌教师尊，与众门人默坐芦篷不表。且说金灵圣母在“万仙
阵”内，见瑞霭祥云，如二位师伯已至，自思曰：“今日掌教师伯出来，吾师也要早至方
可。”及至天明，只听得半空中仙乐盈盈，佩环之声不绝；群仙随通天教主离了碧游宫，亲
至万仙阵来。金灵圣母得知，率领众仙迎接教主，进了阵门，上了八卦台坐下。万仙叩谒
毕，金灵圣母曰：“二位师伯俱已至此。”通天教主曰：“罢了！加今是月缺难圆，摆此万
仙阵，必定与他见个雌雄，以定一尊之位。今日是万仙统会，以完劫数。”随命长耳定光
仙：“你且去芦篷上，见你二位师伯，下这一封书。”定光仙领命，迳至芦篷下，见杨戬等
俱在左右站立，哪吒问曰：“来者何人？”长耳定光仙曰：“吾是奉命下书来见师伯的，借
你通报。”哪吒上前启知，老子曰：“命来。”哪吒下篷说知，定光仙上得篷来，见左右立
着十二代门人，定光仙拜伏於地，将书呈上，老子看书毕，谓定光仙曰：“吾知道了，明日
会破万仙阵也。”定光仙下篷，至万仙阵回覆通天教主。且说次日，二位教主，领众门人来
看万仙阵，下得篷来，至阵前一见好万仙阵。怎见得？有赞为证：
    一团怪雾，几阵寒风；彩霞笼五色金光，瑞云起千丛艳色。前後排山岳，修行道士与全
真；左右立湖海，云游陀颈并散客。正东上九华巾水合袍，太阿剑梅花鹿，都是道德清高奇
异人；正西上变抓髻，淡黄袍，古定剑，八叉鹿：尽是驾雾腾云清隐士；正南上大红袍、黄
斑鹿，昆吾剑，正是五遁三除截教公；正北上皂色服，莲子箍，镔铁剑，跨糜鹿，都是移山
倒海雄猛客。翠蓝 青云绕绕，素自旗翠凤翩翩；大红旗火云罩顶，皂盖旗黑气施张。杏黄
旗下万千条古怪的金霞，内藏着天上无世上少，辟天开地无价宝。又是乌云仙，金光仙，
首仙，神光纠纠：灵牙仙，毗芦仙，金箍仙，气概昂昂。七猪车坐金灵圣母，分门列定；八
虎叉坐申公豹，总督万仙。武当圣母法宝随身；龟灵圣母包罗万象。金钟响翻腾宇宙，玉磬
敲惊动乾坤；提炉排袅袅香烟笼雾隐，羽扇摇翩翩翠凤离瑶池。奎牛上坐的是，混沌未分天
地玄黄之外，鸿钧教下，通天截教主；只见长耳仙持定了神书奥妙，德道无穷。兴截灭阐六
魂 ，左右金童随圣驾，紫雾红云离碧游，通天教主身心变。只因一怒结成仇，两教主克终
有损，天翻地覆鬼神愁；昆仑正道扶明主，山河一统属西周。
    话说老子同元始来看万仙阵，老子一见万仙阵与元始曰：“他教下就有这些门人，据我
看来，总是不分品类，一概滥收；那论根器深浅，岂是了道神仙之辈？此一回　玉石自分，
浅深互见，遭劫者可不枉用功夫，可胜叹息！”话犹未了，只见通天教主从阵中坐奎牛而
出；穿大红白鹤绛绡衣，手执宝剑而来。老子看通天教主全无道气，一脸凶光，怎见得？有
赞为证：
    辟地开天道理明，谈经论法碧游京；五气朝元传妙诀，三花聚顶演无生。顶上金光分五
彩，足下红莲逐万程；八卦仙衣来紫气，三锋宝剑号青苹。伏龙降虎为第一，擒妖缚怪任纵
横；徒众三千分左右，後随万圣尽精英。天花乱坠无穷妙，地拥金莲长瑞祯；度尽众生成正
果，养成正道属无声。对对 幢前引道，纷纷音乐及时鸣；奎牛稳坐截教主，仙童前後把香
焚。霭霭沈檀云雾起，纷纷杀气自氤氲；白鹤唳时天地转，青鸾展翅海山登。通天教主离金
阙，来聚群仙百万名。
    话说通天教主，见二位教主对面打稽首曰：“二位道兄请了！”老子曰：“贤弟可谓无
赖之极，不思悔过，何能掌截教之主？前日诛仙阵上已见雌雄，只当潜踪隐迹，自己修过，
以忏往愆，方是掌教之主：岂得怙恶不改，又率领群仙，布此恶阵？你兄待玉石俱焚，生灵
戕灭殆尽，你方才罢手，这是何苦？定作此孽障耳？”通天教主怒曰：“你等谬掌阐教，自
恃己长，纵容门人，肆行猖獗，杀戮不道，反作此巧言惑众；我是那一件不如你，你敢欺
我？今日你再请西方准提道人，将架持杵打我就是了！不知他打我就是打你一般，此恨如何
可解？”元始笑曰：“你也不必口讲，只你既摆此阵，就把你胸申学识舒展一二，我与你共
决雌雄。”通天教主曰：“我如今与你的仇恨难解，除非你我俱不掌教，方才干休。”通天
教主道罢，走进阵去，少时布成一个阵势，乃是一个阵结三个营叠，攒簇而立。通天教主至
阵前问曰：“你二人可识我此阵否？”老子大笑曰：“此乃是吾掌中所出，岂有不知之理，
此是『太极两仪四象之阵耳』，有何难哉？”通天教主曰：“可能破否？”老子曰：“你且
听吾道来：
    『混元初判道为尊，炼就乾坤清浊分；太极两仪生四象，到如今还在掌中存。』”
    老子问曰：“谁去破此『太极阵』走一遭？”赤精子大呼曰：“弟子愿会此阵。”作歌
而出：
    “今朝圆满斩三片，复整菩提在此时，太极阵中遇奇士，回头百事白相宜。”
    赤精子跃身而出，只见“太极阵”中一位道人，长须黑面，身穿皂服，腰束丝绦，跳出
阵前大呼曰：“赤精子你敢来会我阵麽？”赤精子曰：“乌云仙你不可特强，此处是你的死
地了。”乌云仙大怒，仗剑来取，赤精子手中剑迎面交还；未及三四个回合，乌云仙腰间掣
出混元锤就打，一声响，把赤精子打了一跤，乌云仙才待下手，有广成子大呼曰：“少待！
伤吾道兄，吾来了！”仗剑抵住乌云仙，二人大战，未及数合，乌云仙又是一锤，把广成子
打倒在地。广成子爬将起来，往西北上走了，通天教主命：“乌云仙赶去，定然拿来。”乌
云仙领法旨，随後赶来。广成子正无可奈何，转过了山陂，只见准提道人来至；让过了广成
子，准提阻住了乌云仙，笑容满面，口称：“道友请了！”乌云仙认得是准提道人，大叫
曰：“准提道人！你前日在诛仙阵上，伤了吾师，今又阻吾去路，情殊可恨！”仗宝剑望准
提道人顶上劈来，道人把口一张，有朵青莲托住了剑，言曰：
    “舌上青莲能托剑，吾与乌云有大缘。”
    准提曰：“道友吾与你是有缘之客，特来化你归吾西方，共享极乐，有何不美？”乌云
仙大呼曰：“好泼道！欺吾太甚！”又是一剑，准提用中指一指，一朵白莲托剑，准提又
曰：“道友！
    掌上白莲能托剑，须知极乐是西方；二六莲台生瑞彩，波罗花放满园香。”
    乌云仙大怒曰：“一派胡说，敢来欺吾。”又是一剑，准提将手一指，一朵金莲托住。
准提曰：“乌云仙！吾乃是大慈大悲，不忍你现出真相，若是现时，可不有辱你平昔修炼功
夫，化为乌有？我如今不过要你兴西方教法，故此善善化你，幸祈急早回头。”乌云仙大
怒，又是一剑砍来。准提将拂尘一刷，乌云仙手中剑，只剩头一个靶儿；乌云仙大怒，提起
混元锤打来，准提就跳出圈子去了，乌云仙随後赶来，准提曰：“徒弟在那 ？”只见了一
个童儿来，身穿水合衣，手执竹枝而来。不知乌云仙吉凶？且看下回分解。


北极星书库-北极星书库---第八十三回 三大士收伏狮象□犼

第八十三回　三大士收伏狮象□犼

    一钓明片半轮秋，三点如星仔细求；狮象有名缘相立，慈航无着借形修。朝元最忌贪嗔
败，脱骨须知挂碍休；总为诸仙逢杀劫，披毛戴角尽皆收。
    话说准提道人命水火童子，将六根清净竹来钓金鳌；童子向空中将竹枝垂下，那竹枝就
有无限光华异彩，裹住了乌云仙，乌云仙此时难逃现身之厄。准提叫曰：“乌云仙！你此时
不现原形，更待何时？”只见乌云仙把头摇了一摇，化作一个金须鳌鱼，剪尾摇头，士了钓
竿，童子上前，按住了乌云仙的头，将身骑上鳌鱼背上，迳往西方八德池中，受享极乐之福
去了。正是：
    八德池中闲戏耍，金莲为伴任逍遥。
    话说准提道人收了金鳌，赶至万仙阵前，通天教主看见准提，怒冲面上，眼角俱红。大
呼曰：“准提道人！你今日又来会吾此阵，吾决不与你干休！”准提道人曰：“乌云仙与吾
有缘，被吾用六恨清净竹，钓去西方八德池边自在追遥，无挂无碍，真强如你在此红尘扰攘
也。”通天教主听罢大怒，正欲与准提厮杀，只听得“太极阵”中一人作歌而出：
    “大道非凡道，玄中玄更玄；谁能叁悟透，咫尺见先天。”
    话说太极阵中， 首仙提剑而出：“谁人敢进吾阵中来，共决雌雄？”准提道人曰：
“文殊广法大尊！借你去会此位有缘之客。”准提道人把文殊广法天尊顶上一指，泥丸复
开，三光迸出，瑞气盘旋，元始天尊递一 与文殊，名曰“盘古 ”，可破此“太极阵”。文
殊广法天尊接 作偈而出：
    “混元一气此为先，万劫修持合太玄；莫道此中多变化，末铅消尽福无边。”
    文殊广法天尊歌罢， 首仙大呼曰：“今日之功，各显其教，不必多言。”仗手中剑砍
来，文殊广法天尊手中剑急架相还，未及数合， 首仙便往阵中而去。文殊广法天尊纵步赶
来， 首仙进阵，便祭起符印，只见阵中如铁壁铜墙一般，兵刃加山；文殊广法天尊将盘古
展动，镇住了太极阵。广法天尊现出一法身来，怎见得？有赞为证：
    面加蓝靛，赤发红髯；浑身上五彩呈祥，偏体内光拥护。降广杵滚滚红焰飞来，金莲边
腾腾霞光乱舞；正是：太极阵申皈依大法现威光，朵朵祥云笼八面。
    首仙见广法天尊现出一位化身，甚是奇异；只见香风缥缈，璎珞才身，莲花脚下。 首
仙无法可治，正回避，文殊忙将捆妖绳祭起，命黄巾力士拿去芦篷下听候发落。广法天尊收
了法像，徐徐出阵，上篷来见元始曰：“弟子已破太极阵矣。”元始命南极仙翁去芦篷下，
将 首仙打出原身。仙翁领命，至篷下见 首仙缚住一团，南极仙翁对 首仙口中念念有词，
道声：“疾，还不速现原形，更待何时？”只见 首仙把头摇了两摇，就地一滚，乃是一个
青毛狮子；剪尾摇头甚是雄伟。南极仙翁回覆元始命令，元始吩咐就命广法天尊坐骑；仍於
项下挂一牌，上书“ 首仙”名讳。次日，老子与元始亲临阵前，问：“通天教主何在？”
左右报与通天教主，迳出阵前，老子命文殊骑了青狮，至前面，老子指与通天教主曰：“你
的门下，长有此等之物，你还要自称道德清高？真是可笑。”就把个通天教主羞红满面，大
怒曰：“你再敢破我两仪阵麽？”老手尚未及回言，只见两仪阵内，灵牙仙大呼而出曰：
“谁敢来破两仪阵麽？”正是：
    袖 乾坤分上下，两仪阵内定高低。
    灵牙仙迳出阵来，问：“谁敢来见我此阵？”元始命普贤真人曰：“你去破此阵走一
遭。”遂将太极符印，付与普贤真人。真人至阵前曰：“灵牙仙！你苦修成形，为何不守本
分，又来多此一番事也？只怕你咫尺间，现出了原形，当时悔之晚矣！”灵牙仙大怒，仗二
剑飞来直取。普贤真人仗手中剑火速忙迎，未及数合，灵牙仙便往两仪阵中而去。普贤真人
赶入阵内，灵牙仙祭动两仪妙用，逞截教玄功，发动雷声，来困普贤真人。只见普贤真人泥
丸宫现出化身，甚是凶恶。怎见得？有赞为证：
    面如紫霞，巨口獠牙；霎时间云笼红顶上，一会儿瑞彩罩金身。璎珞垂珠挂遍体，莲花
托足起祥云；三头六臂持利器，手内降魔杵一根。正是：有福西方成正果，真人今日已完
成。
    话说普贤真人现出法身，镇住灵牙仙，仍用长虹索，命黄巾力士、将灵牙仙拿去芦篷下
听候指挥。普贤真人破了两仪阵，迳至芦篷上，叁见老子。老子命南极仙翁速现灵牙仙原
形。南极仙翁领命，将三宝玉如意，把灵牙仙连击数下，灵牙仙就地一滚，现出原形，乃是
一只白象。老子吩咐将白象颈上也挂一牌，上书“灵牙仙”名讳，与普贤真人为坐骑。复至
阵前，通天教主见青狮在左，白象在右，不觉大怒；正欲上前，只见四象阵上金光仙大呼
曰：“阐教门人不要逞强，吾来也！”乃作歌而出曰：
    “妙法广无边，身心合汞铅；今领四象阵，道术岂多言。二指降龙虎，双眸运太玄；谁
人来会吾，方是大罗仙。”
    元始见金光仙出得四象阵来，勇猛莫敌，忙吩咐慈航道人曰：“你将如意执定，进四象
阵去，直须如此如此，就变化无穷，何愁此阵不破也。此是你有缘之骑。”慈航道人作歌而
出曰：
    “普陀崖下有名声，了却归根返玉京：今日已完收四象，梦魂犹自怕临兵。”
    慈航歌罢，金光仙跃身而出，大呼曰：“慈航道人！你口出大言，肆行无忌，好个今日
已完收四象，只怕你死於目前，不要走，正要拿你！”仗手中剑飞来直取，慈航道人手中剑
急架忙迎，未及三合，金光仙便入四象阵去了。慈航道人入阵中，金光仙将四象阵符印发
开，内有无穷法宝，来治慈航道人。正是：
    四象阵遇金毛□犼，潮音洞 听谈经。
    话说慈航道人见四象阵中变化无穷，忙将头上一拍，有一朵庆云笼罩，盖住顶上，听得
一声雷响，现出一位化身。怎见得？
    面如傅粉，三头六臂；二目中火光焰 现金龙，两耳内朵朵金莲生瑞彩。足踏金鳌，霭
霭祥云千万道；手中托杵，巍巍三宝如意擎在手。长毫光灿灿，杨柳在肘後，有瑞气腾腾。
正是：普陀妙法甚庄严，方显慈航道行。
    且说金光仙看见阐教内门人这等化身，自叹曰：“真好一个玉虚门下，果然气宇不
同。”欲待逃回，早被慈航道人祭起三宝玉如意，命黄巾力士把此物拿去芦篷下，听候发
落。少时力士平空把金光仙拿至芦篷下，南极仙翁在篷下等候，忽见空中丢下金光伯来，南
极仙翁见金光仙跌下篷来，遵老子命令，将金光仙颈上达拍几上道：“孽障，还不速现原
形，更待何时？”金光仙情知不能脱逃，就地一滚，现出原形，乃是一只金毛□犼。仙翁至
芦篷下回覆法旨。元始吩咐与他颈上挂一牌，书“金光仙”名讳，就与慈航为坐骑。仙翁一
一领命施为，慈舫骑了，复至阵前，此乃是三大士收伏狮象□犼，後兴释门，成於佛教；为
文殊、普贤、观音，是三位大士，此是後话，表过不提。且说通天教主见如此光景，心中大
怒，方欲仗剑前来，以决雌雄，忽听复後面一门人大呼曰：“老师不要动怒，吾来也！”通
天教主观之，是龟灵圣母，身穿大红八卦衣，仗手中宝剑作歌而来：
    “炎帝修成大道通，胸藏万象妙无穷；碧游宫内传真诀，特向红尘西破戎。”
    只见龟灵圣母来拿广成子报仇，这壁厢有惧留孙迎上前来曰：“那孽障慢来！”老子、
元始、准提道人，三位教主是慧眼，看见龟灵圣母行相，元始笑曰：“二位道兄以这样东
西，如何也要成正果，真个好笑。”你道他知何出身？有赞为证：
    根源出处号帮泥，水底增光独显威；世隐能知天地性，灵性偏晓鬼神机。藏身一缩无头
尾，展足能行即自飞；苍颉造字须成体，卜筮先知伴伏羲。穿萍透荇千般俏，戏水翻波把浪
吹；条条金线穿成甲，点点装成玳瑁齐。九宫八卦生成定，散碎铺遮缘羽衣；生来好勇龙王
幸，死後还驼三教碑。要知此物名何姓，炎帝得道母乌龟。
    且说龟灵圣母仗剑出来，与惧留孙大战，未及三五合，祭起日月珠打来，惧留孙不识此
宝，不敢招架，转身往西败走。通天教主大呼曰：“速将惧留孙拿来。”龟灵圣母飞赶前
来。惧留孙是西方有缘之客，久後入於释教，大阐佛法，兴於西汉。正往西逃走，只见迎头
来了一人，头挽双髻，身穿水合道服，徐徐而来，让过惧留孙，阻住龟灵圣母大呼曰：“不
要赶吾道友，你既修成人体，理当守分安居，如何肆志乱行，作此孽障？若不听我之言，那
时追悔不及，你可速回。吾乃西方教主，大展沙门，今来特遇有缘，非是无端惹事，正是：
    『若是有缘当早会，同上西方极乐天。』”
    龟灵圣母大呼曰：“你是西方，当安你巢穴，如何放在此妖言乱语，惑吾清听也？”不
及交手，急祭日月珠劈面打来，接引道人指上改一白毫光，光上生一朵青莲，托住此珠，西
方教主曰：“青莲托此物，众生那 得知？”龟灵圣母原非根深行满之辈，不知进退，依旧
用此珠打来。接引道人曰：“既到此间，也免不得行红尘之事，非是我不慈悲，乃气数使
然，我也难为自主；我且将此宝祭起，看他如何。”西方教主将念珠祭起，龟灵圣母一见，
躲身不及，那念珠落下，正打在龟灵圣母背上，压倒在地，现出原身，乃是个大龟。只见压
得头足齐出，惧留孙方欲仗剑斩之，西方教主急上之曰：“道友不可杀他，若动此念转劫难
完，相报不已。”教主呼：“童子在那 ？”西方教主言未毕，只见一童走至面前，西方教
主曰：“我同此位道友去会有缘之客，你可将此畜收之。”接引道人同惧留孙赴芦篷来不
表。且说西方白莲童子，将一小小包儿打开，俟收龟灵圣母，不意他走出一件好东西，甚是
厉害，声音细细，映日飞来。怎见得？有诗为证：
    “声若轰雷嘴若雷，穿衿度幔更难禁；食肉饮血侵人体，畏避烟 集茂林。炎热愈威偏
聒噪，寒风才动便无情；龟灵圣母因逢劫，难免今朝万喙临。”
    话说白莲童子打开包裹，放出蚊虫，那蚊虫闻得血腥气，俱来叮在龟灵圣母头足之上，
及至赶打，如何赶得散，未曾赶得这 ，那 又歇满了？不一时，把龟灵圣母吃成空壳。白莲
童子急至收时，他也自四散飞去，一阵飞往西方，把十二莲台食了三品，後来西方教主破了
万仙阵回来，方能收住，已是少了三品莲台，追悔无及。正是：
    九品莲台登彼岸，千年之後有沙门。
    不表蚊虫之事，且说西方教主同惧留孙来至万仙阵前，见了紫雾红云，黄光缭绕，有准
提道人见师兄来至，老子与元始忙迎上前打稽首曰：“道友请了！”对面通天教主看见大呼
曰：“接引道人！你前番可恶，破吾诛仙阵，今又来此，我与你见个高下！”道罢，把奎牛
催开，用剑来取，西方教主也不动手，只见泥丸宫舍利子升起三颗，或上或下，反覆翻腾，
偏地俱是金光。通天教主宝剑架隔，不能近身，通天教主大怒，复用渔鼓打来，准提用手一
指，一朵金莲架住，亦不能近身。老子与元始请曰：“二位道兄暂回，今日且不要与他较
量。”赤精子听罢，忙鸣金钟，广成子又击玉磬，四位教主皆回。通天教主又不能阻拦，心
中大怒：“今日让他暂回，明日决要会你等以见高下。”老子曰：“你且回去，不要性
急。”：只见四位教主回至芦篷上坐下，元始曰：“二位道兄此来，共佐周室，若明日破
阵，必尽除此教，以绝吾之虚妄。只是难为後来访道修真之人，绝此一称耳。”接引道人
曰：“贫道此来，单只为渡有缘之客，据吾观万仙阵中，邪者多而正者少，没奈何只得随缘
相得，不敢勉强耳。”老子曰：“吾等门人今已满戒，明日速破此阵，让他早早返本还元，
以全此辈根行也，不失我等解脱一场。”元始随命姜尚过来问曰：“前日破诛仙阵那四日宝
剑在否？”子牙曰：“此剑俱在弟子处。”元始曰：“取来。”子牙遂取出四口剑献上元
始，乃诛戮陷绝之阵，元始乃命广成子、赤精子、玉鼎真人、道行天尊四位过来，吩咐曰：
“你四人但看明日吾等进阵之时，阵 面八卦台前，有一座宝塔升起，你四人先冲进重围之
中，祭起此剑，原是他的宝贝，还绝他的门人，非我等故作此恶孽也。”又谓子牙曰：“明
日会阵之际，但凡吾门下来者，皆可进阵，以完劫数。”子牙领了法旨，来至芦篷下，吩咐
众门人曰：“明日共破万仙阵，尔等俱入阵中，各见雌雄，以完劫数。”众门人听说，喜不
自胜不表。且说潼开众将听得破万仙阵，俱在关内一个个心痒难抓，恨不得也来看看，内有
洪锦共龙吉公主曰：“我也自截教，况你又是瑶池仙子，理合去会万仙阵，好何在此不
行？”龙吉公主曰：“我们明日早去无妨。”夫妇计当，次日来见武王曰：“臣辞大王，要
去会万仙阵以完劫，特听姜元帅调遣。”武王曰：“卿去固好，当佐相父破敌也。”武王大
喜，奉酒饯行，洪锦夫妇告别起行，也是合该如此。正是：
    万仙阵内夫妇绝，天数安排不得差。
    且说元始次日下篷，吩附众人鸣动金钟玉磬，三教圣人率诸门人共破万仙阵。只见通天
教主吩附长耳定光仙曰：“但吾与你师伯，共西方二位道人会战，吾叫你将六魂 麾动，你
可将 麾动，不得有误。”长耳定光仙曰：“弟子知道。”通天教主打点会战。且说长耳定
仙自思：我前日见师伯左右门人，总只十二代弟子，俱是道德之士，昨日又见西方教主三颗
舍利子顶上光华。真是道法无边，先自行有三分退怯。正是：
    从来心上修仙道，邪正方知成大宗。
    话说通天教主至阵前，见老子、元始四人一至大呼曰：“今日定要与你等见个高低，断
不草率干休。”话犹未了，只见洪锦与龙吉公主走马至阵前，也不听约束，举刀直冲杀过
去。子牙拦阻不住，看官，此正是这二位星官该绝於此，天数使然，故不由分说，直杀过
去，洪锦把刀一摆，两骑马冲进阵中，万仙阵不曾堤防，有此冲突之患，被龙吉公主祭起瑶
池内白光剑，伤了数位仙家；夫妇二人正冲杀间：只见乱腾腾杀气迷空，黑霭霭阴风晦昼，
正遇金灵圣母在七香车上布阵，忽报龙吉公主冲进阵来，金灵圣母急下车看时，公主已杀至
面前，圣母绰步提飞金剑抵敌，未及数合，圣母祭起四象塔打来，公主不知此宝，躲不及，
一塔正打中顶上，跌下马来，被众仙斩之。洪锦见公主已绝，大叫一声：“休伤我公主！”
把刀来取圣母，圣母又祭起龙虎如意，正中洪锦顶上，可怜自归周土，屡得奇功，今日夫妻
阵亡，以报武王。二位灵魂，俱往封神台去了。元始正欲与通天教主答话，只见洪锦夫妻已
亡，元始叹谓西方教主曰：“方才绝者，乃是瑶池金母之女，天数合该如此，可见非人力所
为。”只见得万仙阵门 ，有一半翠蓝旗摇，隐隐调出四位道者，乃是按二十八宿之星，正
应万仙阵而出。元始见翠蓝旗摇动，来了四位道人，俱穿青色衣。怎见得？有诗为证：
    “一字青纱脑後飘，道袍水合束丝绦；元神一现群龟灭，斩将封为角木蛟。九扬纱巾头
上盖，腹内玄机无比赛；降龙伏虎似平常，斩将封为斗木豸。三绺髭须一尺长，炼就三花不
老方；篷莱海岛无心恋，斩将封为奎木狼。修成道气精光焕，巨口獠牙红发乱；碧游宫内有
声名，斩将封为井木犴。”
    元始又听得一声钟响，一大红旗摇，又来了四位道人，俱穿大红绛绡衣，好凶恶，怎见
得？有诗为证：
    “碧玉霞冠形容古，双手善把天地补；无心访道学长生，斩将封为尾火虎。截教传来炼
玉枢，玄机两挤用工大；丹砂鼎内龙降虎，斩将封为室火猪。秘授口诀仗妖邪，顶上灵云天
地遮；三花聚顶难成就，斩将封为翼火蛇。不变荣华止自修，降龙伏虎任悠游；空为数载丹
砂力，斩将封为觜火猿。”
    老子见万仙阵中，一枰白 摇动，又有四位道人出来，身穿大白衣；体态凶顽，各有妖
氤气概；因谓元始曰：“似这等孽障，都来枉送性命，你看出的都是如此之类。”怎见得？
有诗为证：
    “五岳三山任意游，访玄叁道守心修；空劳炉内金丹汞，斩将封为斗金牛。腹内珠玑贯
八方，包罗万象道汪洋；只因杀戒难逃躲，斩将封为鬼金羊。难龙坎虎相匹偶，炼就神丹成
不朽；无缘顶上现三花，斩将封为娄金狗。金丹炼就脱樊笼，五遁三除大道通；未灭三尸夭
六气，斩将封为亢金龙。”
    四位教主又见通天教主，把手中剑望东西南北指画前後，又是钟鸣；阵门开处，又有四
位道人出来。真好稀奇，有诗为证：
    “自从修炼玄中妙，不恋金章共紫诰：通天教主是吾帅，斩将封为箕水豹。出世虔诚悟
道言，勤修苦行反离魂；移山倒海随吾意，斩将封为叁水猿。箬冠道服性聪敏，炼就白气心
无损；只因无福了长生，斩将封为轸水蚓。五行妙术体全殊，各就玄中自丈夫；悟道成仙无
造化，斩将封为璧水崳。”
    元始曰：“此是截教门中，并无一人有根行之士，俱是无福修为，该受此劫数也， 为
可悲。”又见皂盖 下出来四位道人，怎见得？有诗为证：
    “跨虎登山观鹤鹿，驱邪捉怪神鬼哭；只因无福了仙家，斩将封为女士蝠。顶上祥光五
彩气，包含万象多伶俐；无分无缘成正果，斩将封为胃上雉。炼采阴阳有异方，五行攒簇配
中黄；不归阐教归截教，斩将封为柳士獐。赤发红须情性恶，游尽三山并五岳；包罗万象枉
徒劳，斩将封为氏土貉。”
    元始与老子同西方教主共言曰：“你看这些人，有仙之名，无仙之骨，那 做得修行悟
道之品？”四位教主正谈论之间，只见旗门开处，又来了四位道人，怎见得？有诗为证：
    “修成大道真潇 ，妙法玄机有真假；不能成道却凡尘，斩将封为星日马。铁树开花怎
能齐，阴阳行乐跨红霓；只因无福为仙侣，斩将封为昴日难。面加蓝靛多威武，赤发金睛恶
如虎；唤风呼雨不寻常，斩将封为虚日鼠。三昧真火空中露，霞光前後生百步；万仙阵内逞
英雄，斩将封为房日兔。”
    话说通天教主在阵中，调出第七对来，展一杆素白 ， 下有四位道者，凶凶恶恶，凛凛
赳赳，手提方楞锏出来。怎见得？有诗为证：
    “道术精奇盖世无，修真炼性握兵符；长生妙诀贪尘劫，斩将封为毕月乌。发似朱砂面
似靛，浑身上下金光现：天机玄妙总休言，斩将封为危月燕。面加赤枣落腮胡，撒豆成兵盖
世无；两足登云如掣电，斩将封为心月狐。腹内玄机修二六，炼就阴阳超凡俗，谁知五气末
朝元，斩将封为张月鹿。”
    话说通天教主把九曜二十八宿调将出来，按定方位；只见四七二十八位道者，齐齐整
整，左右盘旋，簇拥而出。但见了些飞霞红气，紫电清光，有多少着层层密密，凶凶顽顽，
真个是杀气腾腾，愁云漠漠，好生利害。不知後事如何？且看下回分解。


北极星书库-北极星书库---第八十四 回子牙兵取临潼关

第八十四　回子牙兵取临潼关

    幽魂 下夜猿啼，壮士纷纷急鼓声；黑榜弥漫人魄散，妖气笼罩将星低。只知战胜歌刁
斗，不识奸邪悔噬脐；屈死英雄遭血刃，至今城下草萋萋。
    话说通天教主率领众仙至阵前，老子曰：“今日与你定决雌雄。可怜万仙遭难，乃你反
覆不定之罪。”通天教主怒曰：“你四人看我今番怎生作用！”遂催开奎牛，执剑砍来，老
子笑曰：“料你今日作用也只如此，只你难免此厄也。”催开青牛，举起扁拐，急架忙迎，
元始天尊对左右门人曰：“今日你等俱满此戒，须当齐人阵中，以会截教万仙，不得错
过。”众门人听此言不觉欢笑，啊一声喊，齐杀入万仙阵中也。正是：
    万仙阵上施玄妙，都向其中了劫麈。
    文殊广法天尊骑青狮，普贤真人骑白象，慈航道人骑金毛□犼；三位大士各现出化身，
冲将进去，灵宝大法师仗剑而来 太乙真人持宝锉进阵，惧留孙、黄龙真人、云中子、燃灯
道人，齐往万仙阵来；後面又有姜子牙同哪吒等众门人亦大呼曰：“吾等今日破万仙阵，以
见真伪也。”话未了时，只见陆压道人从空飞来，撞入万仙阵内，也来助战。看这场大战，
正是万劫总归此地，神仙杀运方完。只见：
    老子坐青牛，往来跳跃；通天教主纵奎牛，猛勇来攻；三大士催开了青狮象□犼，金灵
圣母使宝剑飞腾；灵宝大法师面如火热，武当圣母怒气冲空。太乙真人动了空中三昧，毗芦
仙亦显神通；道德真君来完杀戒，云中子宝剑如虹。惧留孙把捆仙绳祭起，金箍仙用飞剑来
攻；阵中玉声铮铮响，台下金钟朗朗鸣。四处起团团黑雾，八方长飒飒狂风；人人会三除五
遁，个个烧倒海移峰。剑对剑红光灿灿，兵迎宝瑞气溶溶；平地下鸣雷震动，半空中霹雳交
轰。这壁厢三教圣人行正道，那璧厢通天教主涉邪踪；这四位教主也功了嗔痴烦恼，那通天
教主竟犯了反覆无终。正克邪始终还吉，邪逆正到底成凶；急嚷嚷天翻地覆，闹吵吵华岳山
崩。姜子牙奉天征讨，众门人各要立功；杨戬刀犹如电闪雄，李靖戟一似飞龙。金吒纵脚
步，木吒宝剑齐冲；韦护祭起降魔宝杵，哪吒登开风火轮，各自称雄。雷震子二翅半空施
勇，杨任手持五火扇扇风；又来了四仙家，祭起那诛戮陷绝四宝剑，这般兵器难当其锋。咫
尺间斩了二十八宿，顷刻时九曜俱空，通天教主精神灭半，金灵圣母日内喁喁，毗卢仙已无
主意，武当圣母战战兢兢。一时间又来了西方教主，把乾坤袋举在空中；有缘的须当早进，
无缘的任你纵横。霎时间云愁雾惨，一会儿地暗难穷；从今惊破通天胆，一事无成有愧容。
    话说老子与元始冲入万仙阵内，将通天教主裹住，金灵圣母被三大士围在当中。只见三
大士面份蓝红白，或现三头六臂，或现八臂十头，或现五头八臂；浑身上下，俱有金灯自莲
宝珠璎珞，华光护持。金灵圣母用玉如意招架三大士多时，不觉把顶上金冠落在尘埃，将头
发散了；这圣母披发大战。正战之间，遇着燃灯道人，祭起定海珠，正中顶门。可怜，正
是：
    封神正位为星首，北阙香湮万载存。
    燃灯将定海珠把金灵圣母打死，广成子祭起诛仙剑，赤精子祭起戳仙剑，道行天尊祭起
陷仙剑，玉鼎真人祭起绝仙剑，数道黑气冲空，将万仙阵罩住，凡封神三上有名者，就如砍
瓜切菜一般，但遭杀戳；子牙祭打神鞭，任意施为。万仙阵中，又被杨任用五人扇扇起烈
火，千丈黑烟迷空，可怜万仙遭难，其实难堪。哪吒现三头八臂往来冲突，玉虚一千门人，
如狮子摇头，狻猊舞势，只杀得山崩地塌。通天教主只见万仙受此屠戮，心中大怒，急呼
曰：“长耳定光仙快取六魂 来！”定光仙因见接引道人白莲裹体，舍利现光；又见十二代
弟子，玄都门人，俱有璎珞金灯，光华单体，知道他们出身清正，截教毕竟差讹。他将六魂
收起，轻轻的走出万仙阵，迳往芦篷下隐匿。正是：
    根深原是西方客，躲在芦篷献宝 。
    话说通天教主大呼：“定光仙快取 来！”连教数声，连定光仙也不见了；通天教主已
知他去了，大怒，无心恋战。又见万仙受此等狼狈，欲待上前，又有四位教主阻住；欲要退
後，又恐教下门人笑话，只得勉强相持。又被老子打了一拐，通天教主着了急，祭起紫雷锤
来打老子，老子笑曰：“此物怎能近我？”只见顶上现出玲珑宝塔，此锤焉能下来？通天教
主正出神，不妨元始天尊又一如意，打中通天教主肩窝，几乎落下奎牛，通天教主大怒，奋
勇争战。只见二十八宿星官已杀得看看殆尽，止邱引见势不好了，借土遁就走，被陆压看
见，惟恐追不及，急纵至空中，将葫芦揭开，放出一道白光，中有一物飞出，陆压打了躬
命：“宝贝转身！”可怜邱引头已落地，陆压收了宝贝，复至阵中助战。且说接引道人在万
仙阵内，将乾坤袋打开，尽收那红气，三千之客，有缘往极乐之乡者，俱收了此袋内。准提
同孔雀明王在阵中，现出二十四头，十八只手，执定璎珞伞盖，花贯鱼肠，金弓银戟，白钺
幢，架持神杵，宝锉金瓶等物，来战通天教主。教主看见准提，顿起三昧真火，大骂曰：
“好泼道！焉敢欺吾太甚？又来搅吾此阵也。”纵奎牛冲来，仗剑直取；准提将七宝妙树架
开。正是：
    西方极乐无穷法，俱是莲花一化身。
    且说通天教主用剑砍来，准提将七宝妙树一刷，把通天教主手中剑打得粉碎，通天教主
把奎牛一提，跳出阵去了；准提道人收了法身，老子与元始也不赶他，群仙共破了万仙阵，
鸣动金钟，敌响玉磬，俱回芦篷上来。老子与元始看见定光仙问曰：“你是截教门人定光
仙，为何躲在此处也？”定光仙拜伏在地曰：“师伯在上，弟子有罪，敢禀明师伯！吾师盖
有六魂 ，欲害二位师伯，并西方教主、武王、子牙、使弟子执定听用，弟子因见帅伯道正
理明，吾师未免偏听逆道，造此孽障；弟子不忍使用，故收匿藏身於此处。今师伯下问，弟
子不得不以实告。”元始曰：“奇哉！你身居截教，心向正宗，自是有根器之人。”随命跟
上芦篷。四位教主坐下，共论今日邪正方分，老子问定光仙曰：“你可取『六魂 』来。”
定光仙将 呈上，西方教主曰：“此 可摘去周武、姜尚名讳，将 展开，以见我等根行如
何。”准提随将六魂 摘去周武、姜尚名讳，命定光仙展布，定光仙依命，将 连展数展，只
见四位教主顶上各现奇珍？元始现庆云，老子现塔，西方二位教主现舍利子，保护其身。定
光仙见了，弃 倒身下拜言曰：“似此吾师妄动嗔念，陷无限生灵也！”西方教主曰：“吾
有一偈，你且听着：
    『极乐之乡客，西方妙术神；莲花为父母，九品立吾身。池边分八德，常临七宝园；波
罗花开後，偏地长金珍。谈讲三乘法，舍利腹中存；有缘生此地，久後幸沙门。』”
    西方教主曰：“定光仙与吾教有缘。”元始曰：“他今日至此，也是弃邪归正念头，理
当皈依道兄。”定光仙随拜了接引、准提二位教主，子牙在篷下与哪吒等曰：“今日万仙阵
中，许多道者遭殃，无辜受戮，其实决心。”门人之内，个个欢喜不表。且说通天教主被四
位教主破了万仙阵，内中有成神者，有归西方教主者，有逃去者，有无辜受戮者，彼时武当
圣母见阵势难支，先自去了，申公豹也走了，毗卢仙已归西方教主，後成为毗卢佛，此是千
年後才见佛光。当日通天教主领着二三百名散仙，走在一座山下少憩片时，自思：“定光仙
可恨将六魂 盗去，使吾大功不能成；今番失利，再有何颜掌碧游宫大教？左右是一不做工
不休，如今回宫再立地水火风，换过世界罢。”左右众仙俱各赞襄，通天教主见左右四个切
己门徒俱丧，切齿深恨，不若往紫霄宫，见吾师先禀过了他，然後再行此事，正与众散仙商
议，忽见正南上祥云万道，瑞气千条，异香袭袭，见一道者手执竹枝而来。作偈曰：
    “高卧九重云，蒲团了道真；天地玄黄外，吾当掌教尊。盘古生太极，两仪四象循；一
道传三友，二教阐截分。玄门都领袖，一气化鸿钧。”
    话说鸿钧道人来至，通天教主知是师尊来了，慌忙上前迎接，倒身下拜曰：“弟子愿老
师圣寿无疆！不知老师驾临，未曾远接，望乞恕罪！”鸿钧道人曰：“你为何设此一阵，涂
炭无限生灵，这是何说？”通天教主曰：“启老师！二位师兄欺灭吾教，纵门人毁骂弟子，
又弃截杀弟子门下，全不念同堂手足，一味欺凌；分明是欺老师一般，望老师慈悲。”鸿钧
道人曰：“你这等欺心，分明是你自已作孽，致生杀伐，该这些生灵遭此劫运，你不自责，
倘云责人，情殊可恨！当日三教共签封神榜，你何得尽忘之也？名利乃凡夫俗子之所争，嗔
怒乃儿女子之所事，纵是未斩三尸之位，天赴蟠桃之客也。要脱此苦恼，岂意你二人乃是混
元大罗金仙，历万劫不磨之体，为三教元首，乃因小事，生此嗔痴，作此罪孽。他二人原无
此意，都是你作此过恶，他不得不应耳。虽是劫数使然，也都是你约束不严，你的门徒生
事，你的不是多；我若不来，彼此报复何日是了？我特来大发慈悲，与你等解释冤愆，各掌
教宗，毋得生事。”遂吩咐左右散仙：“你等各归洞府，自养天真，以俟超脱。”众仙叩头
而散。鸿钧道人命通天教主，先至芦篷通报。通天教主不敢有违师命，只得先至芦篷下来，
心中自思：如何好见他，他不得已腼面而行。话说韦护同哪吒等，俱在芦篷下议论万仙阵中
那些光景，忽见通天教主先行，後面跟着一个老道人扶杖而行，只见祥云缭绕，瑞气盘旋，
冉冉而来，将至篷下，众门人与哪吒等，各各惊疑未定；只见通天教主将近篷下大呼曰：
“哪吒！可报与老子、元始快来接老师圣驾！”哪吒忙上篷来报。话说老子在篷上，与西方
教主正讲众弟子劫数之厄，今已圆满，猛抬头，见祥光瑞雾腾跃而来，老子已知老师来至，
忙起身谓元始曰：“师尊来至！”急率众弟子下篷，只见哪吒来报：“通天教主跟一老道人
而来；呼老爷接驾，不知何故。”老子曰：“吾已知之，此是我等老师，想是来此与我等解
释冤愆耳。”乃相奉下篷迎接，在道傍俯伏曰：“不知老师大驾下临，弟子有失远接，望乞
恕罪。”鸿钧道人曰：“只因十二代弟子运逢杀劫，致你两教叁商，吾今特来与休解释愆
尤，各安宗教，毋得自相背逆。”老子与元始声诺曰：“愿闻师命。”便至篷上与西方教主
相见，鸿钧道人称赞：“西方极乐世界，真是福地。”西方教主应曰：“不敢。”教主请鸿
钧道人拜见，鸿钧曰：“吾与道友无有拘束，这三个是吾门下，当得如此。”接引道人与准
提道人打稽首坐下。後面就是老子、元始过来拜见毕，又是十二代弟子并众门人俱来拜见
毕，俱分两边侍立。通天教主也一傍站立，鸿钧道人曰：“你三个过来。”老子、元始、通
天，三人走近前面，道人问曰：“当时周家只因国运将兴，商数当尽。神仙逢此杀运，故命
你三个共立封神榜，以观众仙根行深浅，或仙或神，各成其器。不意通天教主轻信门徒、致
生事端，虽是劫数难逃，终是你不守清净，自背盟言，不能善为众仙解脱，以致俱遭屠戮，
罪诚在你。非是我为师的有偏向，这是公论。”接引与准提齐曰：“老师之言不差。”鸿钧
曰：“今日我与你讲明，从此解释，大徒弟，你须让过他罢，俱各归山阙，毋得戕害生灵。
况众弟子厄满，姜尚大功垂成，再毋多言，从此各修宗教。”鸿钧吩咐：“三人过来跪
下。”三位教主齐至面前双膝跪下，道人袖内取出一个葫芦，倒出三粒丹来，每一位赐他一
粒：“你们吞入腹中，吾自有话说。”三位教主俱谨依师命，各吞一粒。鸿钧道人曰：“此
丹非是却病长生之物，你听我道来：
    『此丹炼就有玄功，因你三人各自攻；若是先将念头改，腹中丹发即时薨。』”
    鸿钧道人作罢诗，三位教主叩头拜谢老师慈悲。鸿钧道人起身作辞，命通天三弟子，你
随吾去。通天教主不敢违命，只见接引道人与准提俱起身，同老子、元始，率众门人齐送至
篷下。鸿钧别过西方教主，老子、元始与众门人等又拜伏道傍，俟鸿钧发驾，鸿钧吩咐：
“你等去罢。”众人起立拱候，只见鸿钧与通天教主，冉冉驾祥云而去。西方教主也作辞回
西方去了。老子、元始与子牙曰：“今日来我等与十二代弟子将回洞府，候你封过神，重新
再修身命，方是真仙。”正是：
    重修顶上三花现，返本还原又是仙。
    老子与元始众仙下得芦篷，姜子牙伏於道傍，拜求掌教师尊曰：“弟子姜尚蒙师曾指
示，得进於此地，不知後会诸侯一事如何？”老子曰：“我有一诗，你谨记有验。诗曰：
    『险处又逢险处过，前程不必问如何；诸侯八百看齐会，安得相逢诉旧缘。』”
    老子道罢，与元始各回玉京去了。广成子与十二代仙人俱来作别曰：“子牙！我等与你
此一别，再不能会面也。”子牙心下甚是不忍分离，在篷下恋恋不舍，子牙作诗以送之。诗
曰：
    “东进临潼会众仙，依依回首甚相怜；从今别後何言会，安得相逢诉旧缘。”
    话说群仙作别而去，惟有陆压握子牙之手曰：“我等此去，会面已难，前途虽有凶险之
处，俱有解释之人；只还有几件难处之事，非此宝不可，我将此葫芦之宝送你，以为後
用。”子牙感谢不已，陆压遂将飞刀付与，也是作别而去。话分两头，单表元始驾回玉虚，
申公豹只因破了万仙阵，希图逃窜他山，岂知他恶贯满盈，跨虎而遁，只见白鹤童子，看见
申公豹在前面似飞云掣电一般奔走，白鹤童子忙启元始天尊曰：“前面是申公豹逃窜。”元
始曰：“他曾发一誓，命黄巾力士：将我的三宝玉如意，把他拿在麒麟崖伺候。”童子接了
如意，递与力士；力士赶上前大呼曰：“申公豹不要走！奉天尊法旨，拿你去麒鳞崖伺
候。”祭起如意平空把申公豹拿了，往麒麟崖来。且说元始天尊驾至崖前，落下九龙沉香
辇。只见黄巾力士将申公豹拿来，放在天尊面前。元始曰：“你曾发下誓盟，去塞北海眼，
今日你也无词。”申公豹低首无话，元始命：“黄巾力士，将我的蒲团卷起他来，拿去塞了
北海眼。”力士领命，将申公豹塞在北海眼 ，有诗为证：
    “堪笑阐教申公豹，要保成汤灭武王；今日谁知身塞海，不知红日几沧桑。”
    话说黄巾力士将申公豹塞了北海，回元始法旨不表。且说子牙领众门徒回潼关来见武
王，武王曰：“相父今日回来，兵士俱齐，可速进兵，早会诸侯，孤之幸也。”子牙传令起
兵往临潼关来，只八十里，早已来至关下，安下行营。且说临潼关守将欧阳淳闻报，与副将
卞金龙、桂天禄、公孙铎共议曰：“今姜尚兵来，止得一关焉能阻当周兵？”众将言曰：
“主将明日与周兵见一阵，如胜，则以胜而退周兵，如不胜，然後坚守，修表往朝歌去告
急，俟援兵协守，此为上策。”欧阳淳曰：“将军之言是也。”次日，子牙升帐传下令去：
“谁去取临潼关走一遭？”傍有黄飞虎曰：“末将愿往。”子牙许之。飞虎领本部人马，一
声炮响，至关下搦战，报马报入帅府：“启主帅！有周将搦战。”欧阳淳曰：“谁去走一
遭？”只见先行官卞金龙领命出关，来见黄飞虎大呼曰：“来将何名？”飞虎曰：“吾乃武
成王黄飞虎是也。”卞金龙大骂：“反贼！不思报国，反助叛逆，吾乃临潼开先行卞金龙是
也。”黄飞虎大怒，纵马摇枪，飞来直取；卞金龙手中斧急架忙迎，牛马相交，斧枪并毕，
战未及三十回　，黄飞虎卖个破绽，吼一声将卞金龙刺下马来，枭了首级，掌鼓回营。来见
姜元帅。子牙大喜，上了黄将军功绩不表。且说报马报入帅府，欧阳淳大惊，只见卞金龙家
将报入本府，卞金龙妻子胥氏闻说，放声大哭；惊动後园长子卞吉，卞吉问左右：“太太为
何啼哭？”左右把先行阵亡事说了一遍，卞吉怒发冲冠，遂换了披挂，来见母亲曰：“母亲
不须啼哭，俟儿为父报仇。”胥氏只是啼哭，也不管卞吉的事，卞吉上马至帅府，左右报入
殿庭：“启元帅！卞先行长子听令。”欧阳淳命令来，卞吉上殿行礼毕，含泪启曰：“末将
父死何人之手？”欧阳淳曰：“尊翁不幸，被黄飞虎反贼枪挑下马，丧了性命。”卞吉曰：
“今日天晚，明日食仇人为父泄恨。”卞吉回至家中，令家将扛抬一个红柜，遂令军出关，
卞吉领军士至关外，竖立一根大杵，将红柜打开，提出一根 挂将起来，悬於空中，有四五
丈高，好利害 。怎见得？有诗为证：
    “万骨攒成世罕知，开天辟地最为奇；周王不是多洪福，百万雄师此处危。”
    话说当日卞吉将 杵竖起，一马迳至周营辕门前搦战，哨马报人中军：“启元帅！关内
有将请战。”子牙问：“谁人出马？”只见南宫 领命出营，见一员小将生的面貌凶恶，手
持方天画戟大呼曰：“来者何人？”南宫 笑曰：“似你这等黄口孺子，定然不认得我。我
是西岐大将南宫 。”卞吉曰：“且饶你一死，回去只叫黄飞虎出来。他杀我父，我与他有
不共戴天之仇，我不拿你这将生替死之辈。”南宫 听罢大怒，纵马舞刀，直取卞吉。卞吉
手中戟急架忙迎，二马相交，刀戟并举，二将大战，正是棋逢对手，将遇作家。卞吉与南宫
战有二三十合，卞吉拨马便走；南宫 从後赶来，卞吉先往下过去，南宫 不知详细，也往
下来，只见马到 前，早已连人带马跌倒。南宫 不省人事，被左右守 军士，将南宫 绳才索
绑，拿出 来。南宫 方睁开二目，乃知堕入他左道之术。卞吉进关来见欧阳淳，把拿了南宫
的话，说了一遍。欧阳淳命左右推来至殿前，南宫 站立不跪，欧阳淳骂曰：“反国逆贼！
今已被擒，倘敢抗礼？”命：“速斩首号令！”傍有公孙铎曰：“主将在上，目今奸奸当
道，言我等守关将士，俱是假言征战，冒破钱粮，贿买功绩，凡有边报，一概不准，倘将赍
本人役斩了。依末将愚见，不若将南宫 监候，俟捉获渠魁，解往朝歌，以塞奸佞之口，庶
知边关非冒破之名。不知主将意下若何？”欧阳淳曰：“将军之言正合吾意。”遂将南宫
送在监中不表。且说子牙闻报南宫 被擒，心中大惊，闷坐军中。次日卞吉又来搦战，坐名
要黄飞虎。飞虎带黄明、周纪出营来见，卞吉飞马过来大呼曰：“来将何人？”黄飞虎曰：
“吾乃武成王黄飞虎是也。”卞吉闻言大怒骂曰：“反国逆贼！擅杀我父，不共戴天之仇！
今日拿你碎尸万段，以泄吾恨。”展戟来刺，黄飞虎急拨枪来迎，战有三十回　合，卞吉诈
败，竟往 下去了。黄飞虎不知，也赶至 下，亦如南宫 一样被擒。黄明大怒，摇斧赶来欲
救黄飞虎，不知至 下也跌翻在地，也被擒了。卞吉连擒二将，进关来报功，急欲将黄飞虎
斩首，以报父仇。欧阳淳曰：“小将军！虽要报父之仇，理宜斩首。只他是起祸渠魁，正当
献上朝廷正法，一则以泄尊翁之恨，一则以显小将军之功，恩怨两伸，岂不为美？且将他监
侯。”卞吉不得已，只得含泪而退。且说周纪见黄明又失利，不敢向前，只得败进营来见子
牙，子牙闻黄飞虎被擒大惊，问周纪曰：“他如何擒去？”周纪曰：“他於关外立有一 ，
俱是人骨头穿成，高有数丈，他允自败走，竟从 下过去。若是赶他的，亦从 下便连人带马
倒了。黄明去救武成王，也被擒去。”子牙大惊，此又是左道之术；待吾明日亲自临阵、便
知端的。次日，子牙与众门人俱出营来，看见此 悬於空中，有千条黑气，万道寒烟。哪吒
等仔细定睛看那白骨上，俱有朱砂符印，将子牙曰：“师叔！可曾见上面符印麽？”子牙
曰：“吾已见了。此正是左道之术，你等今後交战，只不往他 下过便了。”只见报马报入
关内，欧阳淳也亲自出关来会子牙，欧阳淳不往 下过，往旁边走来“子牙看见欧阳淳转将
出来，对门人曰：“你看主将也不从此过。”众将点头会意，子牙迎上前来问曰：“来将莫
非守关主将麽？”欧阳淳曰：“然也。”子牙曰：“将军何不知天命耶？五关止此一城，倘
敢抗拒天兵哉？”欧阳淳大怒，回顾卞吉曰：“与吾擒此叛逆。”卞吉催开马，摇手中戟飞
奔过来，旁有雷震子大呼曰：“贼将慢来，有我在此！”展开两翅，举棍打来，卞吉见雷震
子凶悍，知是异人，未及回合，就往 下败走。雷震子自忖此 既是妖术，不若先打碎此 ，
再杀卞吉未迟。雷震子把二翅飞起，望 上一棍打来；不知此 周园有一股妖气迷住，撞着他
就是昏迷。雷震子一棍打来，竟被妖气撞着，便翻下地来，不省人事。两边守 家将，把雷
震子捆绑起来。这壁厢韦护大怒，急祭起降魔杵来打此 ，此杵虽能压镇邪魔外道之人，不
知打不得此 ，只见那杵竟落 下。正是：
    休言韦护降魔杵，怎敌幽魂白骨 。
    话说韦护见此杵竟落於 下，不觉大惊，众门人俱面面相觑。只见卞吉复至军前大呼
曰：“姜尚！可早早下马归降，免你一死！”哪吒听得大怒，登开风火轮，现出三头八臂大
喝曰：“匹夫慢来！”摇火尖枪飞来直取，卞吉见哪吒如此形状，先自吃了一惊，未及数
合，被哪吒一乾坤圈，把卞吉几乎打下马来，回身败进关去了。子牙後有李靖，催马摇戟来
战欧阳淳，旁有桂天禄舞手中刀，抵住了李靖，未及数合，被李靖一戟刺於马下。欧阳淳大
怒，摇手中斧来战李靖，子牙命左右擂鼓助战，只见阵後冲出辛甲、辛免、四贤毛公遂、周
公旦、召公 ，无数周将，把欧阳淳围在当中，又有周纪，龙环，吴谦，三将也来助战，把
欧阳淳杀得只有招架之功，更无还兵之力。不知後事如何？且看下回分解。


北极星书库-北极星书库---第八十五回 邓芮二侯归周主

第八十五回　邓芮二侯归周主

    西山日落景寥寥，大厦将倾借小条；卞吉无辜遭屈死，欧阳热血染霞绡。奸邪用事民生
丧，妖孽频兴社稷摇；可惜殷商先世业，轻轻送入往来潮。
    话说欧阳淳被一干周将，围在垓心，只杀得盔甲歪斜。汗流 背；自料抵当不住，把马
跳出圈子：败进关中去了，紧闭不出。子牙在辕门，又见折了雷震子，心下十分不乐。且说
欧阳淳败进关来，忙升殿坐下，见卞吉打，吩咐他且往私宅调养；一面把雷震子且送下监
中，修告急文书，往朝歌来。差官在路上，正是春尽夏初时节，怎见得一路上好光景？有诗
为证：
    “清和天气爽，池沼芰荷生；梅逐雨馀熟，麦随风景成。草随花落处，莺老柳枝轻；江
燕携难习，山难哺子鸣。斗南当日永，万物显光明。”
    话说差官在路，不分晓夜，不一日进了朝歌，在馆驿安歇。次日，将本赍进牛门，至文
书房投递。那日是中大夫恶来看本，差官将本呈上，恶来接过手，正看那本，只见微子启来
至；恶来将欧阳淳的本递兴微子启看，微子启大惊道：“姜尚兵至临潼关，敌兵已临咫尺之
地，天子尚高卧不知，奈何！奈何！”遂抱本往内庭见驾。纣王正在鹿台，与三妖饮宴，当
驾官启奏：“有微子启侯旨。”纣王曰：“宣来。”微子启至三上，见礼毕，王曰：“皇兄
有何奏章？”微子启奏曰：“姜尚造反，自立姬发，兴兵作叛，纠合诸侯，妄生祸乱，侵占
疆土，五关已得四关，大兵见屯临潼关外，损兵杀将，大肆狂暴，真叠卵之危，其祸不小。
守关主将，具疏告急，乞陛下以社稷为重，日亲政事，速赐施行，不胜幸甚。”微子启将表
呈上，纣王接表，看罢大惊曰：“不意姜尚作难肆横，竟克朕之四关也。今不早治，是养痈
成患也。”遂传旨：“上殿。”左右当驾官，施设龙车凤辇：“请陛下发驾。”只见警跸传
呼，天子御驾，早至金銮宝殿；掌殿官与金吾大将，忙将钟鼓齐呜，百官端肃而进，不觉威
仪一新。只因纣王有经年，未曾临朝，今一旦登殿，人心鼓舞如此。怎见得？有赞为证：
    烟笼凤阁，香霭龙楼；光摇月 动，云拂翠华流。侍臣灯，宫女扇，双双映彩，孔雀
屏，麒麟殿，处处光浮；净鞭三下响，衣冠拜冕旒。金草紫绶垂天象，管取江山万万秋。
    话说纣王设朝，百官无不庆幸；朝贺毕，王曰：“姜尚肆横，以下凌上，侵犯关隘，已
坏朕四关；加今屯兵於临潼关下，若不大奋朝纲，以惩其侮，国法安在？众卿有何策可退周
兵？”言未毕，左班中闪出一位上大夫李通，出班启奏曰：“臣闻君为元首，臣为股肱，陛
下平昔不以国事为重，听谗远忠，荒淫酒色，屏弃政事，以致天愁民怨，万姓不保，天下思
乱，四海分崩，陛下今日临轩，事已晚矣。况今朝歌，岂无智能之士，贤俊之人？只因陛下
平日不以忠良为重，故今日亦不以陛下为重耳。即今东有姜文焕，游魂关昼夜毋宁；南有鄂
顺，三山关攻打甚急；北有崇黑虎，陈塘关旦夕将危；西有姬发，兵叩临潼关，指日可破。
真如大厦将倾，一木焉能支得？臣今不避斧钺之诛；直言冒渎天听，乞速加整饬，以救危
亡；如不以臣言为谬，臣举保二臣，可先去临潼关，阻住周兵，再为商议。愿陛下日修德
政，去谗远佞，谏行言听，庶可稍挽天意，犹不失成场之脉耳。”王曰：“卿保举何人？”
李通曰：“臣观众臣之内，止有邓昆、芮吉素有忠良之心，辅国不二，若得此二臣前去，可
保毋庶也。”纣王准奏，随宣邓昆、芮吉二人上殿。不一时宣至岩前，朝贺毕，王曰：“今
有上大夫李通，奏卿忠心为国，特举卿二人前去临潼关协守，朕加尔黄钺白旄，得专阃外。
卿当尽心竭力，务在必退周兵，以擒罪首，卿功在社 ，朕岂惜茅土以报卿哉，当领朕
命。”邓昆、芮吉叩首曰：“臣敢不竭驽骀之力，以报陛下知遇之恩也。”纣王传旨：“赐
二卿筵宴，以见朕宠荣至意。”二臣叩头谢恩下殿，须臾左右铺上筵席，百官与二侯把盏；
微子、箕子二位殿下，也奉酒与二侯，哽咽言曰：“二位将军！社稷安危，在此一行，全仗
将军，扶持国难，则国家幸甚。”二侯曰：“殿下放心，臣平日之忠肝义胆，正报国恩於今
日也。岂敢有负皇上委托之隆，众大夫保举之恩也？”酒毕，二人谢过二位殿下与众官。次
日起兵，离了朝歌，迳往孟津，渡黄河而来，按下不表。且说土行孙催粮至辕门，看见一
首 ， 下却是韦护的降魔杵，雷震子的黄金棍，土行孙不知其故，自思：他二人兵器，如何
丢在此 下？我且见了元帅，再来看其真实。报马报入中军：“启元帅！二运督粮官等
令。”子牙传令：“令来”土行孙来至中军，见子牙行礼毕，问曰：“弟子适才督粮至门
外。见那关前竖一首 ；那 下却有韦护、雷震子两件兵器，在那 下，不知何故？”子牙把
卞吉的事说了一遍。土行孙不信：“岂有此理。”那吒曰：“卞吉被我打了一圈，这几目俱
不曾出来。”土行孙曰：“待我去便知端的。”哪吒曰：“你不可去，果是那 利害。”土
行孙只是不信，那时天色已晚，土行孙迳出营门，一头往 下来，方至 下，便一交跌倒，不
知人事。周营哨马报於子牙，子牙大惊，正无可计较。只见关上军士，见 下睡着一个矮
子，报与欧阳淳；欧阳淳曰：“命开关拿来。”不知若要拿人，只是卞吉的家将拿得，其馀
别人皆拿不得，到不得 下去。彼时几个军士，走至 下，俱翻身跌倒不省人事。军士看见，
忙报主将；欧阳淳亦自惊疑，忙叫左右：“去请卞吉来。”卞吉此时调养伤痕，闻主将来呼
唤，只得勉强至府中。欧阳淳将前事告诉一遍，卞吉曰：“此小事耳。”命家将：“去把那
矮子拿来。”将众人放了家将出关，将土行孙绑了，把众军士拖出 来；众人如醉方醒，各
各揉眼擦目，一时将土行孙扛进开来，拿至府中，欧阳淳问曰：“你是何人？”土行孙曰：
“我见 下有一黄金棍，拿去家 耍子，不知就在那 睡着了。”卞吉在旁边骂曰：“你这匹
夫！怎敢以言语来戏弄我？”命左右：“拿去斩了。”众军士拿出辕门，举刀就斩，只见土
行孙一扭，就不见了。正是：
    地行妙术真堪羡，一 全身入土中。
    众军士忙进府中来报曰：“启元帅！异事非常，我等拿此人，方才下手，那矮子把身
一 ，就不见了。”欧阳淳谓卞吉曰：“这个就是土行孙了，须要仔细。”彼此惊异不表。
土行孙回营，来见子牙曰：“果然此 利害；弟子至 下，就跌倒了，不知人事，若非地行之
术，性命休矣。”次日，卞吉伤痕全愈 领家将出关，至军前搦战；哨马报入子牙，子牙
问：“谁人出马？”哪吒愿往，登风火轮，摇火尖枪，出营来，卞吉见了仇人，也不答话，
摇画杵戟劈面刺来；哪吒火尖枪分心就刺，一场大战，怎见得？有赞为证：
    战鼓杀声 ，英雄临战场；红旗如烈火，征夫四臂忙。这一个展开银杆战，那一个发动
尖枪；哪吒施威武，卞吉逞刚强，忠心扶社稷，赤胆为君王；相逢难下手，孰在孰先亡。
    话说卞吉战哪吒，又恐他先下手把马一拨，预先往 下走来，看官，若论哪吒要往 下，
他也来得，他是莲花化身，却无魂魄，如何来不得？只是哪吒天性乖巧，他犹恐不妙，便立
住脚，看卞吉往 下过去了，他使登回风火轮，自已回营不表。且说卞吉进关来见欧阳淳言
曰：“不才欲诓哪吒往 下来，他狡猾不来赶我，自己回营去了。”欧阳淳曰：“似此奈
何？”正议间，忽探马报：“邓、芮二侯，奉旨 来助战，请主将迎接。”欧阳淳同众将出
府来迎接；二侯忙下马，携手上银安殿，行礼毕，二侯上坐，欧阳淳下陪。邓昆问曰：“前
有将军告急本章进朝歌，天子看过，特命不才二人，与将军协守此关。今姜尚猖獗，所在授
首，军威已挫，是不全在战之罪也。今临潼开乃朝歌保障，与他关不同，必当重兵把守，方
保无虑。连日将军与周兵交战，胜负如何？”欧阳淳曰：“初次副将卞金龙失利，幸其子有
一 ，名曰：『幽魂白骨 』，全仗此，以阻周兵；一次拿了南宫 ，二次拿了黄飞虎、黄
明，三次拿了雷震子。”邓昆曰：“拿的可是反五关的黄飞虎？”欧阳淳曰：“正是他。”
欧阳淳此回，正是：
    无心说出黄飞虎，咫尺临潼关属子牙。
    话说邓昆问：“可是武成王黄飞虎？”欧阳淳曰：“正是。”邓昆冷笑曰：“他今日也
被你擒了，此将军莫大之功也。”欧阳淳谦谢不已。邓昆暗记在心。原来黄飞虎是邓昆两姨
丈，众将那 知道？欧阳淳治酒款待二侯，众将饮罢各散。邓昆至私宅，默思：黄飞虎今已
被擒，如何救他？我想八百诸侯，尽已归周，此关大势尽失，料此关焉能阻得他？不若归
周，此为上策；但不知芮吉如何？且待明日会过一战，见机而作。次日二侯上殿，众将叁
谒，芮吉曰：“吾等奉旨前来，当以忠心保国，速传将令，把人马调出关，会姜尚早作雌
雄，以免无辜涂炭。”欧阳淳等曰：“将军之言甚善。”令卞吉等关中点炮呐喊，人马一齐
出关。邓、芮二侯，出了关外，见了幽魂白骨，高悬数丈，阻住正道。卞苦在马上曰：“启
上二位将军！把人马从左路上走，不可往 下去；此 不同别样宝贝。”芮吉曰：“既去不
得，便不可走。”军士俱从左路，至子牙营前，对左右探马曰：“请武王、子牙答话。”子
牙曰：“既请武王答话，必有深意。”命中军官：“速请武王临阵。”子牙传令，点炮呐
喊，宝 旗麾动，辕门开处，鼓角齐鸣，周营中人马齐出。怎见得？有赞为证：
    红旗闪灼出军中，对对英雄气吐虹；马上将军如猛虎，步下士卒似蛟龙。腾腾杀气冲霄
汉，霭霭威光透九重；金盔凤翅光华吐，银甲鱼鳞瑞彩横。幛头灿烂红抹额，束发金冠摇雉
尾；五岳门人多骁勇，哪吒正即是先锋。保周灭纣元戎至，法令森严姜太公。
    话说邓、 二侯，在马上见子牙出兵，威风凛凛，杀气腾腾，别是一般光景。又见那三
山五岳门人，一班儿齐齐整整，又见红罗伞下，武王坐逍遥马，左右有四贤八俊，分於两
傍。怎见得武王生成的天子仪表非俗？有诗为证：
    “龙凤丰姿迥出群，神清气旺帝王君；三停匀称金霞绕，五岳朝归紫雾分。仁慈相继同
尧舜，吊伐重光过夏殷：八百馀年开世业，特将时雨救如焚。”
    话说邓、芮二侯在马上呼曰：“来者可是武王、姜子牙麽？”子牙曰：“然也。二公乃
是何人？”邓昆曰：“我乃邓昆、芮吉是也。姜子牙！想你西周不知仁义礼智为何物，乃擅
是潜称王号，收匿叛亡，拒逆天兵，杀军覆将，已罪在不赦；今又大肆猖獗，欺君周上，忤
逆不道，侵占天王疆土，意欲何为？独不思普天之下，莫非王土，率土之滨，莫非王臣，何
肆无忌惮，一至於此！”芮吉又指武王曰：“你先王素称有德，虽羁囚 里七年，更无一言
怨尤，克守臣节，蒙纣王怜赦归国，加以黄钺白旄，特专征伐，其洪恩德泽，可为厚矣。尔
等当世世报酬，尚未尽涓埃之万一，今父死未久，还听姜尚妄语，寻事干戈，兴无名之师，
犯大逆之罪，是自取覆宗灭祀之祸，悔亦何及？今听吾言，速速退兵，还我关隘，擒献捕
逃，自归待罪，尚待尔以不死。不然，恐天子大奋乾纲，亲率六师，大张天讨，只恐尔等死
无噍类矣。”子牙笑曰：“二位贤侯！只知守常之语，不知时务之宜；古云：『天命无常，
惟有德者居之。』今纣王残虐不道，荒淫酗暴，杀戮大臣，诛妻弃子，郊社不修，宗庙不
享，臣下化之，朋家作仇，戕害百姓，无辜 天，污德彰闻，罪恶贯盈；皇天震怒，特命我
周，恭行天之讨，故天下诸侯，相率事周，会於孟津，观政於商郊。二侯尚执迷不悟，犹以
口舌相争耶？以吾观之，二侯如寄寓之客，不知谁为之主，宜速倒戈，暗弃投明，亦不失封
侯之位耳，请速自裁！”邓昆大怒，便命卞吉：“拿此野叟。”卞吉纵马摇戟，冲杀过来，
旁有赵升使双刃前来抵住；二人正接战间，芮吉持刀也冲将过来；这边孙焰红使斧抵住，只
见武吉催开马冲来助战，旁边恼了先行哪吒，登开风火轮，现三头八臂，冲杀过来，势不可
当。邓昆见哪吒三头八臂，相貌异常，只吓得魂飞魄散，落荒先走，传令鸣金收兵，众将各
架住兵器。正是：
    人言姬发过尧舜，云集群雄佐圣君。
    话说邓昆回兵进关，至殿前坐下，欧阳淳、卞吉，俱说姜尚用兵有法，将勇兵骁，门下
又有许多三山五岳道术之士，难以取胜，俱各各咨嗟不已。欧阳淳治酒款待，饮至夜分，各
自归於卧所。且说邓昆至更深自思：“如今天时已归周主，纣王荒淫不道，谅亦不久，况黄
飞虎又是两姨，被陷在此，使吾掣肘，如之奈何？且武王功德日盛，有龙凤之姿，天日之
表，真是应运之主。子牙又善用兵，门下又是些道术之客，此关岂能为纣王久守哉？不若归
周，以顺天时，只恐芮吉不从奈何？且俟明日以言挑他，看他意思如何，再作道理。”就思
想了半夜。不说邓昆已有意归周。且说芮吉自与武王见阵，进关虽是吃酒，心下暗自沈吟：
“人言武王有德，果然气宇不同；子牙善能用兵，果然门下俱是异士；今三分天下，周有其
二，眼见得此关，如何可守？不若献关归降，以免兵革之苦；但不知邓昆心上如何？且慢慢
将言语探他，便知虚贵。”两下 俱各有意归周不题。次日，二侯升殿坐下，众将官叁谒
毕，邓昆曰：“关中将寡兵微，昨日临阵，果然姜尚用兵有法，所助者多是些道术之士，国
事艰难，如之奈何？”卞吉曰：“国家兴隆，自有豪杰来佐，又岂在人之多寡哉？”邓昆
曰：“卞将军之言虽是，但日下难支奈何？”卞吉曰：“今关外尚有此 ，阻住周兵，料姜
尚不能过此。”芮吉听了他二人说话，心中自忖：“邓昆已有意归周。”不觉至晚，饮了数
杯各散。邓昆令心腹人密请芮侯饮酒，芮吉闻命，欣然而来。二侯执手至密室相叙，左右掌
起烛来，二侯对面传杯。正是：
    二位有意归真主，自有高人送信来。
    且不言二侯正在密室中饮酒，欲待要说心事，彼此不好擅出诸口，只说子牙在营中运筹
取关，只为了那面 阻在路上，欲别寻路径，又不知他关中虚实；黄飞虎等下落，无计可
施；忽然想起土行孙来，遂唤：“土行孙！吩咐你今晚可进关去，如此如此探听，不得有
误。”土行孙得令，把精神抖擞，至一更时分，迳进关来；先往禁中来看南宫 等三人，土
行孙看见守的尚未成睡，不敢妄动，却往别处行走。不觉来至前面，听得邓、芮二侯在那厢
饮酒，土行孙便躲在地下，听他们说些甚麽，只见邓昆屏退左右，笑谓芮吉曰：“贤弟！我
们道句笑话，你说将来，还是周兴，还是纣兴？你我私议，各出己见，不要藏隐，总无外人
知道。”芮侯亦笑曰：“兄长下问，使弟如何敢尽言？若说我的识见所到，又有所不敢言：
若是模糊应答，兄长又笑小弟是无用之人，这不是来难小弟麽？”邓昆笑曰：“我与你虽为
异姓，情同骨肉，此时出君之口，入吾之耳又何本心之不可说哉？贤弟勿疑。”芮吉曰：
“大丈夫，既与同心之友，谈天下政事，若不明目张胆，倾吐一番，又何取其能担当天下
事，为识时务之俊杰哉。据弟愚见，你我如今虽奉旨协同守关，不过强逆天心而已，是岂人
民之所愿也。今主上失德，四海分崩，诸侯叛乱，思得明主，天下事不卜可知。况周武仁德
播布四海，姜尚贤能辅相国务，又有三山五岳道术之士，为之羽翼，是周日强盛，商日衰
弱，将来继商而有天下者，非周武而谁？前日会战，其 模气宇，已自不同；但我等受国厚
恩，惟以死报，尽其职耳。承兄长下问，故敢尽以实告，其他非我知也。”邓昆笑曰：“贤
弟这一番议论，足见洪谋远识，非他人所可及者。但可惜生不逢时，遇不得其主耳。後来纣
为周掳，吾与贤弟不过徒然一死而已。愚兄固与草木同朽，只可惜贤弟不能效古人所谓良禽
择木而栖，贤臣择主而仕，以展贤弟之才。”言罢咨嗟不已。芮吉笑曰：“据弟察兄之意，
兄已有意归周，弟愿随鞭镫。”邓昆忙起身慰之曰：“非不才敢蓄此不臣之心，只以天命人
心卜之，终非好消息，而徒死无益耳。既贤弟亦有此心，正所谓二人同心，其利断金，只吾
辈无门可入奈何？”芮吉曰：“慢慢寻思，再乘机会。”二人正在商议，已被土行孙在地下
听得详细，喜不自胜，思想：“不若乘此时会他一会，有何不可？也是我进关一场，引进二
侯归周，也是功绩。”正是：
    世间万事由天数，引得贤侯归武王。
    话说土行孙在黑影 钻将上来，现出身子，上前言曰：“二位贤侯请了！要归武王，我
与贤侯作引进。”道罢，就把邓、芮二侯吓得半响无言。土行孙曰：“二侯不要惊恐，吾乃
姜元帅麾下，二运督粮军官土行孙是也。”邓、芮二侯听罢，方才定神，问曰：“将军何为
夤夜至此？”土行孙曰：“不瞒贤侯说，奉姜元帅将令，特来进关，探听虚实。适才在地
下，听得二位贤侯有意归周，恨无引进，故敢轻冒，致惊大驾，幸勿见罪。若果真意归周，
不才预为先容，我元帅谦恭下士，决不敢有辜二侯之美意也。”邓、芮二侯听说不胜幸喜，
忙上前行礼曰：“不知将军前来，有失迎迓，望勿见罪。”邓昆复挽土行孙之手叹曰：“武
王大抵仁圣，故有公等高明之士，为之辅弼耳。不才二人，昨日因在阵上，见武主与姜元
帅，俱是盛德之士；天下不久归周，今日回关，与芮弟商让，不意将军得知，实我二人之幸
也。”土行孙曰：“事不宜迟，将军可修书一封，俟我先报知姜元帅，侯将军乘机献关，以
便我等接应。”邓昆急忙向灯下修书，递与土行孙曰：“烦将军报知姜元帅，设法取关，早
晚将军还进关来，以便商议。”土行孙领命，把身子一 ，无形无影去了。二侯看了，目定
口呆，咨嗟不已。有诗赞之：
    “暗进临潼察事奇，二侯共议正逢时；行孙引进归明主，不负元戎托所知。”
    话说土行孙来至中军，刚有五鼓时分，子牙还坐在帐中，等土行孙消息。忽见土行孙立
於面前，子牙忙问：“其进关所行事体如何？”土行孙曰：“弟子奉命进关，三将还在禁
中，因看守入不曾睡，不敢下手。复行至邓、芮二侯密室，见二人共议归周，恨无引进，被
弟子现身见他，二侯大悦，有书在此呈上。”子牙接书，灯下观看，不觉大喜：“此真天子
之福也，再行设策，以候消息。”令土行孙回帐不表。且说邓、芮二侯，次日升殿坐下，众
将来见邓昆曰：“吾二人奉旨协守此关，以退周兵，昨日会战 未见雌雄，岂是大将之所
为？明日整兵，务在一战，以退周兵；早早班师，以复王命，是吾愿也。”欧阳淳曰：“贤
侯之言是也。”当日整顿兵马，一宿晚景不题。次日。邓昆检点士卒，炮声响处，人马出
关，至周营前搦战。邓昆见幽魂白骨 竖在当道，就在这 上发挥，忙令卞吉将此 去了。卞
吉大惊曰：“贤侯在上，此 无价之宝。阻周兵全在於此，若去了此 ，临潼关休矣。”芮吉
曰：“我乃是朝廷钦差官，反走小径，你为偏将，反行中道，同兵观之，深为不雅。纵令得
胜，亦为不武，理当去了比 。”卞吉自思：“若是去了此 ，恐无以胜敌人；若不去，彼为
主将，我岂可与之抗礼？今既为父亲报仇，岂惜此一符也。”卞吉马上欠身曰：“二位贤
侯，不必去 ，请回关中一议，自然往返无碍耳。”邓、芮二侯具进了关，卞吉忙画了三道
灵符，邓、 二侯每人一道，放在幛头 面，欧阳淳一道放在盔，复出关来，数骑往 过下，
就如寻常，二侯大喜。及至周营，对军政官曰：“报你主将，出来答话！”探马报入中军，
子牙急忙领众将出营，邓、芮大呼曰：“姜子牙！今日与你共决雌雄也。”拍马杀入阵中
来，子牙背後有黄飞彪、黄飞豹二马冲出，接住邓、芮二侯厮杀，四骑相交，正在酣战之
下，卞吉看不过，大呼曰：“吾来助战！二侯勿惧！”武吉出马接住大战，只见卞吉拨马往
下就走，武吉不赶，子牙见只有邓、芮二侯相战，忙令鸣金，两边各自回军。子牙看见邓昆
四将往 下迳自去了，心中着实迟疑，进营坐下。沈吟自思：“前日只是卞吉一人行走得，
馀则昏迷，今日如何他四人俱往 下行得？”土行孙曰：“元帅迟疑，莫不是为着那 下，他
四人都走得麽？”子牙曰：“正为此说。”土行孙曰：“这有何难，俟弟子今日再往关内去
走一遭，便知端的。”子牙大喜曰：“事宜速行。”当晚初更，土行孙进关来，至邓、芮二
侯密室。二侯见土行孙来至，不胜大喜曰：“正望公来，那 名唤幽魂白骨 ，再无法可治，
今日被我二人刁难他，他将一道符与我们，顶在头上，往 下过，就如平常，安然无恙。足
下可持此符，献与姜元帅，速速进兵，吾自有献关之策也。”土行孙得符，辞了二侯，往大
营来见子牙，备言前事。子牙大喜，取符一看，子牙识得符中妙诀，取朱砂书符，吩咐众
将。不知吉凶如何？且看下回分解。


北极星书库-北极星书库---第八十六回 渑池县五岳归天

第八十六回　 渑池县五岳归天

    渑池小县亦屏藩，主将英雄却异常；吐雾神驹真鲜得，地行妙术更难量。二王年少因他
死，五岳奇谋为尔亡；惟有智多杨督运，腾挪先杀老萱堂。
    话说子牙将所用之符画完，吩咐军政官擂鼓，众将上帐叁见，子牙曰：“你众将俱各领
符一道，藏在盔内，或在发中亦可，明日会战，候他败走，众将先赶去，抢了他的白骨 ，
然後攻他关隘。”众将听毕，领了符命，无不欢喜。次日，子牙大队而出，遥指关上搦战，
探马报知邓、芮二侯，命卞吉出马。卞吉领命出关，可怜：
    丹心枉作千年计，死到临潼尚不知。
    卞吉上马出关，往 下来，大呼曰：“今日定拿你成功也。”纵马摇戟，直奔子牙；只
见子牙左右一干大小将官，冲杀过来，把卞吉围在垓心，锣鼓齐鸣，威声四起，只杀得黑雾
迷空。怎见得？有诗为证：
    “杀气漫漫锁太华，戈声响亮乱交加；五关今属西岐主，万截名垂赞子牙。”
    话说卞吉被众将困在垓心，不能得出，忽然一戟，剌中武吉肩窝；武吉闪开，卞吉乘空
跳出阵来，迳往 下逃去。周、营一干众将，随後赶来，卞吉那知已暗漏消息，尚自妄想拿
人。卞吉复兜回马，伺候家将拿人，只见数将赶过 下，迳杀奔前来。卞吉大惊曰：“此是
天丧商朝社稷，如何此宝无灵也。”不敢复战，遂败进关来，闭门不出。子牙也不追赶他，
命诸将先将此 收了；韦护取了降魔杵，又将雷震子黄金棍取了，堂鼓回营。且说卞吉进
营，来见邓、芮二侯，不知二侯早已自归周，就要寻事处治卞吉。忽报：“卞吉回见。”行
至阶下，芮吉曰：“想今日卞将军擒有几个周将？”卞吉曰：“今日末将之会战，周营有十
数员大将，围裹当中，末将刺中一将，乘空败走，引入 下，以便擒拿他几员。不知何故，
他众将一拥前来，俱往 下过来。此乃天丧商朝，非末将不胜之罪也。”芮吉笑曰：“前日
擒三将，此 就灵验，今日如何此 就不灵了？”邓昆曰：“此无他说，卞吉见关内兵微将
寡，周兵势大，此关难以久守，故与周营私通假输一阵，众将一拥而入，以献此关耳。幸军
士速即紧闭，未遂贼计，不然吾等皆为虏矣。此等逆贼，留之终属後患。”喝令两边刀斧
手：“拿下枭首示众。”可怜正是：
    一点丹心成画饼，怨魂空逐杜鹃啼。
    卞吉不及分辩，被左右手下，拥出帅府，即时斩了首级号令。欧阳淳不知其故，见斩了
卞吉，目瞪口呆，心下茫然。邓、芮二侯谓欧阳淳曰：“卞吉不知天命，故意逗遛军机，理
宜斩首。我二人实对将军说，方今商朝气数将终，荒淫不道，人心已离，天命不保，天下诸
侯，久已归周，只有此关之隔耳。今关中又无大将，足抵周兵，终是不能拒守，不若我等与
将军将此关献於周武，共伐无道，正所谓：『顺天者昌，逆天者亡。』且周营俱是道术之
士，我等皆非他的对手，我固然与你俱当死君之难，但无道之君，天下共弃之，你我徒死无
益耳。愿将军思之。”欧阳淳大怒，骂曰：“食君之禄，不思报本，反欲献关，甘心降贼，
屈杀卞吉，此真狗彘之不若也！我欧阳淳其首可断，其身可碎，而此心决不负商朝之恩，甘
效辜恩负义之贼也！”邓、芮二侯大喝曰：“今天下诸侯，尽已归周，难道都是负商朝之恩
者？止不过为独夫残虐生灵，万民涂炭，周武兴吊民伐罪之师，汝安得以叛逆目之，真不识
天时之匹夫。”欧阳淳大呼曰：“陛下误用奸邪，反卖国求荣，我先杀此逆贼，以报君
恩。”仗剑来杀邓、芮二侯，二侯亦仗剑来迎；杀在殿上，双战欧阳淳。欧阳淳如何战得
过，被芮吉吼一声，一剑砍倒欧阳淳，枭了首级。正是：
    为国亡身全大节，二侯察理顺天心。
    话说二侯杀了欧阳淳，监中放出三将，黄飞虎上殿来，见是姨丈邓昆，二人相会大喜，
各诉衷肠。芮吉传令，速行开关，先放三将来大营报信。三将至辕门，军政官报入中军，子
牙大喜，忙命进帐来。三将至中军见礼毕，子牙问其详细，只见左右报：“邓昆、芮吉至辕
门听令。”子牙传令：“令来。”二侯至中军，子牙迎下座来，二侯下拜，子牙搀住安慰
曰：“今日贤良归周，真不失贤臣择主而仕之智。”二侯曰：“请元帅进关安民。”子牙传
令，催人马进关，武王亦起驾随行。大军莫不欢呼，人心大悦；武王来至帅府，查过户口册
籍，关中人民父老，俱牵羊担酒，以迎王师。武王命殿前治宴，款待东征大小众将，犒赏三
军，住了数日。子牙传令起兵，往渑池县来。好人马一路上，怎见得？有诗赞之云：
    “杀气迷空千里长，旌旗招展日无光；层层铁钺锋如雪，对对钢刀刃似霜。人胜登山豹
虎猛，马过出水蟒龙钢；渑池此际交兵日，五岳齐遭剑下亡。”
    话说子牙人马在路前行，不一日探马报曰：“启元帅！前至渑池县了，请令定夺。”子
牙传令安营，点炮呐喊。话说渑池县总兵官张奎，听得周兵来至，忙升帅府坐下，左右有二
位先行官，乃是王佐、郑桩，上厅来见张奎，张奎曰：“今日周兵进了五关，与帝都止有一
河之隔，幸赖我在此，尚可支撑。”不说张奎打点御敌，且说姜元帅次日升帐，命将出军，
忽报：“有东伯侯官差下书。”子牙传令：“令来。”差官至军前行营华，将书呈上，子牙
拆书观之，看毕，问左右曰：“如今东伯侯姜文焕，求借救兵，我这 必定发兵才是。”傍
有黄飞虎答曰：“天下诸侯，皆仰望我周，岂有坐视不救之理？元帅当得发兵救援，以安天
下诸侯之心。”子牙传令问：“谁去取游魂关走一遭？”傍有金、木二吒，欠身曰：“弟子
不才，愿去取游魂关。”子牙许之。分一枝人马，与二人去了不表。且说子牙吩咐：“谁去
渑池县取头一功。”南宫 应声愿往，领令出营，至城下搦战。张奎闻报，问左右先行：
“谁人出马？”有王佐愿往，领兵开放城门，来至军前。南宫 大呼曰：“五关皆为周有，
止此弹丸之地，何不早献，以免诛身之祸？”王佐骂曰：“无知匹夫！你等叛逆不道，罪恶
贯盈，今日自来送死也！”纵马舞刀，来取南宫 。手中刀劈面交还，战有二三十回　合，
被南宫 手起刀落，早把王佐挥为两段。南宫 得胜回营报功，子牙大喜。只见报马报进城
来，张奎闻报王佐失机，心下十分不快。次日又报：“周将黄飞虎搦战。”郑桩出马，与黄
飞虎大战二十合，被黄飞虎一枪刺於马下，枭了首级回营，子牙大喜。话说张奎又见郑桩失
利，着实烦恼。子牙见连日斩他两将，命左右军士，一齐攻城。众将卒领军士，放炮呐喊，
前来攻城；城上士卒来报张奎，张奎在後厅闻报，与夫人高兰英商议：“如今孤城难守，连
折二将，如之奈何？”高兰英曰：“将军有此道术，况且又有坐骑，可以成功，何惧贼兵
哉？”张奎曰：“夫人不知五关之内，多少英雄，俱不能阻逆，一旦至此，天意可知。今主
上犹荒淫如故，为臣岂能安於枕席。”夫妻正议，又报：“周兵攻城甚急。”张奎即时上马
提刀，夫人掠阵，开放城门，一骑当先；只见子牙门下众将，左右分开，张奎大呼曰：“姜
元帅慢来！”子牙上前曰：“张将军你可知天意？速速早降，不失封侯之位。若自执迷不
悟，与五关为例。”张奎笑曰：“你逆天罔上，徼幸至此，量你今日死无葬身之地笑。”子
牙笑曰：“天时人事，不问可知。只足下迷而不悟耳，此去朝歌，不过数百里，一河之隔，
四面八方，天下诸侯云集，谅区区弹丸之地，何敢抗吾师哉？此正所谓大厦将倾，非一木所
能支撑，徒自取灭亡耳。”张奎大怒，催开马，使手中刀，直取子牙；後面姬叔明、姬叔升
二殿下纵马大呼：“休冲我阵！”两条枪急架忙迎，张奎使开刀，力战二将。有诗为证：
    “臂膊轮开好用兵，空中各自下无情；吹毛利刃分先後，刺骨尖锋定死生。恶战止图麟
阁姓，苦争只为史篇名；张奎刀法真无比，到处成功定太平。”
    话说姬叔明等二将，见战张奎不下，二位殿下掩一枪，诈败而走；止望回马枪挑张奎，
不知张奎的坐骑甚奇，名为“独角乌烟兽”，其快如神，张奎让二将去有三匹箭之地，他把
兽上角一拍，那兽如一阵乌烟，似飞云掣电而来。姬叔明听得有人追赶以为得计，不意张奎
出至背後，措手不及，被张奎之刀，挥於马下。姬叔升见其兄落马，及至回马，又被张奎顺
手一刀，也是两段。可怜金枝玉叶，一旦遭殃。子牙大惊，急鸣金收军，张奎也掌鼓进城。
子牙见折了二位殿下，收军回营 心下不乐。武王闻知，丧了二弟，掩面而哭，进後营去
了。张奎连斩二将，心中甚喜，夫妻二人商议，俱表进朝歌不题。且言子牙闷坐帐上，谓诸
将曰：“料渑池不过一小县，反伤了二位殿下？”只见众将齐说：“张奎的坐骑，有些奇
异，其快如风，故此二位殿下，措手不及，以致丧身。”众将正猜疑时，忽报：“北伯侯崇
黑虎至辕门求见。”子牙传令：“请来。”崇黑虎同闻聘、崔英、蒋雄上帐来，叁谒子牙。
子牙忙下帐迎接，上帐各叙礼毕，子牙曰：“君侯兵至孟津几时了？”黑虎曰：“不才自起
兵收了陈塘关，人马已至孟津，札营数月矣。今闻元帅大兵至此，特来大营奉谒，愿元帅早
会诸侯，共伐无道。”子牙大喜，有武成王与崇黑虎相见，感谢黑虎曰：“昔日蒙君侯相
助，擒斩高继能，此德尚未图报，时刻不敢有忘，铭刻五内。”彼此逊谢毕，子牙吩附营
中，治酒款待崇黑虎等。正是：
    死生有数天生定，五岳相逢绝渑池。
    当日酒散，次日子牙升帐，众将叁谒，忽报：“张奎搦战。”哨马报入中军，子牙问：
“今日谁人战张奎走一遭？”崇黑虎曰：“末将今日来至，当得效劳，请与闻聘、崔英、蒋
雄三人，发兵同去。”子牙大喜，四将同出大营，领本部人马摆开，崇黑虎催开了金睛兽
举双板斧，飞临阵前大呼曰；“张奎！天兵已至，何不早降，尚敢逆天，自取灭亡哉？”张
奎大怒骂曰：“无义匹夫！你乃是杀兄图位，天下不仁之贼，焉敢口出大言？”催开马。使
手中刀飞来直取。崇黑虎举双斧急架忙迎，闻聘大怒，拍马摇叉冲杀过来；崔英八楞锤，一
似流星；蒋雄的抓绒绳飞起，一齐上前，把张奎裹在当中。却说子牙在帐上，见黄飞虎站立
在傍，子牙曰：“黄将军！崇侯今日会战，你可去掠阵助他，也不负昔日崇侯曾为将军郎君
报仇。”黄飞虎领令出营，见四将与张奎大战，黄飞虎自思：“我在此掠战，不见我之情
分，不若走骑成功，何为不美。”黄飞虎将五色神牛催开，大呼曰：“崇君侯吾来也！”此
正是五岳逢七杀，大抵天数已定，毕竟难逃。只见五将裹住张奎，这场大战，怎见得？有诗
为证：
    “只杀得愁云惨淡，旭日昏尘，征夫马上抖精神。号带飘杨，千条瑞彩满空飞，剑戟叁
差，三冬白雪漫阵舞。崇黑虎双板斧，纷绁上下；闻聘的托天叉，左右交加。崔英的八楞
锤，如流星荡漾；蒋雄的五爪抓，似蒺藜飞扬。黄飞虎长枪如大蟒，虎翻腾刀；架斧，斧劈
刀，叮当响，出穴好；张奎战五将，似猛虎，叉迎刃，刀架叉，有叱吒之声，锤打刀，刀架
锤，不离其身。抓分顶，刀掠处，全凭心力；枪刺来，刀隔架，纯是精神。五员将，鞍鞒
上，各施巧妙；只杀得刮地寒风声拉杂，荡起征尘飞镫甲。渑池城下立功勋，数定五岳逢七
煞。”
    话说五将把张奎围在垓心，战有三四十回　合，未分胜负；崇黑虎暗思：“既来立功，
又何必与他恋战？”把坐下金睛兽一兜，跳出圈子，诈败就走，好放神鹰。四将知机，也便
拨马跟黑虎败走。他不知张奎坐骑，其快加风，也是五岳命该如此。只见张奎等五将，去有
二三箭之地，把兽顶角一拍，一阵乌烟，即时在闻聘背後，手起一刀，把闻聘挥於马下。崇
黑虎急用手去揭芦盖，已是不及，早被张奎一刀，砍为两段。崔英勒马回来时，张奎使开
刀，又战三将，忽然桃花马上，一员女将，用两口日月刀，飞出阵来，乃是高兰英来助张
奎。这妇人取出个红葫芦来，祭出四十九根太阳神针，射住三将眼目，观看不明，早被张奎
连斩了三将下马。可怜五将一阵而亡。有诗为证：
    “五将东征会渑池，时逢七煞数应奇；忠肝化碧犹啼血，义胆成灰永不移。千古英风垂
泰岳，万年烟祀祝嵩尸；五方帝位多隆宠，报国孤思史册垂。”
    张奎连诛五将，探马报与子牙。子牙惊问：“如何就诛了五将？”掠阵官备言张奎的坐
骑，有些利害，故此五将，俱措手不及，以致失利。子牙见折了黄飞虎，着实伤悼，正寻思
间，忽报：“杨戬催粮至辕门等令。”子牙传令：“令来。”至中军叁谒毕，禀曰：“弟子
督粮，已进五开，今愿缴督粮印，随军征伐立功。”子牙曰：“此时将会孟津，也要你等在
中军协助。”杨戬立在一傍，听得武成王黄将军已死，杨戬叹曰：“黄氏一门忠烈，父子捐
躯，以为王室，不过留清芬於简编耳。”又问：“张奎有何本领？先行为何不去会他？”哪
吒曰：“崇君侯意欲见功，不才只得让他，岂好占越？不意俱遭其害。”正言间，只见左右
来报：“张奎搦战。”有黄飞彪愿为长兄报仇，子牙许之。杨戬掠战，黄飞彪出营，见张奎
也不答话，挺枪直取；张奎的刀急架忙迎，两马相交，一场大战。约有二三十合，黄飞彪是
急於为兄报仇，其力量非张奎对手，枪法渐乱，被张奎一刀，挥於马下。杨戬掠阵、见张奎
把黄飞彪斩於马下；又只见他的马项上有角，就知此马有些原故，待我除之。杨戬纵马摇刀
大呼曰：“张奎休走！吾来也！”张奎问曰：“你是何人，也自来取死？”杨戬答曰：“你
这匹夫，属以邪术坏我大将，吾特来拿你，碎尸万段，以泄众将之恨。”举三尖刀劈面砍
来，张奎手中刀急架相还；二马相交，变方并举，怎见得一场大战？有赞为证：
    二将棋逢敌手，阵前各逞英豪；翻来覆去岂寻常，真似一对虎狼形状。这一个会驱挪变
化，那一个会搅海翻江；刀来刀架两无妨，两个将军一样。
    话说张奎与杨戬大战，有三四十合，杨戬故意卖个破绽，被张奎撞个满怀，伸出手抓住
杨戬腰带，提过鞍鞒。正是，
    张奎今目擒杨戬，眼前丧了乌烟驹。
    张奎活捉了杨戬，掌鼓进城，升厅坐下，令：“将周将推来。”左右将杨戬拥至厅前，
杨戬站立，张奎大喝曰：“既被吾擒，为何不跪？”杨戬曰：“无知匹夫！我与你既为救
国，今日被擒，有死而已，何必多言？”张奎大怒，命左右：“推去斩首号令。”只见左右
将杨戬斩讫，持首号令。张奎方欲坐下，不一时只见管马的来报，“启老爷得知，祸事不
小。”张奎大惊，问：“甚祸事。”管马的曰：“老爷的马，好好的吊下头来。”张奎听得
此言，不觉失色顿足曰：“吾成大功，全仗此乌烟兽，岂知今日无故吊下头来？”正在厅
上，急得三尸神咆跳，七窍内生烟，忽报：“方才被擒的周将，又来搦战。”张奎顿然醒
悟：“吾中了此贼奸计。”随即换马，提刀在手，复出城来，一见杨戬，大骂：“逆贼！擅
坏我龙驹，气杀我也！怎肯干休！”杨戬笑曰：“你仗此马，伤了我大将，我先杀此马，後
再杀你的驴头。”张奎切齿大骂曰：“不要走！吃我一刀！”使开手中刀来取，杨戬的刀急
架忙迎，又战二十合。杨戬又卖个破绽，被张奎又抓住腰内丝绦，轻轻提将过去，二次擒
来。张奎大怒曰：“这番看你怎能脱去？”正是：
    张奎二次擒杨戬，只恐萱堂血染衣。
    张奎捉了杨戬进城，坐在厅上，忽报：“後边夫人高兰英来至面前。”因问其故，张奎
长吁叹曰：“夫人！我为官多年，得许大功劳，全仗此乌烟兽。今日周将杨戬，用邪术坏我
龙驹，这次又被我擒来，还是将何法治之？”夫人曰：“推来我看。”传令：“将杨戬推
来。”少时推至厅前，高兰英一见笑曰：“吾自有处治。将乌鸡黑犬血取来，再用尿粪和
匀，先穿起他的琵琶骨，将血浇在他的头上，又用符印镇住，然後斩之。”张奎如法制度，
夫妻二人齐出府前，着左右一一如此施行。高兰英用符印毕，先将血粪往杨戬头上一浇，手
起一刀，将首级砍落在地，夫妻大喜。方才进府来到厅前，忽听得後边丫 飞报出厅来哭禀
曰：“启老爷，夫人不好了，老太太正在香房，不知是那 污秽血粪，把太太浇了一头，随
即吊下头来，真是异事惊人。”张奎大叫曰：“又中了杨戬妖术。”放声大哭，如醉如痴一
般，自思：“老母养育之恩未报，今因为国，反将吾母丧命，真个痛杀我也！”忙取棺椁盛
殓不表。且说杨戬迳进中军，来见子牙，备言先斩乌马，後杀其母，先惑乱其心，然後擒之
不难矣。子牙大喜曰：“此皆是你不世之功。”张奎思报母仇，上马提刀，来周营搦战。不
知吉凶如何？且看下回分解。


北极星书库-北极星书库---第八十七回 土行孙夫妻阵亡

第八十七回　 土行孙夫妻阵亡

    地行妙术法应玄，谁识张奎更占先；猛兽崖前身已死，渑池城上妇归泉。许多功业成何
用，几度勋名亦枉然；留得两行青史在，後来成败总由天。
    话说子牙在中军，正议进兵之策，忽报：“张奎搦战。”哪吒曰：“弟子愿往。”登风
火轮而出，现出八臂三头，来战张奎，大呼曰：“张奎，若不早降，悔之晚矣！”张奎大
怒，催开马，使手中刀来取；哪吒使手中枪劈面迎来，未及三五合，哪吒将九龙神火罩祭
起，去把张奎连人带马罩住，用手一拍，只见九条火龙，一滚吐出烟火，遍地烧来。不知张
奎会地行之术，如土行孙一般；彼时张奎见罩落将下来，知道不好，他先滚下马，就地行去
了。哪吒不曾留心看，几乎误了大事，只见烧死他一匹马，哪吒掌鼓回营，见子牙说张奎已
被烧死，子牙大喜不表。且说张奎进城，对妻子曰：“今日与哪吒接战，果然利害，被他祭
起火龙罩，将我罩住，若不是我有地行之术，几乎被他烧死。”高兰英曰：“将军今夜何不
地行进他营寨，刺杀武王君臣，不是一计成功，大事已定，又何必与他争能较胜耶？”张奎
深悟曰：“夫人之言，甚是有理。只因那杨戬可恶，暗害我老母，惑乱吾心，连日神思不
定，几乎忘了，今夜必定成功。”张奎打点收拾，暗带利刀，由地下进周营来。正是：
    武王洪福过尧舜，自有高人守大营。
    话说子牙在帐中，闻得张奎已死，议取城池；至晚发令箭，点练士卒，至三更造饭，四
更整饬，五更登程，一鼓成功。子牙吩附已毕，这也是天意，恰好是杨任巡外营。那时将近
二更时分：张奎把身子一扭，迳往周营而来；将至辕门，适遇杨任巡营，张奎不知杨任眼眶
长出来的两只手，手心 有两只眼，此眼上看天庭，下观地底，中看人间千里。彼时杨任忽
见地下有张奎，提一口刀，迳进辕门，杨任曰：“地下的张奎慢来，有吾在此！”张奎大
惊：“周营中有此等异人，如何是好？”自思：“吾在地下行得快，待吾进中军，杀了姜
尚，他就来也是迟了。”张奎仗刀径入，杨任一时着急，将云霞兽一磕，至三层圈子内，击
云板大呼曰：“有刺客进营，各哨仔细！”不一时合营齐起，子牙急忙升帐，众将官弓上
弦，刀出鞘，两边火把灯球照耀如同白昼。子牙问曰：“刺客从那 来？”杨任进帐启曰：
“是张奎提刀在地下，迳进辕门，弟子故敢击云板报知。”子牙大惊曰：“昨日哪吒已把张
奎烧死，今夜如何又有个张奎？”杨任曰：“此人还在此，听元帅讲话。”子牙惊疑未定，
旁有杨戬曰：“候弟子天明，再作道理。”就把周营 乱了半夜，张奎情知不得成功，只得
回去；杨任一只眼，只看着地下，张奎走出辕门，杨任也出辕门，直送张奎至城下方回。当
时张奎进城，来至府中，高兰英问曰：“功业如何？”张奎只是摇头道：“利害！利害！周
营中有许多高人，所以五关势如破竹，不能阻抗。”遂将进营的事，细细说了一遍。夫人
曰：“既然如此，可急修本章，往朝歌请兵协守。不然孤城岂能阻挡周兵？”张奎从其言，
忙修本差官往朝歌不表。且说天明杨戬往城下来，坐名叫：“张奎出来见我！”张奎闻报，
上马提刀，开放城门，正是仇人见了仇人，大骂曰：“好匹夫！暗害我母，与你不共戴
天！”杨戬曰：“你这逆天之贼，若不杀你母，你也不知周营中利害。”张奎大叫：“我不
杀杨戬此恨怎休？”举刀直取杨戬。杨戬手中刀赴面交还，两马相交，双刀并举，未及数
合，杨戬祭起哮天犬来伤张奎，张奎见此犬奔来 忙下马即时就不见了。杨戬观之，不觉咨
嗟。正是：
    张奎道术真伶俐，赛过周营土行孙。
    话说杨戬回营来见，子牙问曰：“今日会张奎如何？”杨戬把张奎会地行道术，说了一
遍，真好似土行孙。夜来杨任之功莫大焉。子牙大喜，传令以後，只令杨任巡督内外，防守
营门。彼时张奎进城，与夫人议曰：“今会杨戬，十分利害，周营道术之士甚多，吾夫妻不
能守此城也。依我愚见，不若弃了渑池，且回朝歌，再作商议。你的意下如何？”夫人曰：
“将军之言差矣！俺夫妻在此，镇守多年，名扬四方，岂可一旦弃城而去。况此城关系非
浅，乃朝歌屏障，今若一弃此城，则黄河之险，与周兵共之，这个断然不可。明日待我出
去，自然成功。”次日高兰英出城，至营前搦战，子牙正坐，忽报：“有一女将请战。”子
牙问：“谁可出马？”有邓婵玉应声曰：“末将愿住。”子牙曰：“须要小心。”邓婵玉
曰：“末将知道。”言罢上马，一声炮响，展两杆大红旗，出营大呼曰：“来将何人？快通
名来。”高兰英一看，见是一员女将，心下疑惑，忙应曰：“吾非别人，乃镇守渑池张将军
夫人高兰英是也。你是谁人？”邓婵玉曰：“吾乃是督运粮储土将军夫人邓婵玉是也。”高
兰英听说，大骂：“贱人！你父子奉敕征讨，如何苟就成婚，今日有何面目归见故乡也？”
邓婵玉大怒，舞双刀来取高兰英，高兰英一身缟素，将手中双刀，急来架迎。二员女将，一
红一白，杀在城下。怎见得？有诗为证：
    “这一个顶上金盔耀日光，那一个束发银冠列凤凰；这一个黄金锁子连环铠，那一个是
白雪初施玉琢娘。这一个似向阳红杏枝，那一个似月下梨花带露香；这一个似五月榴花红似
火，那一个似雪 梅花靠粉墙；这一个腰肢袅娜在鞍鞒上，那一个体态风流十指长。这一个
双刃晃晃如闪电，那一个二刀如锋劈面扬；分明是广寒仙子临凡世，月 嫦娥降下方。两员
女将天下少，红似银朱白似霜。”
    话说邓婵玉大战高兰英有二十回　合，拨马就逃，不知邓婵玉诈败，便随後赶来。婵玉
闻脑後鸾铃响处，忙取五光石回手一下，正中高兰英面上，只打得嘴唇青肿，掩面而回。邓
婵玉得胜进营，来见姜元帅，说：“高兰英被五光石打败进城。”子牙方上功劳簿，只见左
右官报：“二运官土行孙辕门等令。”子牙传令来，土行孙上帐叁谒：“弟子运粮已完，缴
督粮印，愿随军征伐。”子牙曰：“今进五关，军粮有天下诸侯应付，不消你等督运，俱随
军征进罢了。”土行孙下帐，来见众将，独不见黄将军，忙问哪吒。哪吒曰：“今渑池不过
一小县，反将黄将军、崇君侯五人一阵而亡。且张奎善有地行之术，比你分外精奇，前日进
营，欲来行刺，多亏杨任救之，故此阻住吾师，不能前进。”土行孙听罢：“有这样事，当
时吾师傅吾此术，可称盖世无双。谁知此处，又有异人也。待吾明日会他。”至後帐来问邓
婵玉：“此事可真？”邓婵玉曰：“果是不差。”土行孙踌躇一夜，次早上帐，来见姜元
帅，愿去会张奎。子牙许之。旁有杨戬、哪吒、邓婵玉俱欲去掠阵，土行孙许之，来至城下
搦战。哨马报与张奎，张奎出城，一见矮子问曰：“你是何人？”土行孙曰：“吾乃土行孙
是也。”道罢举手中棍滚将来，劈头就打；张奎手中刀急忙架迎，二人大战，往往来来，未
及数合，哪吒、杨戬齐出来助战，哪吒忙祭起乾坤圈来打张奎，张奎看见，滚下马来就不见
了。土行孙也把身子一扭，来赶张奎，张奎一见大惊，周营中也有此妙术之人，随在地
下，二人又复大战。大抵张奎身子长大，不好转换，土行孙身子矮小，转换伶俐，故此或前
或後，张奎反不济事，只得败去。土行孙赶了一程，赶不上，也自回来。那张奎地行术，一
日可行一千五百里，土行孙止得一千里，因此赶不上他，只得回营，来见子牙。言：“张奎
果然好地行之术。此人若是阻住此间，深为不便。”子牙曰：“昔日你师父擒你，用指地成
钢法，今欲治张奎，非此法不可；你务须学得此法，以治之。”土行孙曰：“元帅可修书一
封，待弟子去夹龙山见吾师，取此符印，来破了渑池县，方得早会诸侯。”子牙大喜，忙修
书付与土行孙。土行孙别了妻子，往夹龙山来。可怜正是：
    丹心欲佐真明主，首级高悬在渑池。
    土行孙迳往夹龙山去。且说张奎被土行孙战败，回来见高兰英，双眉紧皱，长吁曰：
“周营中有许多异人，如何是好？”夫人曰：“谁为异人？”张奎曰：“有一土行孙，也是
地行之术，如之奈何？”高兰英曰：“如今再修告急本章，速往朝歌取救，俺夫妻二人死守
此县，不必交兵，只等救兵前来，再为商议破敌。”夫妻正议，忽然一阵怪风飘来，甚是奇
异。怎见得好风？有诗为证：
    “走石飞砂势更凶，推云拥雾乱行踪；暗藏妖孽来窥户，又送孤帆过楚峰。”
    风过一阵，把府前宝 ，一折两段，夫妻大惊曰：“此不祥之兆也。”高兰英随排香
席，忙取金钱排卜一封，已解其意。高兰英曰：“将军可速为之；土行孙往来龙山，取指地
成钢之术，来破你也，不可迟误。”张奎大惊，忙忙收拾，结束停当，迳往夹龙山去了。土
行孙一日止行千里，张奎一日行一千五百里，张奎先到夹龙山，到得崖畔，潜等土行孙。等
了一日，土行孙方至猛兽崖，远远望见飞云洞，满心欢喜，今日又至故土也。不知张奎预在
崖傍，侧身躲匿，把刀提起，只等他来。土行孙那 知道，只是往前走，也是数该加此，看
看至面前，张奎大叫曰：“土行孙不要走！”土行孙及至抬头时，刀已落下，可怜砍了个连
肩带背。张奎取了首级，迳回渑池县来号令。後人有诗叹土行孙归周，末受茅土之封，可怜
无辜死於此地。
    “忆昔西岐归顺时，辅君督运未愆期；进关盗宝功为首，劫寒偷营世所奇。名播诸侯空
啧啧，声扬宇宙恨绵绵；夹龙山下亡身处，反本还元正在兹。”
    话说张奎非止一日，来至渑池县，夫妻相见，将杀死土行孙一事，说了一遍。夫妻大
喜，随把土行孙的首级，悬挂在城上。只见周营中探马，见渑池县城头悬起头来；近前看
时，却是土行孙的首级，忙报入军中：“启元帅！渑池县城上号令了土行孙首级，不知何
故，请令定夺。”子牙曰：“他往夹龙山去了，不在行营，又未出阵，如何被害？”子牙蹈
指一算，拍案大叫曰：“土行孙死於无辜，是吾之过也！”子牙甚是伤感。不意帐後惊动了
邓婵玉，闻知丈夫已死，哭上帐来，愿与夫主报仇。子牙曰：“你还斟酌，不可造次。”邓
婵玉那 肯住，啼泣上马，来至城下，只叫：“张奎出来见我！”哨马报入城：“有女将搦
战。”高兰英曰：“这贱人我正欲报一石之恨，今日合该死於此地。”高兰英上马提刀，先
将一红葫芦执在手中，放出四十九根太阳神针，先在城 提出。邓婵玉只听得马响，二目被
神针射住，观看不明，早被高兰英手起一刀，挥於马下。可怜正是：
    孟津未会诸侯面，今日夫妻丧渑池。
    话说高兰英先祭太阳神针，射住婵玉双目，因此上斩了邓婵玉，进城号令了。哨马报入
中军，备言前事，子牙着实伤悼，对众门人曰：“今高兰英有太阳神针，射入二目非同小
可，诸将俱要防备。故此按兵不动，再设法以取此县。”南宫 曰：“料一小县，今损无限
大将，请元帅着人马四面攻打此县，可以踏为平地。”子牙传令，命三军四面攻打，架起云
梯大炮，三军呐喊，攻打甚急。张奎夫妻，千方百计，看守此城，一连攻打两昼夜，不能得
下，子牙心中甚恼，且命暂退，再为设计，不然徒令军士劳苦无益耳。众将鸣金收军，回
营。且说张奎又修本往朝歌城来，差官渡了黄河，前至孟津，有四百镇诸侯，驻札人马差官
潜踪隐迹，一路无词，至馆驿中歇了一宵。次日将本至文书房投递，那日看本乃是微子。微
子接本看了，忙入内庭，只见纣王在鹿台上宴乐，微子至台下侯旨，纣王宣上鹿台，微子行
礼称臣毕，王曰：“皇伯有何奏章？”徵子曰：“张奎有本，言武王兵进五关，已至渑池
县，损兵折将，莫可支撑，危在旦夕，请陛下速发援兵，早来协守。不然臣惟一死，以报君
恩耳。况此县离都城不过四五百里之远，陛下还在此台宴乐，全不以社稷为重。孟津现有南
方、北方四百诸侯驻兵，侯西伯共至商郊，事有燃眉之急，今见此报，使臣身心加焚，莫知
所措，愿陛下早求贤士，以治国事；拜大将以剿反叛，改过恶而训军民，修仁政以回天变，
庶不失成汤之宗庙也。”纣王闻奏大惊曰：“姬发反叛，侵陷关隘，覆军杀将，兵至渑池，
情殊可恨。孤当御驾亲征，以除大恶。”中大夫飞廉奏曰：“陛下不可，今孟津有四百诸侯
驻兵，一闻陛下出军，他让过陛下，阻住後路，首尾受敌，非万全之道也。陛下可出榜招
贤，大悬赏格，自有高明之士，应求而至。古云：『重赏之下，必有勇夫。』又何劳升下亲
御六师，与叛臣较胜於行伍哉？”纣王曰：“依卿所奏，速传旨悬立赏格，张挂於朝歌四
门，招选豪杰，才堪御敌者，不次铨除。”四方哄动，就把个朝歌城内万民，日受数次惊
慌。只见一日来了三个豪杰，来揭榜文，守榜军士，随同三人，先往飞廉府 来叁谒：门官
报入中堂，飞廉道：“有请。”三人进府，与飞廉见礼毕，言曰：“闻天子招募天下贤士，
愚下三人，自知菲丁，但君父有事，愿捐驱敢效犬马。”飞廉见三人气宇清奇，就命赐坐，
三人曰：“吾等俱是闾阎子民，大夫在上，下民焉敢坐？”飞廉曰：“求贤定国，聘杰安
邦，虽高爵重禄，直受不辞。又何妨於一坐耶？”三人告过，方才坐下。飞廉曰：“三位姓
甚名谁？住居何所？”三人将手本呈上，飞廉观看，原来是梅山人氏，一名袁洪，一名吴
龙，一名常昊，此乃梅山七圣，先是三人投见，以下俱陆续而来。袁洪者，乃白猿精也；吴
龙者，乃蜈蚣精也；常昊者，乃长蛇精也；俱借袁吴常三字取之为姓也。飞廉看了姓名，随
带入朝门，来朝见纣王。飞廉入内庭，天子在显庆殿，与恶来奕棋，当驾官启奏：“中大夫
飞廉候旨。”王曰：“宣来。”飞廉见驾，奏曰：“臣启陛下！今有梅山三个杰士，应陛下
求贤之诏，在午门侯旨。”纣王大悦，传旨：“宣来。”少时见三人来至殿下，山呼拜毕，
纣王赐三人平身，三人谢恩毕，侍立两傍。王曰：“卿等此来，有何妙策，可擒姜尚？”袁
洪奏曰：“姜尚以虚言巧语，纠合大下诸侯。鼓惑黎庶作反。依臣愚见，先破西岐，拿了姜
尚，则八百诸侯”望升下降诏招安，赦免前罪，天下不战而自平也。”纣王闻奏，龙心大
悦，封袁洪为大将军，吴龙、常昊为先行，命殷破败为叁军。雷开为五军都督，使殷成秀、
雷鹍、雷鹏、鲁仁杰等，俱随军征伐。纣王传旨：“嘉庆殿排宴，庆赏诸臣。”内有鲁仁杰
自幼多智，广识英雄，见袁洪行事不按礼节，暗思曰：“观此人行事，不是大将之才，且看
他操演人马，便知端的。”当日宴散。次日谢恩，三日後下教场操演三军。鲁仁杰看袁洪举
动措置，俱不如法，谅非姜子牙敌手。但此时是用人之际，鲁仁杰也只得将机就计而已。次
日，袁洪朝见纣王，王曰：“元帅可先领一枝人马，往渑池县，佐张奎以阻西兵，元帅意下
如何？”袁洪曰：“以臣观之，都中之兵，不宜远出。”纣王曰：“如何不宜远出。”袁洪
奏曰：“今孟津已有南北两路诸侯驻札，以窥其後；臣若往渑池，此二路诸侯，拒守孟津，
阻臣粮道，那时使臣前後受敌，此不战自败之道；况粮为三军生命，是军未行而先需者也。
依臣之计，不若调三十万人马，阻住孟津之咽喉，使诸侯不能侵扰朝歌，一战成功，大事定
矣。”纣王大悦：“卿言甚善，真乃社稷之臣，使卿所奏施行。”袁洪随调兵三十万，吴
龙、常昊为先行，殷破败为叁赞，雷开为五军都督，使殷成秀、雷鹍、雷鹏、鲁仁杰随军征
伐，往孟津而来。不知胜负如何？且看下回分解。


北极星书库-北极星书库---第八十八回 武王白鱼跳龙舟

第八十八回　 武王白鱼跳龙舟

    白鱼吉兆喜非常，预兆周家瑞应昌：八百诸侯称硕德，千年师帅赖匡襄。堂堂阵演三三
叠，正正旗开六六行；时雨师临民甚悦，商朝基业已消亡。
    话说袁洪调兵往孟津驻札，以阻诸侯咽喉不表。且说渑池县张奎，日夕望朝歌救兵，忽
有报马报入府来：“天子招了新元帅袁洪，调兵三十万，驻札孟津，以阻诸侯，未见发兵，
来救渑池。”张奎闻报大惊曰：“天子不发救兵，此城如何拒守？况前有周兵，後有孟津四
百诸候，前後合攻，此取败之道。今反舍此不放，奈何！”忙与夫人高兰英共议，夫人曰：
“料吾二人，也可阻住周兵，今袁洪拒住孟津，则南北诸侯，也不能抄我之後。只打听袁洪
得胜，若破了南北二侯，我再与你去合兵，共破周武，无有不胜之理。俺门如今只设法守
城，不要与周将对敌，待他粮尽兵疲，一战成功，无有不克，此万全之道也。”张奎心下狐
疑不定。且说子牙见渑池一个小县，攻打不下，反阵亡了许多军将；纳闷在中军，暗暗点首
嗟叹。可怜这些扶王定国英雄，沥胆披肝，止落得遗言在此，身皆化为乌有。子牙正在那
伤悼，忽辕门官来报：“有一道童来见。”子牙传令请来。少时只见一道童，至帐下行礼
曰：“弟子乃夹龙山飞云洞惧留孙的门人，因师兄土行孙，在夹龙山猛兽崖，被张奎所害，
家师已知，应上天之数，这是救不得的；只是过渑池须有原故。家师特着弟子来此下书，师
叔便知端的。”子牙接上书，展开观看。书曰：
    “道末惧留孙，致书放大元帅子牙公麾下：前者土行孙，合该在猛兽崖死於张奎之手，
理数难逃；贫道只有望崖垂泣而已，言之不胜於悒。今张奎善於守城，急切难下，但他数亦
当终；子牙公不可迟误，可令杨戬将贫道符印，先在黄河岸边：等杨任、韦护追赶至此擒
之，取城只用哪吒、雷震子足矣。子牙公须是亲自用调虎离山计，一战成功，此去自然坦
夷。只俟封神之後，再图会晤不宣。”
    子牙看罢书，打发童子回山，当日子牙传令：“哪吒领令箭，雷震子领令箭，前去如此
而行。杨戬、杨任领柬帖，前去如此。韦护领柬帖，前去如此。”子牙俱吩咐出毕，至晚周
营中炮响，三军呐喊，杀奔城下而来。张奎忙急上城，设法守护，百计千方，防御急切难
下。子牙知张奎善於守城，且暂鸣金收兵。次日，午末未初，请武王上帐相见：“今日请大
王同老臣出营，看看渑池县城池，好去攻取。”武王乃忠厚君子。随应曰：“孤愿往。”即
时同子牙出营，至城下周围看了，用手指曰：“大王若破此城，须用轰天大炮，方能攻打此
城，一时可破也。”子牙与武王指画攻城，只见渑池城上，哨探士卒，报与张奎：“启老
爷！姜子牙同一穿红袍的，在城下探看城池。”张奎听报，便上城来看时。果是子牙同武
王，在城下周围指画。张奎自思曰：“姜尚欺吾太甚，只因连日吾坚守此城，不与他会战，
他便欺我，至吾城下，肆行无忌，藐视吾人物也。”随下城与夫人曰：“你可用心坚守此
城，待我出城，走去杀来，以除大患。”夫人上城观战，张奎上马提刀，开了城门，一马飞
来天呼曰：“姬发！姜尚！今日你命难逃也。”正是：
    计就月中擒玉兔，谋成日 捉金乌。
    子牙同武王拨马向西而走，张奎赶来，周营中一将也不出来接应。张奎放心赶来，看看
赶有二十里，只听得金鼓齐鸣，炮声响亮，三军呐喊，震动天地；周营中大小将官，齐出营
来，杀奔城下。高兰英在城上，全装甲胄，守护城池，忽听周营中，又是炮响，不知其故。
忽城上落下哪吒来，现三头八臂，脚踏风火轮，摇火尖枪杀来，高兰英急上马，用双刀，抵
住了哪吒。二人在城上不便争持，高兰英走马下城，哪吒随後赶来；雷震子又早展开二翅，
飞上城来，使开黄金棍，把城上军士打散，随斩关落锁，周兵进城。高兰英见事不好，正欲
取葫芦，放太阳神针，早已，不及，被哪吒一乾坤圈，打中顶上，翻下马来；又是一枪，死
於非命，。早往封神台去了。有诗为证：
    “孤城死守为殷商，今日身亡实可伤；全节全忠不朽，女中贞烈万年扬。”
    话说雷震子、哪吒进了渑池县，军士见打死了主母，俱伏地请降。哪吒曰：“俱免你
死，候元帅来安民。”哪吒复谓雷震子曰：“道兄！你且在城上拒住，吾还去接应师叔与武
王，恐怕惊了主公。”雷震子曰：“道兄不可迟疑，当速行为是。”哪吒把风火轮登开，往
正西上赶来，只见张奎正赶子牙，有二十里远近；只听得炮声四起，喊声大振，心下甚是惊
疑，也不去赶子牙，子牙在後面大呼曰：“张奎！你渑池已失，何不归降？”张奎心慌，情
知中计，勒转马望旧路而来；天色又黑，正遇哪吒，现三头八臂迎来。哪吒大骂曰：“逆
贼！你今日还不下马受死，更待何时？”张奎大怒，提刀直取。哪吒手中枪急架相还，未及
数合，哪吒复祭起九龙神火罩罩来；张奎知此宝利害，把身子一扭，往地下去了。哪吒见张
奎预先走了，因想起土行孙的光景，心上不觉悲悼，往前来迎武王。张奎急走至城下，雷震
子立於城上，知渑池已陷，天人不知存亡；自思不若往朝歌，与袁洪合兵一处，再作道理。
话说哪吒上前，迎接武王与子牙，一同回渑池县，来将大军进城屯札，又将城上各首级收
殓，安葬於高阜之处，设祭祀之不表。且说张奎全装甲 ，纵地行之术，往黄河大道而走；
如风一般，飞云掣电而来。杨任远远望见张奎从地底下来了，杨任知会韦护曰：“道兄！张
奎来了，你须是仔细些，不要走了他。你看我手往那 指，你就往那边祭降魔杵镇之。”韦
护曰：“谨领尊命。”再说张奎正走，远远看见杨任骑云霞兽，手心 那两只眼，神光射耀
往下看，着地大呼曰：“张奎不要走！今日你难逃此厄也！”张奎听得魂不附体，不敢停滞
纵着地行法，刷的一声，须臾就走有数十百里远。杨任在地上催着云霞兽，紧紧追赶，韦护
在上头，只看看杨任；杨任只看着张奎在地下，如今三处看着好赶。正是：
    上边韦护观杨任，杨任穷追七煞神。
    话说张奎在地下，见杨任紧紧跟随，在他头上；如张奎往左，杨任也往左边来赶，张奎
往右，杨任也往右边来赶。张奎无法，只是往前飞去；看看行至黄河岸边，前有杨戬，奉柬
帖在黄河岸边，专等杨任，只见远远杨任追赶来了，杨任也看见了杨戬，乃大呼曰：“杨道
兄！张奎来了！”杨戬听得，忙将三昧火烧了惧留孙指地成钢的符篆，立在黄河岸边。张奎
正行，方至黄河，只见四处加同铁桶一般，半步莫动；左撞左不能通，右撞右不能通，抽身
回来，後风犹如铁壁。张奎正慌忙无措，杨任用手往下一指，半空中韦护把降魔杵往下打
来；此宝乃镇压邪魔，护三教大法之物，可怜张奎怎禁得起？有诗为证：
    “金光一道起空中，五彩云霞协用功；鬼怪逢时皆绝迹，邪魔遇此尽成空。皈依三教称
慈善，镇压诸天护法雄；今目黄河除七煞，千年英雄贯长虹。
    话说韦护祭起降魔杵，把张奎打成齑粉，一灵也往封神台去了。三位门人得胜，齐来见
子牙，备言打死张奎，追赶至黄河之事，说了一遍。子牙大喜，在渑池县住了数日，择日起
兵。那日整顿人马，离了渑池县，前往黄河而来。时近隆冬天气，众将官重重铁铠，叠叠征
衣，寒气甚深。怎见得好冷？有诗为证：
    “重衾无暖气，袖手似揣冰；败叶垂霜蕊，苍松挂冻铃。地裂因寒甚，池平为水凝；鱼
舟空钓线，仙观没人行。樵子愁柴少，王孙喜炭增；征人须似铁，诗客笔如零。皮袄犹嫌
薄，貂裘尚恨轻；蒲团僵老纸，衲帐旅魂惊。莫讶寒威重，兵行令若霆。”
    话说子牙人马来至黄河左右，报知中军。子牙吩附：“借办民舟，每只俱有工食银五
钱，并不白用民船一只。”万民乐业，无不欢呼感德，真所谓时雨之师。子牙传令：“另备
龙舟一只，装载武王。”子牙与武王驾坐中舱，左右鼓棹，向中流进发；只听得黄河内，白
浪滔天，风声大作，把武王龙舟推在浪 颠播。武王曰：“相父！此舟为何这等掀播？”子
牙曰：“黄河水急，平昔浪发，也是不小的；况今日有风，又是龙舟，故此颠播。”武王推
开舱门：“俟孤看一看何如？”子牙同武王推舱一看，好大浪，怎见得？有诗为证：
    “洋洋光浸月，浩浩影浮天；灵派吞华岳，长流贯百川。千层凶浪滚，万叠峻波颠；岸
口无渔火，沙头有鹭眠。茫茫浑似海，一望更无边。”
    话说武王一见黄河白浪滔天，一望无际，惊得面如土色；那龙舟只在浪 ，或上或下，
忽然有一旋窝，水势分开，一声响亮，有一尾白鱼，跳在船舱 来，就把武王吓了一跳。那
鱼在舟中，左迸右跳，跳有四五尺高。武王问子牙曰：“此鱼入舟，主何吉凶？”子牙曰：
“恭喜大王！贺喜大王！鱼入王舟者，主纣王该灭，同室当兴，正应大王继汤而有天下
也。”子牙传令：“命庖人将此鱼烹来与大王食之。”武王曰：“不可，仍命掷之河中。”
子牙曰：“既入王舟，岂可舍此？正谓天赐不取，反受其咎，理宜食之，不可轻弃。”左右
领子牙令，速命庖人烹来，不一时献上。子牙命赐诸将，少顷风恬浪静，龙舟已渡黄河；只
见四百诸侯，知周兵已至，打点前来迎接武王。子牙知武王乃仁德之主，岂肯欺君，恐众诸
侯尊称武王以致中馁，则大事去矣。须是预先吩附过，然後相见、庶几不露出圭角。俟破纣
之後，再作区处。乃对武王曰：“今日虽抵岸，大王还在舟中，俟老臣先上岸，陈设器械，
严整军威，以示武於诸侯；立定营寨，然後来请大王。”武王曰：“听凭相父设施。”子牙
先上了岸，率大队人马，至孟津立下营塞；众诸侯齐至中军，来见子牙。子牙迎接上帐，相
叙礼毕，子牙曰：“列位贤侯！见武王不必深言其伐君吊民之故，只以观政於商为辞；候破
纣之後，再作商议。”众诸侯大喜，但依子牙之言。子牙令军政官，与哪吒、杨戬前去，迎
请武王。後面又有西方二百诸侯，随後过黄河，同武王车驾而进。真个是天子诸侯会合，自
是不同。怎见得？有诗为证：
    “八百诸侯会孟津，纷纷杀气满江尘；旌旗向日飞龙凤，剑戟迎霜泣鬼神。士卒纠纠歌
化日，军民济济度仁人；应知世运当亨泰，四海讴吟总是春。”
    且说武王同西方二百诸侯，来至孟津大营，探马报入中军帐；子牙率领东南北三方，六
百诸侯，又有八百小诸侯，齐来迎接武王；迳进中军，先有：
    东伯侯姜文焕、东南扬州侯锺志明、南伯侯鄂顺、西南豫州侯姚楚亮、北伯侯崇应鸾、
东北衮州侯彭祖寿、西伯侯姬发、夷门伯武高逵、左伯宗智明、右伯姚庶良、远伯常信仁、
近伯曹宗、 州伯丁建吉。
    众诸侯进营，止有东伯侯姜文焕，未曾进游魂关。乃请武王升帐，武王不肯，彼此固逊
多时，武王同众诸侯，交相下拜。众诸侯俯伏曰：“今大王大驾，特临此地，使众诸侯得观
天颜，仰观威德，早救民於水火之中，天下幸甚，万民幸甚。”武王深自谦让曰：“予小子
发，嗣位先生，孤德寡闻，惟恐有负前烈，谬蒙天下诸侯，传檄相邀，特拜相父，东会列位
贤侯，观政於商。若谓予小子统率诸侯，则予岂敢？惟望列位贤侯教之。”内有豫州侯姚楚
亮对曰：“纣王无道，杀妻诛子，焚炙忠良，杀戮大臣，沈湎酒色，弗敬上天，郊庙下祀，
播弃黎老，昵比罪人，皇天震怒，绝命於商。予等奉大王恭行天之罚，伐罪吊民，拯万姓於
水火；正应天顺人之举，泄人神之愤，天下无不感悦。若予等与大王，坐观不理，厥罪惟
均，望大王裁之。”武王曰：“纣王虽不行正道，俱臣下蔽惑之耳。今只观政於商，擒其襞
幸，令纣王改其敝政，则天下自平矣。”彭祖寿曰：“天命靡常，惟有德者居之。昔尧有天
下，亦因其子不肖，而禅位於舜。舜有天下，亦因其子之不肖，而禅位於禹。禹之子贤、能
承继父业，於是相传至桀而德衰；暴虐夏政，天人怨之。故汤得行天之罚，放桀於南巢，代
夏而有天下。贤圣之君六七作，至於纣罪恶贯盈，毁弃善政，戕贼不道，皇天震怒，降灾於
商。爰命大王，以伐殷暴，大王幸毋固辞，以灰诸侯之心。”武王谦让未遑，子牙曰：“列
位贤侯！今日亦非商议正事之时，候至商郊，再有话说。”众诸侯佥曰：“丞相之言是
也。”武王命营中治酒，大宴诸侯不表。且说袁洪在营中，只见报马启曰：“今有武王兵至
孟津下寨，大会诸侯，请元帅定夺。”殷破败听得，上前言曰；“周武乃天下叛逆元首，自
兴兵至此，所在获捷，军威甚锐。元帅不可轻忽，务要严兵以待？”袁洪曰：“将军之言固
善。料姜尚不过 溪一村夫，有何本领，此皆诸关将士不用心，以致彼侥幸成功。将军放
心，看我一阵，令他片甲不回。”次日子牙升帐，众诸侯上帐叁见，有夷门伯武高逵言曰：
“启元帅！六百诸侯，驻兵於此，俱未敢擅於用兵，止在此拒住；只候武王大驾来临，以凭
裁夺。今日若不先擒袁洪，则匹天尚自逞强，犹不知天使之不可战也，望元帅早赐施行。”
子牙曰：“贤侯之言甚善，吾必先下战书，然後会兵孟津未为晚也。”众皆大喜。子牙忙修
书，差杨戬往商营内来下战书，杨戬领命，往商营前下马大呼曰：“奉姜元帅将令，来下战
书。”探事小校，报与中军；袁洪听得周营来下战书，忙令左右令来。只见军政官来至营
门，令杨戬进见，杨戬至中军帐，见袁洪呈上战书，袁洪看毕，乃曰：“吾不修回书，约定
明日会兵便了。”杨戬回至中军，见子牙言：“明日会兵。”子牙传令，与众诸侯，明早会
兵，俱各各准备去了。次日，周营炮响，子牙调出大队人马，有八百诸侯齐出；当中是子牙
人马，俱是火红旗；左是南伯侯鄂顺；右是北伯侯崇应鸾，尽是五色 憧。真若盔山甲海，
威势如彪，英雄似虎；布成阵势，三军呐喊，冲至军前，哨马报与袁洪。袁洪与众将出营观
看，子牙大兵队伍；只见天下诸侯，雁翅排开，分於左右，当中是元帅姜尚，左有鄂顺，右
有崇应鸾。有诗为证：
    “诸侯共计破朝歌，正是神仙遇劫魔；百万雄师兴宇宙，奇功立在孟津河。姜尚东征除
虐政，诸侯拱手尊号令；妖氛滚滚各争先，杨戬梅山收七圣。”
    话说袁洪在马上，见姜子牙身穿道服，乘四不象，来至军前，左右排列有众位门人；次
後武王乘逍遥马，南北分列众位诸侯；只见袁洪银盔素铠，坐下白马，使一条 铁棍，拦住
鞍鞒，英雄凛凛。怎见得袁洪好处？有赞为证：
    银盔素铠甲。缨络大红凝；左插狼牙箭，右悬宝剑锋。横担 铁棍。白马似神行；幼长
梅山下，成功古洞中。曾受阴阳诀，又得天地灵；善能多变化，玄妙似人形。梅山称第一，
保纣灭周兵。
    话说子牙向前问曰：“来者莫非商朝元帅袁洪麽？”袁洪曰：“你可就是姜尚？”子牙
曰：“然也，方今天下归周，商纣无道，天下离心离德，只在旦夕受缚，料你一杯之水，安
能救车薪之火哉？汝若早早倒戈纳降，尚待汝以不死；如若支吾，一朝兵败，玉石俱焚，虽
欲求其独生，何可得哉！休执迷徒贻伊戚！”袁洪笑曰：“姜尚！你只知 溪捕鱼，水有浅
深。今幸五关无有将才，让你深入重地；你敢以巧言令色，惑吾众听耶！”回顾左右先行
曰：“谁与吾拿此鄙夫，以泄天下之愤。”旁有一人大呼曰：“元帅放心，待我成功。”走
马飞临阵前，摇中枪来取姜子牙。旁有右伯姚庶良，纵马摇手中斧，大呼曰：“匹夫慢来！
有吾在此也！”也不答话，两马相交，枪斧并举，一场大战。怎见得？有诗为证：
    “征云荡荡透虚空，剑戟兵戈扰攘申；今日姜尚头一战，孟津血溅竹梢红。”话说姚庶
良手中斧转换如飞，不知常昊乃是梅山一个蛇精，姚庶良乃是真实本领，那 知道，只要成
功。常昊不觉败下阵去，姚庶良便催马赶来。不知性命如何？且看下回分解。


北极星书库-北极星书库---第八十九回 纣王敲骨剖孕妇

第八十九回　纣王敲骨剖孕妇

    纣王酷虐古今无，淫酗贪婪听美妹；孕妇无辜遭恶劫，行人有难罹凶途。遗讥简册称残
贼，留与人间骂独夫；大道悠悠难究竟，且将浊酒对花奴。
    话说姚庶良随後赶来，常昊乃是蛇精，纵马脚下起一阵旋风，卷起一团黑雾，连人带马
罩住，方现出他原形。乃是一条大蟒蛇，把口张开，吐出一阵毒气，姚庶良禁不起，随昏於
马下，常昊便下马取了首级，大呼曰：“今拿姜尚，如姚庶良为例。”众诸侯之内，不知他
是妖精，有衮州伯彭祖寿。纵马摇枪大呼曰：“匹夫敢伤吾大臣。”时有吴龙在袁洪右边，
见常昊立功，忍不住使两口双刀，催开马飞奔前来曰：“不要冲吾阵脚！”也不答话，两骑
相交；刀枪并举，杀在阵前。六百镇诸侯，俱在左右，看看二将交兵。战未数合，吴龙掩一
刀败走，彭祖寿随後赶来；吴龙乃是蜈蚣精，见彭祖寿将近，随现了原形；只见一阵风起，
黑云卷来，妖气迷人，彭祖寿已不知人事，被吴龙一刀斩为两断。众诸侯不知何故，只见将
官追下去，就是一块黑云罩住，将官随即绝命。子牙旁边有杨戬对哪吒曰：“此二将俱不是
正经人，似有些妖气。我与道兄一往何如？”只见吴龙跃马舞刀，飞奔军前大呼曰：“谁来
先啖吾双刀？”哪吒登开风火轮，使火尖枪，现三头八臂迎来。吴龙曰：“来者是谁？”哪
吒曰：“吾乃哪吒是也。你这孽畜！怎敢将妖术伤吾诸侯？”把枪一摆，直刺吴龙。吴龙手
中刀急架交还。未及三四合，被哪吒祭起九龙神火罩，响一声，吴龙罩在 面，吴龙已化道
清风去了。哪吒用手一拍，及至军中，现出九条火龙时，吴龙去之久矣。常昊见哪吒用火龙
罩罩住吴龙，心中大怒，纵马持枪大呼曰：“哪吒不要走！吾来也！”只见杨戬使三尖刀，
纵银合马，同哪吒双战常昊。常昊见势不好，便败下阵去；杨戬也不赶他，取弹弓在手，随
手发出金丸，照常昊打来。只见那金丸不知落於何处，哪吒复祭起神火罩，将常昊罩住，也
似吴龙化一道赤光而去。袁洪见二将好此精奇，心下甚是欢喜，传令三军擂鼓，袁洪纵马仲
杀过来，大呼曰：“姜子牙！我与你见个雌雄！”旁有杨任，见袁洪冲来，急催开了云霞
兽，使开飞雷枪，敌住袁洪。战有五七回　合，杨任取出五火扇，照袁洪一扇，袁洪已预先
走了，止烧死他马一匹。子牙鸣金收队，同营升帐，坐下叹曰：“可惜伤了二路话侯，心下
不乐。”杨戬上帐曰：“今日弟子看他三人，俱是妖怪之柏，不似人。杨任用神火扇，弟子
用金丸，俱不曾伤他，竟化清光而去。”只见众话侯也都议论常昊、吴龙之术，纷纷不一。
且说袁洪回营，升帐坐下，见常昊、吴龙齐来叁谒，袁洪曰：“哪吒罩儿，杨任的扇子，俱
好利害。”吴龙笑曰：“他那罩与扇子，只好降别人，那 降得我们来？只是今日指望拿了
姜尚，谁知只坏了他两个诸侯，也不算成功。”袁洪一面修本往朝歌报捷，宽免天子忧心。
且说鲁仁杰对殷成秀、雷鹏、雷鹍曰：“贤弟！今日你等见袁洪、吴龙、常昊，与子牙会兵
的光景麽？”众人曰：“不知所以。”鲁仁杰曰：“此正所谓：『国家将兴，必有祯祥，国
家将亡，必有妖孽。』不以人形。今天下诸侯，会兵此处，正是大敌，岂有这些妖邪，能拒
敌成功耶？”殷成秀曰：“长兄且莫说破，看他後来如何。”鲁仁杰曰：“总来吾受成汤三
世之恩，岂敢有负国恩之理？惟一死以报国耳。”话说差官往朝歌，来至文书房内，飞廉接
本观看，见是袁洪报捷，连诛大镇叛逆诸侯彭祖寿、姚庶良等，心中大喜，忙持本上鹿台来
见纣王。当驾官上台启曰：“有中大天飞廉候旨。”纣王曰：“宣来。”左右将飞廉宣至殿
前，叁拜毕，拜伏奏曰：“今有元帅袁洪，领敕镇守孟津，以御下诸侯；初阵斩衮州侯彭祖
寿、右伯姚庶良，军威已振，大挫周兵锋锐。自兴师以来，未有今日之捷，此乃陛下洪福齐
天，得此大帅，可计日奏功，以安社稷者也，特具本齐奏。”纣王闻奏大悦：“元帅袁洪连
斩二逆，足破敌人之胆，其功莫大焉；传朕旨意，特敕奖谕，赐以锦袍金帛 以励其功，仍
以蜀锦百疋，宝钞万贯，羊酒等件，以犒将士勤劳，务要用心料理，剿灭叛逆，另行分列茅
土，朕不食言，钦哉特谕！”飞廉顿首谢恩，领旨打点，解犒赏往孟津去不表。且言妲己闻
飞廉奏袁洪得胜奏捷，来见纣王曰：“妾苏氏恭喜陛下，又得社稷之臣也。袁洪实有大将之
才，永堪重任，似此奏捷，叛逆指日可平，臣妾不胜庆幸，实皇上无疆之福，以启之耳。今
特具觞，为陛下称贺。”纣王曰：“御妻之言，正合朕意。”命当驾官於鹿台上，治九龙
席，三妖同纣王共饮。此时正值仲冬天气，严威凛冽，寒气侵人；正饮之间，不觉肜云四
起，飞舞梨花，当驾官启奏曰：“上天落雪了。”纣王大喜曰：“此时正好赏雪。”命左右
暖注金樽，重斟杯 ，酣饮交欢。怎见得好的雪？有赞为证：
    肜云密布，冷雾缤纷；肜云密布，朔风凛凛号空中。冷雾缤纷，大雪漫漫铺地下；真个
是六花片片飞琼，千树株株倚玉。须臾积粉，顷刻成盐；白鹦浑失素，皓鹤竟无形。平添四
海三江水，压倒东西几树松；却便似战败玉龙三百万，果然是退残鳞甲满空飞。但只见几家
村舍如银砌，万里江山似玉图；好雪真个是柳絮满挢，梨花盖舍，柳絮满挢。挢逢渔叟挂
衣，梨花盖舍；舍下老贫煨 ，客子难沽酒。苍头苦觅梅， 潇潇裁蝶翅；飘飘荡荡剪鹅衣，
团团滚滚随风势，飕飕冷气透幽帏。丰年祥瑞从天降，堪贺人间好事宜。
    话说纣王与妲已共饮，又见大雪纷纷，忙传旨命：“卷起毡帘，待朕同御妻美人看
雪。”侍驾官卷起帘幔，打扫积雪，纣王同妲己、胡喜媚、王贵人在台上，看朝歌城内外，
似银装世界，粉砌乾坤。王曰：“御妻！你自幼习学歌声曲韵，何不把按雪景的曲儿，唱一
套，俟朕慢饮三杯。”妲己领旨，款启朱唇，轻舒莺舌，在鹿台上，唱一个曲儿；真是婉转
莺声飞柳外，笙簧嘹亮自大来。曲曰：
    “才飞燕寨边，又 向城门外；轻盈过玉挢去，虚飘临阆苑来。攘攘挨挨，颠倒把乾坤
玉载；冻的长江上，鱼沈雁杳。空林中虎啸猿哀，凭天降冷祸胎；六花飘堕难禁耐。砌漫了
白玉阶，宫帏 冷侵衣袂，那一时暖烘烘红日当头晒，扫肜云四开；现天大一派，瑞气祥光
拥出来。”
    妲己唱罢，馀韵悠扬，袅袅不绝；纣王大喜，连饮三杯。不一时雪俱止了，肜云渐散，
日色复开。纣王同妲己凭栏看朝歌积雪。忽见西门外，有一小河，此河不是活水河；因纣王
造鹿台，挑取泥土，致成小河。适才雪水注积，因此行人不便，必跣足过河。只见有一老
人，跣足渡水，不甚惧冷，而行步且快。又有一少年人，亦跣足渡水，惧冷行缓，有惊怯之
状。纣王在高处观之，尽得其态，问於妲己曰：“怪哉！怪哉！有这等异事？你看那老者渡
水，反不怕冷，行步且快。这少年的反怕冷，行走甚慢，这不是反其事了？”妲己曰：“陛
下不知，老者不甚怕冷，乃是少年父母精血正旺之时，交 成胎，所秉甚厚，故精血充满，
骨髓皆盈；虽至末年遇寒气，独不甚畏怯也。至若少年怕冷，乃是末年父母气血已衰，偶尔
精成孕，所秉甚薄，精血既亏，髓皆不满，虽是少年，形同老迈，故过寒冷而先畏怯也。”
纣王笑曰：“此惑朕之言也，人秉父精母血而生，自然少壮老衰，岂有反其事之理？”妲己
又曰：“陛下何不差官去拿来，便知端的。”纣王传旨：“命当驾官至西门，将渡水老者少
者俱拿来。”当驾官领旨，忙出朝，赶至西门，不分老少，即一时一并拿到。老少民人曰：
“你拿我们怎麽？”侍臣曰：“天子要你去见。”老少民人曰：“吾等奉公守法，不欠钱
粮，为何拿我们？”那侍臣曰：“只怕当今天子有好处到你们，也不可知。”正是：
    平白行来因过水，谁知敲骨丧其生？
    纣王在鹿台上，专等渡水人民；却说侍驾官将二民拿至台下回旨：“启陛下！将老少二
民，拿至台下。”纣王命：“将斧砍开二民胫骨，取来看验。”左右把老者少者腿俱砍断，
拿上台看，果然老者髓满，少者髓浅，纣王大喜，命左右把尸拖出。可怜无辜百姓，受此惨
刑。後人有诗叹曰：
    “败叶飘飘落故宫，至今犹自起悲风；独夫只听谗言妇，目下朝歌社 空。”
    话说纣王见妲己加此神异，抚其背而言曰：“御妻真是神人，何灵异若此？”妲己曰：
“妾虽系女流，少得阴符之术，其勘验阴阳，无不奇中。适才断胫验髓，此犹其易者也；至
如妇女怀孕，一见便知他腹内有几月，是男是女，面在腹内，或朝东南西北，无不周至。”
纣王曰：“方才老少人民，断胫断髓，如神朕异，朕得闻命矣。至如孕妇，再无有不妙之
理。”命当驾官传旨民间：“搜取孕妇见朕。”奉御官往朝歌城来。正是：
    天降大祸临孕妇，成汤社稷尽归周。
    话说奉御官在朝歌满城寻访有三名孕妇，一齐拿往午门来。只见他夫妻难舍，抢地呼
天，哀声痛惨大呼曰：“我等百姓，又不犯天子法，又不拖欠钱粮，为何拿我等有孕之
妇？”子不舍母，母不舍女，悲悲泣泣，前遮後拥，扯进午门来。只见箕子在文书房，共微
子启、微子衍、上大夫孙荣，正议袁洪为将，退天下诸侯之兵。不知如何，只听得九龙挢闹
闹攘攘，呼天呼地，哀声不绝，众人大惊。齐出文书房来，问其情由，见奉御官扯着两三个
妇女而来。箕子问曰：“这是何故？”民妇泣曰：“吾等俱是女流，又不犯天子之法，为何
拿我女人做甚麽？老爷是天子大臣，应当为国为民，救我等蚁命。”言罢哭声不绝。箕子忙
问奉御官答曰：“皇上夜来听娘娘言语，将老少二民， 骨验髓，分别深浅，知其老少生
育，皇上大喜。娘娘又奏，尚有剖腹验胎，知道阴阳；皇上听信斯言，特命臣等，取此孕妇
看验。”箕子听罢，大骂：“昏君！方今兵临城下，将至濠边。社稷不久邱墟，还听妖妇之
言，造此无端罪孽。左右且住！待吾面君谏止。”箕子怒气不息，後随着微子等，俱往鹿台
来见驾。且说纣王在鹿台，专等孕妇来看验，只见当驾官启曰：“有箕子等候旨。”王曰：
“宣来。”箕子至台上；俯伏大哭曰：“不意成汤相传数十世之天下，一旦丧於今日。而尚
不知警戒修省，犹造此无辜恶孽，你将何面目见先王在天之灵也？”纣王怒曰：“周武叛
逆，今已有元帅袁洪，足可御敌，斩将覆军，不日奏凯，朕偶因观雪，见朝涉者有老少之
分，行步之异。幸皇后分别甚明，朕得以决其疑，於理何害？今朕欲剖孕妇，以验阴阳，有
甚大事，你敢当面侮君，而妄言先王也。”箕子泣谏曰：“臣闻人秉大地之灵气以生，分别
五官，为天地宣猷赞化，作民父母，未闻荼毒生灵，称为民父母者也。且人死不能复生，谁
不受此血躯，而轻弃以死耶？今陛下不敬上天，不修德政，天怒民怨，人日思乱，陛下尚不
自省，犹杀此无辜妇女，臣恐八百诸侯，屯兵孟津，旦夕不保。一旦兵临城下，又谁为陛下
守此都城哉？只可惜商家宗裔，为他人所掳，宗庙被他人所毁，宫殿为他人所居，百姓为他
人之民，府库为他人所有，陛下还不自悔，犹听妇女之言，敲民骨，剖孕妇。臣恐周武人马
一到，不用攻城，朝歌之民，自然献之矣。军民与陛下作雠，只恨周武不能早至，军民欲箪
食壶浆以迎之耳。虽陛下被掳，理之当然，只可怜二十八代神主，尽被天下诸屋所毁，陛下
此心忍之乎？”纣王大怒曰；“老匹夫！焉敢觌面侮君，以亡国视朕，不敬孰大於此？”命
武士：“拿去打死。”箕子大呼曰：“死不足惜，你昏君败国，遗讥万世，纵孝子慈孙，不
能改也。”只见左右武士，扶箕子方欲下台，只见台下有人大呼：“不可！”微子、微子
启、微子衍三人上台，见纣王俯伏，呜咽不能成语，泣而奏曰：“箕子忠良，有功社稷；今
日之谏，虽别过激，皆是为国之言，陛下幸察之。陛下昔日剖比干之心，今又诛忠谏之口，
社稷危在旦夕，而陛下不知悟。臣恐万姓怨愤，祸不旋踵也，幸陛下怜赦箕子，褒忠谏之
名，庶几人心可挽，天意可回耳。”纣王见微子等齐来谏诤，不得已乃曰：“听皇伯、皇兄
之谏，将箕子废为庶民。”妲己在後殿，出而奏曰：“陛下不可，箕子当面辱君，已无人臣
礼，今若放之在外，必生怨望。倘与周武构谋，致生祸乱，那时表 受敌，为患不小。”纣
王曰：“将何处治？”妲己曰：“依臣妾愚见。且将箕子剃发，囚禁为奴，以示国法，使人
民不敢妄为，臣下亦不敢渎奏矣。”纣王闻奏大喜，将箕子禁囚之为奴。微子见如此光景，
料天命终无挽救之日，随即下台，与微子启、微子衍大哭曰：“我成汤继统，六百年来，今
日一旦被嗣君所失，是天亡我商也，奈之何哉？”微子与微子启兄弟二人商议曰：“我与你
兄弟 可将太庙中二十八代神主，负往他州外郡、隐姓埋名，以存商代 祀，不令同日绝灭可
也。”微子启含泪应曰：“敢不如命。”於时二人，打点收拾，投他州自隐。後孔子称他三
人曰：“徵子去之，箕子为之奴，比干谏而死，谓殷有三仁是也。”後人有诗叹之：
    “莺啭商郊百草新，成汤宫殿已成尘；为奴岂是延商祀，去国应知接子 。剖腹丹心成
往事，割胎民妇又遭 ；朝歌不日归周主，战血郊原已化磷。”
    话说微子三人收拾行囊，投他州去了。纣王将三妇人拿上鹿台，妲己指一妇人腹中是
男，面朝左胁；一妇人也是男，面朝右胁，命武士用刀剖开，毫厘不爽。又指一妇人腹中是
女，面朝後背；用刀剖开，果然不差。纣王大悦道：“御妻妙术如神，虽龟筮莫敌。”自此
毫无忌惮，横行不道，惨恶异常，万民切齿。当日有诗为证：
    “大雪纷纷宴鹿台，独夫何苦降飞灾；三贤远遁全宗庙，孕妇身亡实可哀。”
    话说当日刳剖孕妇，天昏地暗，日月无光。次日，有报事军报上台来：“有微子等三位
殿下，封了府门，不知往何处去了。”纣王曰：“微子年迈，就在此也是没用之人。微子启
兄弟两人，就留在朝歌，也做不得朕之事业，他去了反省朕许多烦絮。即今元帅袁洪屡建大
功，料周兵不能做得甚事。”遂日日荒淫宴乐，全不以国事为重。在朝文武，不过具数而
已，并无可否。那日招贤榜篷下，来了二人，生得相貌甚是凶恶，一个面如蓝靛，眼似金
灯，巨口獠牙，身躯伟岸；一个面似瓜皮，口如血盆，牙如短剑，容似朱砂，顶生双角，甚
是怪异，往中大夫府来，谒见飞廉。一见甚是畏惧，行礼毕，飞廉问曰：“二位杰士是那
人氏。高姓何名？”二人欠身曰：“某二人乃大夫之子民，商朝之百姓，闻姜尚欺罔，侵天
子关隘，吾兄弟二人，愿投麾下，以报国恩，决不敢望爵禄之荣，愿破周兵，以洗王耻。子
民姓高名明，弟乃高觉。”通罢姓名，飞廉领二人往朝内，拜见纣王。进午门竟往鹿台见
驾，纣王问曰：“大天有何奏章？”飞廉曰：“今有二贤高明、高觉，愿求报效，不图爵
禄，敢破周兵。”纣王闻奏大悦：“宣上台来。”二人倒身下拜，俯称臣；王赐平身，二人
立起，纣王一见，相貌奇异，甚是骇然。便道：“朕观二士，真乃英雄也。”随在鹿台上，
俱封为神武上将军。二人谢恩，王曰：“大夫与朕陪宴。”二人下台冠带了，显庆殿待宴，
至晚谢恩出朝。次日，旨意下，命高明、高觉同钦差，解汤羊御酒，往孟津来。不知凶吉如
何？且看下回分解。


北极星书库-北极星书库---第九十回 子牙捉神荼郁垒

第九十回　 子牙捉神荼郁垒

    眼有明兮耳有聪，能於千里决雌雄；神机才动情先泄，密计方行事已空。轩庙借灵凭鬼
使，棋山毓秀仗桃丛；安知名载封神榜，难免降魔杵下红。
    话说高明、高觉同钦差官往孟津来，行至辕门，旗牌官报入中军。袁洪与众将官接旨，
进中军帐，开读诏曰：
    “尝闻将者乃三军之司令，系社稷之安危，将得其人，国有攸赖，苟非其才，祸遂莫
测，则国家又何望焉？兹尔元帅袁洪，才兼文武，学冠天人；屡建奇功，真国家之柱石，当
代之人龙也。今特遣大夫陈友，解汤羊御酒金帛锦袍，用酬戌外之劳，慰朕当宇之望。尔当
克勤忠荩，扑灭巨逆，早安边疆，以靖海 ；朕不惜茅土重爵，以待有功，尔其钦哉！”
    袁洪谢恩毕，款待天使、又令高明、高觉进见。高明、高觉上帐叁谒，袁洪行礼毕，袁
洪认得他是棋盘山桃精柳鬼，高明、高觉也认得袁洪是梅山白猿，彼此大笑，各相温慰，深
喜是一气同枝。正是：
    不是武王洪福天，焉能七圣死梅山。
    高明、高觉在营申，与众将相见，各各致意。次日，袁洪修谢恩本，打发天使回朝歌不
表。次日，袁洪命高明、高觉二将往周营搦战。二人慨然出营，至周营大呼曰：“着姜尚来
兄我！”哨马报入中军，子牙问左右：“谁去走一遭？”旁有哪吒曰：“弟子愿往。”子牙
许之。哪吒领令出营，忽见二人步行而来，好凶恶。怎见得？
    一个面如蓝靛，眼如灯；一个脸似青松，口血盆。一面獠牙凸暴如钢剑，一个海下胡须
似赤绳；一个方天戟上悬豹尾，一个纯钢板斧似车轮。一个棋盘山上称柳鬼，一个得手人间
叫高明。正是：
    神荼郁垒诚如此，要阻周兵闹孟津。
    话说哪吒大呼曰：“来者何人？”高明答曰：“吾乃高明、高觉是也。今奉袁大将军命
令，特来擒拿反叛姜尚。你是何人敢来见我？”哪吒大喝曰：“好孽畜敢出大言！”提手中
火尖枪直取二将，二将举戟斧劈面迎来。三将交兵，大战在龙潭虎穴，哪吒早现出三头八
臂，祭起乾坤圈，正中高觉顶门下，打得个一派金光散漫於地。哪吒复祭起九龙神火罩，把
高明等二人罩住，高明、高觉早已化清风逃进营，来见袁洪曰：“姜尚所仗无他，俱倚的是
三山五岳门人，故此所在，侥幸成功。不曾遇着我等奥妙之人，莫说是姜尚几个门人何怕，
你有通天彻地手段，岂能脱得吾辈之手也？”众人俱各欢喜。次日高明、高觉，又往周营搦
战。哨马报入中军：“启元帅！高明、高觉请元帅答话。”子牙问哪吒曰：“你昨日回我，
灭了二将，今日又来何也？”哪吒曰：“想必高明二人有潜身小术，请师叔亲临，吾等便知
真实。”子牙传令，六百诸侯齐出，看子牙用兵。高明对弟高觉曰：“哪吒言吾等有潜身小
术，俱出来看我等真实。”言未了，只听炮响，见周营大队排开，似盔山甲海，射目光华。
子牙乘四不象，来至军前，看见二将，相貌凶恶丑陋不堪，大喝曰：“高明、高觉不顺天
时，敢勉强而阻逆王师，自取杀身之祸也。”高明大笑曰：“子牙！我知你是昆仑之客，你
也不曾会我等这样高人，今日成败，定在此举也。”说罢二将使战斧冲杀过来，这边李靖、
杨任二骑冲出，也不答话，四般兵器交加。正是四将赌门，怎见得？有诗为证：
    “四将交锋在孟津，人神仙鬼孰虚真：从来劫运皆天定，纵有奇谋尽堕尘。”
    话说杨戬在旁，见高明、高觉一派妖气，不是正人。仔细观看，以备不虑。只见杨任取
出五火扇来扇高明，一扇只听得呼的一声，化道黑光而去。李靖也祭起黄金塔来，把高觉罩
在 面，一时也不见了。袁洪同众将正在辕门看高明兄弟二人大战周兵，见杨任用五火扇子
扇高明，又见李靖用塔罩高觉，忙命吴龙、常昊接战。二将大叫曰：“周将不必逞强，吾
来！”哪吒登风火轮来战吴龙，杨戬使三尖刀战住常昊，四将大战。袁洪心下自思曰：“今
日定要成功，不可错过。”把白马催开，使一条 铁棍来战，子牙旁有雷震子、韦护二人截
住衰洪相杀。怎见得？有赞为证：
    凛凛寒风起，森森杀气生；白猿施钤桩，雷震棍更精。韦护降魔杵，来往势犹凶；舍命
安天下，拚生定太平。
    话说雷震子展风雷翅，飞在空中，那棍从顶上打来；韦护祭起降魔杵，此杵岂同小可，
如须弭山一般，打将下来。袁洪虽是得道白猿，也经不起这一杵，袁洪化白光而去，止将匹
马打得如泥。杨戬祭哮天犬咬常昊，常昊乃是蛇精，狗也不能伤他。常昊知是仙犬，先借黑
气走了。哪吒祭起神火罩罩住吴龙，吴龙也化青气走了。总是一场虚语。子牙鸣金回营，杨
戬上帐曰：“今日会此一阵，俱为无用。当时弟子别尊时，师父曾有一言，吩附弟子说：
『若到孟津，谨防梅山七圣阻隘。』教弟子留心，今日观之，奈实不能成功，俱化青黑之气
而走。元帅宜当设计处治，方可成功，若是死战，终是无用。”子牙曰：“吾自有道理。”
当日至晚，子牙帐中鼓响，众将官上帐听令。子牙曰：“李靖领柬帖。你在八卦阵正东上，
按震方，画有符印，用桃桩上用犬血，如此而行。”又命：“雷震子领柬帖。你在正南上，
按离方，亦有符印，也用桃桩上用犬血，如此而行。”命：“哪吒领柬帖。在正西上，按兑
方，也用桃桩上用犬血，如此而行。”又命：“杨任往正北上，按坎方，也用桃桩上用犬
血，如此而行。”“杨戬你可引战，用五雷法，望桃桩上打下来。”“韦护你用瓶盛乌鸡黑
狗血，女人屎尿和匀，装在瓶内，如见高明、高觉赶入我阵中，你可将瓶打下：此污秽浊物
压住他妖气，自然不能逃走，此一阵可以擒二子也。”各门人听命而去。子牙先出营布开八
卦，暗合九宫，将桃桩钉下。正是：
    设计要擒桃柳鬼，这场心苦枉劳神。
    却说姜子牙安置停当了。且说高明听着子牙命令，安八卦方位，用乌鸡黑狗血，钉桃桩
拿他兄弟，二人大笑不止：“空费心机，看你怎样捉我二人。”次日，子牙亲临辕门搦战，
袁洪命高明、高觉出营大呼曰：“姜子牙！你自称扫荡成汤大元帅。据吾看你，不过一匹天
耳。你既是昆仑之士，理当遣将调兵，共决雌雄，为何钉桃桩？安排符印，周围布八卦，按
九宫，用门人将乌鸡黑狗秽浊之物，压我二人？吾非鬼魅精邪，岂惧你左道之术也？”二人
道罢，放步摇斧举戟，直取子牙。子牙左右，有武吉、南宫 二马齐出，急架忙迎，四将交
兵，枪刀并举。高明逞精神，如同猛虎；南宫 使气力，一似蛟龙。高觉戟剌摆长 ，武吉枪
来生杀气。四将酣战，子牙催四不象仗剑，也来助战。未及数合，便往阵中败走。高明笑
曰：“不要走！吾岂惧你安排？吾来也！”兄弟二人，随後赶入阵来。刚入得八卦方位，东
有李靖，南有雷震子，西有哪吒，北有杨任，四面发起符印，处处雷鸣。韦护在空中，将一
瓶秽污之物，往下打来。那些鸡犬秽血，溅着满地，高明、高觉化阵青光，早去不见了。众
门人亲自观见莫知去向。子牙收兵回营，升帐坐下大怒曰：“岂知今日本营，先有奸细，私
透营内之情，如此何日成功也？将吾机密之事，尽被高明知道，此是何说？”杨戬在旁曰：
“师叔在上，料左右将官自在西岐，共起义兵，经过三十六路伐征。今进五关，经过数百场
大战，苦死多少忠良。今日至此，克成汤只在目下，有这样之理？据弟子观之，此二人非是
正人，定有些妖气，那光景大小相同，望师叔详察。今弟子往一所在去来，自知虚实。”子
牙曰：“你往那 去？”杨戬曰：“机不可泄，泄则不能成功也。”子牙许之。杨戬当晚别
子牙去讫。且说高明、高觉来见袁洪，言子牙用八卦阵，将钉桃桩的事，说了一遍。袁洪具
表往朝歌报捷。高觉听得周营，子牙与杨戬共议，杨戬要往一所在去，又听见杨戬不肯说。
兄弟二人曰：“凭你怎样寻吾跟脚，料你也不能知道。”二人大笑一回　不表。且说杨戬离
了周营，借土遁往玉泉山金霞洞来。正是：
    遁中道术真玄妙，咫尺清风万里程。
    话说杨戬来至金霞洞，见洞门紧闭；杨戬洞外敲门多时，一童子出来，见是师兄，忙问
曰：“师兄何来。”杨戬曰：“烦贤弟通报。”童子进洞内，见玉鼎真人启曰：“师兄杨戬
在洞府外求见。”真人起身吩咐曰：“着他进来。”杨戬来至碧游牀前下拜，真人曰：“你
今到此为何？”杨戬把孟津事说了一遍，真人曰：“此孽障是棋盘山桃精柳鬼，桃柳根盘三
十里，采天地之灵气，受日月之精华，成气有年。今棋盘山有轩辕庙，庙内有泥塑鬼使，名
曰：『千里眼，顺风耳』二怪，托其灵气，目能观看千里，耳能详听千里，千里之外，不能
视听也。你可与姜子牙，着人往棋盘山去，将桃柳根盘掘挖，用火焚尽，将轩辕庙二鬼泥身
打碎，以绝其灵气之根。再用一重雾，常锁营寨，如此如此，则二鬼自然绝也。”杨戬受
命，离了玉泉山，复往周营而来。军政官报与子牙，子牙令入中军，问杨戬曰：“你去如
何？”杨戬摇头不语，由恐泄机。子牙曰：“你今日为何如此？”杨戬曰：“弟子今日不敢
言，且随弟子行之。”子牙并依杨戬，不去阻挡。杨戬执定令旗下帐，把後队大红旗令二千
枰，令三军麾旗，又令一千名军士擂鼓鸣金，恍然有惊天动地之势，子牙见杨戬加此，不知
其故，杨戬力来对子牙曰：“高明、高觉二人，乃是棋盘山桃精柳鬼，他将把轩辕庙二鬼之
灵，名曰千里眼，顺风耳，如今须用旗招展不住，使千里眼，不能观看，锣鼓齐鸣，使顺风
耳不能听察。请元帅命将往棋盘山，掘挖此根，用火焚之；再令将把轩辕庙 二鬼打碎，然
後出大雾一重，常锁行营，此怪方能除也。”子牙听说：“既然如此，吾自有治度。”子牙
令李靖领三千人马，速往棋盘山去，挖绝其根。又令雷震子去打碎、泥塑鬼使。後人有诗叹
之。诗曰：
    “虎斗深山渊斗龙，高明高觉逞邪踪；当时不遇仙师指，难灭轩辕二鬼踪。”
    话说子牙安排已定，只等二门人来回令。且说高明、高觉只听得周营中鼓响鸣不住，高
觉曰：“长兄你看看怎样？”高明曰：“一派尽是红旗招展，连眼都 花了。兄弟你可听听
看。”高觉曰：“锣鼓齐鸣，把耳朵都震袭了，如何听得见一些儿？”二人急燥不表。只见
李靖人马，去掘桃柳的根盘，雷震子去打泥塑的鬼使。子牙在帐内，望二人回来，方可用计
破之。次日，子牙在中军，忽报雷震子回来，子牙令至中军，问其打泥鬼如何。雷震子曰：
“奉令去打碎了二鬼，放火烧了庙宇，以绝其根，恐再为祟。待周王伐纣成功，再重修殿宇
未迟。”子牙大悦，随在帐前，令哪吒、武吉在营，布起一坛，设下五行方位，当中放一
坛，四面八方俱镇压符印。安治停当，只见李靖掘桃柳鬼根盘已毕：来至中军回话。子牙大
喜。正是：
    李靖掘根方至此，袁洪举意劫周营。
    话说子牙在中军，共议东伯侯还不见来，忽报：“三运督粮官郑伦来至。”子牙令至帐
前。郑伦回令毕，交纳粮印，郑伦听得土行孙已死，着实伤悼不表。且说袁洪在营中自思：
今与周兵大战，未见胜负，枉费精神，虚费日月，令左右：“暗传与常昊、吴龙，令高明、
高觉冲头阵，今夜劫姜尚的营。又令叁军殷破败、雷开为左右救应，殷成秀、鲁仁杰为断
後，务要此夜成功。”众将听令，只等黄昏行事。话说子牙在中军，忽见一阵风从地而起，
卷至帐前，子牙见风色异怪，掏指一算，早知其意。子牙大喜，传令中军帐，钉下桃桩，上
压符印，下布地网，上盖天罗，黑雾迷漫。中军令各营，俱不可轻动。李靖拒住东方，杨任
拒住西方，哪吒拒住南方，雷震子拒住北方，杨戬、韦护在将台左右保护子牙，令南宫 、
武吉、郑伦、龙须虎等各防守武王营寨，众将得令而去。子牙沐浴上台，等候袁洪来劫营
寨。诗曰：
    “子牙妙算世无双，动天惊地势莫当；二鬼有心施密计，三妖无计展疆场。遭殃杨任归
神去，逃死袁洪免丧亡；莫说孟津多恶阵，连逢劫杀损忠良。”
    话说袁洪当晚，打点人马劫营，大破子牙，以成全功。才至二更时分，高明、高觉为头
一队，袁洪为二队。鲁仁杰对殷成秀曰；“贤弟！依我愚见，今夜劫营，不但不能取胜，定
有败亡之祸。况姜子牙善於用兵，知玄机变化，且目下俱多道德之士，此行岂无准备？我和
你且在後队，见机而作。”殷成秀曰：“长兄之言甚善。”不说他二人各自准备。且说高
明、高觉来至周营，呐一声喊，杀进营来。袁洪同常昊、吴龙从後接应。子牙在将台上，披
发仗剑，踏罡步斗，霎时四下 风云齐起。这回子牙正是借昆仑之妙术，取神荼郁垒。不知
吉凶如何？且看下回分解。


北极星书库-北极星书库---第九十一回 蟠龙岭烧邬文化

第九十一回　 蟠龙岭烧邬文化

    力大排山气吐虹，手拖扒木快加风；行舟陆地谁堪及，破敌营门孰敢同？擒虎英名成往
事，食牛全气化崆峒；总来天意归周主，空作蟠龙岭下洪。
    话说子牙在将台上作法，只见风云四气，黑雾弥漫；上有天罗，下有地网，昏天惨地，
罩住了周营。霹雳交加，电光驰骤，火光灼灼，冷气森森，雷响不止，喊声大震。各营内鼓
角齐鸣，若天崩地塌之状。怎见得？有诗为证。诗曰：
    “风雾蒙蒙电火烧，雷声响亮镇邪妖；桃精柳鬼难逃躲，早把封神名姓标。”
    话说高明、高觉闯进周营，杀进中军，只见鼓声大振，三军呐喊。一声炮响，东有李
靖，西有杨任，南有哪吒，北有雷震子，左有杨戬，右有韦护，一齐冲将出来，把高明等围
住。台上有子牙作法，台下四个门人齐把桃桩震动，上有天罗，下有地网，上下交合。子牙
祭起打神鞭打将下来，高明、高觉难逃此难，只打得脑浆迸流，二灵已往封神台去了。且说
袁洪同常昊、吴龙在後面，催军杀进周营，被哪吒等接住大战。此时夤夜交兵，两军混战，
韦护祭起降魔件来打吴龙，吴龙早化青光去了。哪吒也祭起九龙神火罩来罩常昊，常昊化一
道青气不见了。袁洪乃是白猿，得道变化多端，把元神从头上现出。杨任正欲取五火扇扇袁
洪，不意袁洪顶上白光中元神，手举一棍打来；杨任及至躲时，已是不及，早被袁洪一棍打
中顶门，可怜自穿云关归周，才至孟津，未受封爵而死，後人有请叹之。诗曰：
    “自离成汤归紫阳，穿云关下破瘟癀；孟津尽节身先丧，俱是南柯梦一场。”
    话说杨任被袁洪打死，两军混战至大明，子牙鸣金，两下收兵。子牙升帐，点视军将，
已知杨任阵亡，着实伤悼不已。杨戬上帐言曰：“今夜大战，虽然斩了高明、高觉，反折杨
任一员大将。据弟子见袁洪等，俱是精灵所化，急切不能成功，大兵阻於此地，何日结局？
弟子今往终南山，借了照妖鉴来，照定他的原身，方可擒此妖魅也。不然终无了期。”子牙
许之。杨戬离了周营，借土遁往终南山而来。不多时至玉柱洞前，按落遁光，至洞门听候。
杨戬少时，只见金霞童子出来，杨戬上前稽首曰：“师兄借烦通报，有杨戬要见师伯。”童
子忙还礼曰：“师兄少待，容吾通报。”童子进洞，对云中子曰：“有杨戬在外面侯见。”
云中子命童子着他进来。童子出洞云：“师父请见。”杨戬见云中子行礼毕。禀曰：“弟子
今到此，欲求师伯照妖鉴一用。目今兵至孟津，有几个妖魅阻住周兵，不能前进，虽大战数
场，法宝难治，因此上奉姜元帅将令，特地至此，拜求师伯。”云中子曰：“此乃梅山七怪
也，只你可以擒获。”忙取赏鉴付与杨戬。杨戬辞了终南，借土遁迳往周营内来，见子牙备
言：“此是梅山七怪，明日俟弟子擒他。”话说袁洪在营中，与常昊、吴龙众将议退诸侯之
策，殷破败曰，“明日元戎不大杀一场以树威，使天下诸侯知道利害，则彼皆不能善解。与
他迁延日月，师老军疲，其中有变，那时反为不美。”袁洪从其言。次日，整顿军马，炮声
大振，来至军前。子牙亦带领众诸侯出营，两下列成阵势。袁洪一马当先，子牙谓袁洪曰：
“足下不知天命久已归周，尔何阻逆王师，令生民涂炭耶！速早归降，不失封侯之位，如若
不识时务，悔无及矣。”袁洪大笑曰：“料尔不过是 溪一钓叟耳，有何本领敢出此大
言？”回顾常昊曰：“与吾将姜尚擒了。”常昊纵马挺枪飞来，直取子牙。傍有杨戬催马舞
刀，抵住厮杀；二马往来，刀枪并举，只杀得凛凛寒风，腾腾杀气。怎见得？有诗为证：
    “杀气腾腾锁孟津，梅山妖魅乱红尘；须臾难遁终南鉴，取次摧残作鬼磷。”
    话说两人大战，未及十五合，常昊拨马便走；杨戬随後赶来，取出照反鉴来照，原来是
条大白蛇。杨戬已知此怪，看他怎样腾挪？只见常昊在马上忽现原身，有一阵怪风卷起，播
土扬尘，秋云霭霭，冷气森森，现出一条大蛇。怎见得？有诗为证：
    “黑雾漫漫天地遮，身如雪练弄妖邪；神光闪灼凶顽性。久住梅山是旧家。”
    话说杨戬看见白蛇，隐在黑雾 面，来伤杨戬。杨戬摇身一变，化作一条大蜈蚣，身生
两翅，飞来钳如利刃。怎见得他的模样？有诗为证：
    “二翅翩翩似片云，黑身黄足气加焚；双钳树起浑双剑，先斩顽蛇建首勋。”
    杨戬变做一条大蜈蚣，飞在白蛇头上，一剪两段，那蛇在地上挺折挺滚。杨戬复了本
相，将此蛇斩做数段，发一个五雷诀，只见雷声一响，此怪 作飞灰。袁洪知白蛇已死，大
怒，纵马使一根棍大呼曰：“好杨戬！敢伤吾大将？”傍有哪吒登风水轮，现三头八臂，使
火尖枪，抵住了袁洪。轮马相交，未及数合，哪吒祭起九龙神火罩，将袁洪连人带马罩住；
哪吒用手一拍，现出九条火龙，将袁洪盘旋回绕焚烧。不知袁洪有七十二变玄功，焉能烧的
着他？袁洪即借火光去了。吴龙见哪吒施勇，使两口双刀来战哪吒。哪吒翻身复来接战吴
龙。杨戬在傍，忙取照妖鉴照看，原来是一条蜈蚣。杨戬纵马舞刀，双战吴龙，吴龙料战不
过，拨马便走。哪吒登风火轮就赶，杨戬曰：“道兄休赶！让吾来也！”哪吒听说，便立住
了风火轮，让杨戬催马追赶。吴龙见杨戬赶来，即现原形，就马脚下卷起一阵黑雾，罩住自
己。怎见得？有诗为证：
    “黑雾阴风布满大，梅山睛怪法无边；谁知治克难相恕，千岁蜈蚣化罔然。”
    吴龙见杨戬追赶，即现原形，据在黑榜之中，来伤杨戬。杨戬见此怪飞来，随即摇身一
变，化作一只五色雄鸡。怎见得？诗曰：
    “绿耳金睛五色毛，翅加钢剑嘴如刀；蜈蚣今遇无穷妙，即现原身怎脱逃？”
    杨戬化作一只金鸡，飞入黑雾之中，将蜈蚣一嘴，啄作数断。又除一怪，子牙与众将掌
鼓进营不表。却说殷破败、雷开与诸将，亲自看见今日光景，不觉叹曰：“国家不祥，妖孽
方兴；今日我们两员副将，岂知俱是白蛇、蜈蚣成精，来此惑人，此岂是好消息？不若进
营，与主将商议何如？”随进营来，见袁洪在中军闷坐，俱至帐前叁谒。袁洪见众将来见，
也觉没趣，乃对众将曰：“吾就不知常昊、吴龙，乃是两个精灵，几乎被他误了大事。”众
将曰：“姜子牙乃昆仑道德之士，麾下又有这三山五岳门人相随，料吾兵不能固守此地；请
元帅早定大策，或战或守，可以预谋；毋令临渴掘井，一时何及？眼见我兵微将寡，力敌不
能；不若依不才等愚见，不如退兵，固守都城，设防御之法，以老其师，此不战能屈人之兵
者。不知元帅尊意如何？”袁洪曰：“叁军之言差矣！奉命守此地方，则此地为重；今舍此
不守，反欲退拒都城，此为临门御寇，未有不败者也。今姜尚虽有辅佐之人，而深入重地，
亦不能用武。看吾此地破敌，吾自有妙策，诸将勿得多言。”各人下帐，鲁仁杰兴殷成秀
曰：“方今时势也都变了，料成汤社稷，终属西岐。况今日朝廷不明，妄用妖精为将，安有
能成功之理？但我与贤弟，受国恩数代，岂可不尽忠於国？然而就死，也须是死朝歌，见吾
辈之忠义；不可枉死於此地，与妖孽同腐朽也。不若乘机讨差遣，往而不返可也。”二将议
定，忽有总督粮储官上帐来禀袁洪曰：“军中止有五日行粮，不支足用，特启元帅定夺。”
袁洪命军政司修本往朝歌催粮，傍有鲁仁杰曰：“末将愿往。”袁洪许之。鲁仁杰领令往朝
歌去催粮不表。且说朝歌城来了一个大汉，身高数丈，力能陆地行舟，能食只牛，用一恨排
扒木，姓邬名文化，揭招贤榜投军。朝廷差官送邬文化至孟津营听用，来至辕门，左右报与
袁洪。袁洪命令来，邬文化同差官至中军，见礼毕，通名站立。袁洪见邬文化一表非俗，恍
似金刚一般，撑住半天 ，果是惊人。袁洪曰：“将军此来必怀妙策？今将何计以退周
兵？”邬文化曰：“末将乃一勇鄙夫，奉圣旨赍送元帅帐下调用，听凭指挥。”袁洪大喜：
“将军此来，必定首建大功，何愁姜尚不授首也？”邬文化次日清晨上帐，领令出营搦战；
倒拖排扒木，行至周营大呼曰：“传与逆叛姜尚，早至辕门：洗颈受戮。”话说子牙在中军
帐，猛听战鼓声响，抬头观看，见一大汉，竖在半大 ，惊问众将曰：“那 来了一个大汉
子？”众人齐来观看，果是好个大汉子，众皆大惊。正欲前问，只见军政官报入中军来：
“有一大汉，口出大言，请令定夺。”有龙须虎出曰：“弟子愿往。”子牙许之。吩咐曰：
“你须仔细。”龙须虎领令出营，邬文化低头往下一看，大笑不止：“那来了一个虾精？”
龙须虎抬头看邬文化，怎生凶恶？但见有诗为证：
    “身高数丈骼榔头，口似□（摇字去提手旁，上加“穴”）门两眼抠；丈二苍须加拂
线，尺三草履似行舟。生成大力排山岳，食尽全牛赛虎彪，陆地行舟人罕见，蟠龙岭上火光
愁。”
    邬文化大呼曰：“周营中来的是个甚麽东西？”龙须虎大怒骂曰：“好匹夫！把吾当做
甚麽东西，吾乃姜元帅第二门徒龙须虎是也。”邬文化笑曰：“你是一个畜生，全无一些人
相，难道也是姜尚门徒？”龙须虎曰：“匹夫快通名来，杀你也好上功劳簿！”邬文化骂
曰：“不识好歹逆畜，吾乃纣王御前袁元帅麾下，威武大将军邬文化是也。你快回去，叫姜
尚来受死，饶你一命。”龙须虎大怒骂曰：“今奉令特来擒你，尚敢多言！”发手一石打
来，邬文化一排扒木打下来，龙须虎闪过其钉，打入土有三四尺深，急自拽起排扒来；到被
龙须虎来大腿连腰上打了七八石头，再转身又打了五六石头。只打得是下三路，邬文化身
大，转身不活。不上一个时辰，被龙须虎连腿带腰打了七八十下，打得邬文化疼痛难当，倒
拖着排扒木，望正东上走了。龙须虎得胜回营，来见子牙，备言其事。众将俱以为大而无
用，子牙也不深究所以，彼此相安不表。且说邬文化败走二十里，坐在一山崖上，擦腿摸
腰，有一个时辰；乃缓缓来至辕门，左右报入中军曰：“启元帅！邬文化在辕门等令。”袁
洪吩附令来，邬文化来帐下叁谒袁洪。袁洪责之曰：“你今初会战，便自失利，挫动锋锐，
如何不自小心？”邬文化曰：“元帅放心，末将今夜劫营，教他片甲不存，上报朝廷，下泄
吾恨。”袁洪曰：“你今夜劫营，吾当助尔。”邬文化收拾打点，今夜去劫周营。此是子牙
军士有难，故有此失。正是：
    一时不察军情事，断送无辜填孟津。
    话说子牙不意邬文化今夜劫营，至二更时分，成汤营 一声炮响，喊声齐起；邬文化当
头撞进辕门，那时黑夜，谁人抵敌，冲开七层鹿角，撞翻四方木棚挡牌。邬文化把排扒木只
是撞扫两边，也是周营军士有难，可怜被他冲杀得尸横遍野；血流成池，六十万人马，在军
中呼兄唤弟，觅子寻爷。又有袁洪协同，黑夜中袁洪放出妖气笼罩在营中，惊多少大小将
官。子牙听得大汉劫营，急上了四不象，手执杏黄旗，护定身子；只听得杀声大振，心下着
忙。又见大汉二目如两盏红灯，众门人各不相顾，只杀得孟津血水成渠。有诗为证：
    “姜帅提兵会列侯，袁洪睹智未能周；朝歌遣将能摧敌，周寨无谋是自休。军士有灾皆
在劫，元戎遇难更何尤；可惜英雄徒浪死，贤愚无辞丧荒 。”
    话说邬文化夤夜劫周营，後有袁洪助战，周将熟睡，被邬文化将排扒木两边乱扫；可怜
为国捐躯，名利何在？袁洪骑马仗邪术，冲杀进营，不辨贤愚；尽是些少肩无臂之人，都做
了破腹无头之鬼。武王有四贤保驾奔逃；子牙落荒而走；六七门徒，借五遁逃去。只是执披
坚锐之士，怎免一场大厄？该绝者难逃天数，有生者躲脱灾残。且说邬文化直冲杀至後营，
来到粮草堆跟前，此处乃杨戬守护之所，忽听得大汉劫营，姜元帅失利。杨戬急上马看时，
见邬文化来得势头凶恶，欲要迎敌，又顾粮草。心生一计，且救眼下之危，忙下马念念有
词，将一草竖立在手，吹口气，叫声“变！”化了一个大汉，头撑天，脚踏地。怎见得？有
赞为证：
    头有城门大，二目似水缸；鼻孔如水桶，门牙扁搅长。胡鬓似标□（上“竹”下
“尹”），口内吐金光；大呼邬文化，与吾战一场。
    话说邬文化正尽力冲杀，灯光影 ，见一大汉，比他更觉长大，大呼曰：“那匹夫慢
来，吾来也！”邬文化抬头看见，吓得魂不附体：“我的爷来了！”倒拖排扒木回头就走，
也不管好歹，只是飞跑。杨戬化身，随後赶来一程，正遇袁洪；杨戬大呼曰：“好妖怪，怎
敢如此？”使开三尖刀，飞奔杀来。袁洪使棍抵住，大战一回　，杨戬祭哮天犬，袁洪看
见，化一道白光脱身回营。且说孟津众诸侯，闻袁洪劫姜元帅的大营，惊起南北二镇诸侯，
齐来救应，两下混战，只杀到天明。子牙会集诸门人，寻见武王，收集败残人马，点算损折
军兵，有二十馀万；帐下折了将官三十四员，龙须虎被邬文化排扒木绝其性命。军士有见龙
须虚的尸首，钉在排扒木上，特此报知。子牙闻龙须虎被乱军中杀死，子牙伤悼不已。众诸
侯上帐问武王安，杨戬来见子牙，备言邬文化冲杀，是弟子如此治之，方救得行粮无虑。子
牙曰：“一时误於检点，故遭此厄，无非是天数耳。”心下郁郁不乐，纳闷中军。且说袁洪
得胜回营，其本往朝歌报捷；邬文化大胜，周兵尸塞孟津，其水为之不流。群臣具贺，自征
伐西岐，从未有此大胜。纣王大喜，日日饮乐，全不以周兵为事。且说杨戬来见子牙曰：
“如今先将大汉邬文化治了，然後可破袁洪。”子牙曰：“须得如此，方可绝得此人。”杨
戬领令去到孟津，哨探路径，走有六十里，见一所在，地名蟠龙岭，此山弯环，如蟠龙之
势，中有空阔一条路，两岭可以出兵。杨戬看罢心下大喜曰：“此处正好行此计也。”忙回
见子牙。备言蟠龙岭地方，可以行计。子牙听说大喜，在杨戬耳边，备说如此如此，可以成
功。杨戬自去了。正是：
    计烧大将邬文化，须得姜公用此谋。
    话说子牙令：“武吉、南宫 领二千人马，往蟠龙岭去埋伏；引火之物，中用竹筒引
线。暗埋火炮、火箭各项等物；岭上俱用柴薪，引火乾燥物件。预备停当，只等邬文化来
至，便可行之。”二将领命去讫。话说邬文化得了大功，纣王命官赍袍带表礼等物，奖谕邬
文化、袁洪；二将谢恩，打发天使回朝歌不题。袁洪对邬文化曰：“荷蒙天子恩宠奖谕，邬
将军，我等得尽忠竭力，以报国恩，不负吾辈名扬於天下也。”邬文化曰：“末将明日使姜
尚无备，再教他个片甲无存，早早奏凯。”袁洪大喜，设宴庆贺。正谈笑间，探事马报入中
军，“启元帅！今有姜子牙与武王在辕门闲看吾营，不知有何原故，请令定夺。”袁洪听
报，即令邬文化暗出大营，抄出子牙之後，擒之如探囊取物耳。邬文化领令，忙出後营门，
撒开大步，拖排扒木，如飞云掣电而来，大呼曰：“姜尚休走！今番吾定擒你成功也。速速
下骑受死，免吾费力！”子牙与武王见邬文化追来，拨转坐骑；望西南而逃。邬文化见子
牙、武王落荒而走，放心走来。子牙回顾诱邬文化曰：“邬将军！你放我君臣回营，得归故
国，再不敢有犯边界，吾君臣感将军大恩不浅矣！”邬文化曰：“今番错过，千载难逢。”
拚命赶来，那 肯舍？望前赶了一个时辰，姜子牙与武王是有脚力的，邬文化步行，又当得
他是急急追赶，一气赶了五六十里，邬文化气力自乏，立住脚不赶了。子牙回顾看时，见邬
文化不赶，子牙勒转坐骑，大呼曰：“邬文化你敢来与吾战三合麽？”邬文化大怒曰：“有
何不敢？”回身又望前赶来，子牙勒转四不象又走，看看赶至蟠龙岭了，子牙君臣进山口去
了。邬文化大喜：“姜尚！你今似鱼游釜中，肉在几上。”随後追进山口。不知邬文化性命
如何？且看下回分解。


北极星书库-北极星书库---第九十二回 杨戬哪吒收七怪

第九十二回　 杨戬哪吒收七怪

    梅山七怪阻周兵，逞异夸能苦战；狗窦虽凶谁独死，牛黄纵恶自将生。朱真伏地先无
填，杨戬纵横後亦薨；堪笑白猿多惹事，千年道行等闲倾。
    话说武吉、南宫 望见子牙，引邬文化进山，先让过子牙与武王，用木石叠断前山。只
见邬文化追进山口，不见了子牙、武王，住了脚迟疑四望，竟无踪迹。正欲回身出山，只听
得两边炮响，杀声振地，山上用滚木大石叠断山口，军士用火弓、火箭、火炮、乾柴等物，
山下抛放，只见四下 火起，满谷烟生。怎见得好火？赞曰：
    腾腾烈焰，滚滚烟生。一会儿地塌山崩，霎时间雷轰电掣；须臾绿树尽占红，倾刻青山
皆带赤。那怕你铜墙铁壁，说甚麽海阔河宽？任凭他烁百流金，遇着时枯泉涸辙。风乘火势
逞雄威，火借风高真恶毒；休说邬文化血肉身躯，就是满山中披毛戴角的，皆逢其劫。
    话说邬文化见後面火起，截断归路，抽身转奔进山来；那山脚下地雷、地炮腾作，望上
打来，可怜顶天立地大汉，陆地行舟的英雄，只落得顷刻化为灰尘。後人有诗叹之：
    “夜劫周营立大功，孟津河下逞英雄；姜公妙算驱杨戬，火化蟠龙一阵风。”
    话说杨戬、武吉、南宫 见烧死了邬文化俱回来见子牙，备言前事。子牙大喜，又谓杨
戬曰：“只是袁洪此怪末除，如之奈何？”杨戬曰：“此怪乃梅山得道白猿，最是精灵，俟
徐徐除之。”子牙曰：“且等东伯侯来至，诸侯方可进兵。”话说袁洪闻报，知道烧了邬文
化，心中不乐；正独坐纳闷，忽报：“营门外有一陀头求见。”袁洪传令请来。少时陀头至
中军，打稽首曰：“元帅！贫道稽首了！”袁洪曰：“道者请了！道者从何处来，有何见
谕？”陀头曰：“吾亦在梅山地方居住，与元帅相隔不远，姓朱名子真。今知元帅为纣王出
力，特来助一臂之力，不识元帅肯容衲否？”袁洪听说大喜，邀请陀头上坐。朱子真再三议
让，就筵而坐。傍有叁军殷破败、雷开二将，又是梅山之士，乃相谓叹曰：“此又是常昊、
吴龙一党。”袁洪命治酒管待朱子真，一宵不表。次日，朱子真提宝剑在手，率左右行至周
营，坐名请子牙答话。军政官报入中军，子牙听见有道者，忙传令南北二处诸侯，齐出辕
门，排开队伍；自己亲率诸弟子，出营门列成阵势。见成汤旗门脚下，来一头陀，怎见得？
有赞为证：
    面如黑漆甚蹊跷，海下髭须一剪齐；长唇大耳真凶恶，眼露光华扫帚眉。皂服绿绦飘荡
荡，浑身冷气侵人肌；梅山诸怪逢杨戬，不入周营现此躯。
    话说朱子真步行至前，见子牙簇拥而至，子牙曰：“道者何人？”朱子真曰：“吾乃梅
山炼气士朱子真是也。”姜子牙曰：“你不守分安居，来此何干？是自寻死亡也。”朱子真
大笑曰：“成汤相传数十世，尔等世受国恩，无故造反侵夺关隘，反言天命人心，真是妖言
惑众，不忠不孝之夫。吾今日到此，快快下马纳降，各还故土，尚待你等以不死。如有半字
不然，那时拿住，定碎尸万段，悔无及矣！”子牙大骂曰：“无知匹夫！你死在目前，尚不
自知，犹自饶舌也！”朱子真仗剑来取子牙。傍有南伯侯麾下副将余忠，此人不信道术，使
狼牙棍，面如紫枣，三绺长髯，飞马大呼曰：“此功留与我来取！”子牙见左哨来了余忠，
一马当先，也不答话，使开棒夹头就打。朱子真手中剑劈面交还，步马相交，剑锋并举，未
及二十合，朱子真转身就走。余忠随後赶来，子牙传令，擂鼓呐喊，以助军威。余忠追来，
未及一里之路，朱子真乃是妖魅，足下阴风簇拥，一派寒雾笼罩，故马亦追之不上。朱子真
把身子立住，余忠马看看至近，子真回头把口一张，一道黑烟喷出，笼罩其身，现出本相，
一口把余忠咬了半段。余忠尸骸倒於马下，朱子真复现原身，回奔而来大呼曰：“姜子牙敢
与吾立见雌雄麽？”杨戬在傍，用照妖鉴一照，原来是一个大猪。杨戬把马催开，使三尖
刀，从後面大喝曰：“好孽障少来！有吾在此！”使开刀分顶门砍来。朱子真手中剑急架忙
迎，步马相交，刀剑并举，未及数合，朱子真抽身就走；杨戬随後赶来，朱子真加前复现原
身，将杨戬一口吃去。子牙见杨戬如此，传令回兵进营。朱子真得胜，来见袁洪；袁洪大
喜，治酒款待朱子真贺功。正饮之间，忽报：“营门有一杰士求见。”袁洪传令：“令
来。”少时见一人面如傅粉，海下长髯，顶生两角，戴一顶束发冠，至帐下行礼毕，袁洪问
曰：“杰士何方人氏？”其人答曰：“末将姓杨名显，祖居梅山人氏。”此杰士乃是羊精
也。借羊成姓，也是梅山七怪，俱是袁洪一起；只恐旁人看破，故此陆绩而来，托姓借名，
以掩众人耳目。当日袁洪留在军中，赐坐饮酒，杨显与朱子真各自夸能斗胜，哓哓不休。殷
破败自思：此又是袁洪等一党妖孽耳，默对雷开不语。只见大小将官正饮酒，方到二更时
分，听得朱子真内有人言曰：“朱道人！你可知道吾是谁？”朱子真吓得魂不附体，忙问
曰：“你是谁？你实在那 ？”杨戬在复内答曰：“吾乃玉泉山金霞洞玉鼎真人门徒杨戬是
也。今已在你腹内，你只知贪吃血食，不知在梅山吃了多少众生；今日你这孽障，罪恶贯
盈，我把你的肝肠弄一抓。”把手在他心肝上一抓，朱子真大叫一声：“痛杀我也！”口
称：“大仙饶了小畜罢！”杨戬曰：“你是欲生欲死？”朱子真曰：“望大仙慈悲，小畜在
梅山也不知费几许辛苦，采天地灵气，收日月精华，方能见成人形。今不知分量，干冒天
威，望乞恕饶，真再生之德也！”杨戬曰：“你既要全生，你可速现原身，跪伏周营，吾当
饶你性命。如不依吾言，我把你的心肝肺腑，都摘下你的来。”朱子真没奈何，有法也无处
使，只得苦苦哀告。杨戬大叫曰：“如若迟了，吾就动手！”朱子真只得随现原形，是一个
大猪； 荡荡，走出辕门，就把袁洪急得抓耳挠腮。杨显恼得一天火发，有力也无有用处，
只得听之而出。话说猪精走至周营，辕门前跪伏，此时南宫 巡营，刚才四更，巡至营门，
只见一猪伏着。南宫 曰：“此是民间家养的，怎走至此间来？等到天明，叫原人领去。”
杨戬在猪腹内大呼曰：“南将军报与姜元帅得知，此是梅山猪怪，今早见阵，是吾钻入他
腹 ，特来擒伏至此，快请元帅来辕门发落。”南宫方悟，如是杨戬变化在他肚 ，不觉大
喜；忙进营门内，中军帐外，将云板敲响，请元帅升帐议事。内使传与子牙，子牙忙升帐，
南宫 上帐启元帅曰：“杨戬收伏梅山猪精，已在营门，请元帅发落。”子牙传令，命众将
掌上灯球火把出营。不一时一声炮响，子牙率领众诸侯，齐出营门看时，果是一只大猪，跪
伏在地。子牙问曰：“你这孽障没来由，何苦自取杀身之祸？”杨戬在腹内应曰：“请元帅
施行斩除此怪，以绝後患。”子牙传令：“命南宫 行刑。”南宫 手起一刀，将猪头斩落在
地。杨戬借血光而出，现了自己真身，众诸侯无不欣羡。子牙命将猪头挂在营门号令，俱回
营寨不表。只见袁洪谓杨显曰：“似此露出本相，成何体面？把吾辈在梅山千年道术，一代
英名，俱成画饼，岂不愧哉？誓不与姜尚干休！”杨显曰：“杨戬他恃自己有变化之术，不
意朱子真误中奸计，若不复此仇，岂能再立於人世？”二人正彼此痛恨，忽辕门官报入中
军：“启元帅！有天使至，请令定夺。”袁洪忙出辕门，迎接天使。天使曰：“奉天子敕
令，送一贤士至军前听用。”袁洪接了旨意，打发天使去了，复至中军坐下，命左右令来叁
谒。来将至中军叁拜毕，袁洪亦问曰：“将军何名？”来者答曰：“末将姓戴名礼，梅山人
氏。闻纣王招贤，故不辞千里之远，特来效劳於麾下。”此怪也是梅山之狗精，恐怕被人识
破，故此陆续而来，若为不知耳。袁洪与众将曰：“今目又添一贤士，定然与他决一雌
雄。”传令放炮呐喊，三军排队伍出营，请子牙答话。周营军政司报入中军：“启元帅！有
袁洪搦战。”子牙随带诸将出营，见袁洪走马*
    顶上金冠生杀气，柳叶甲挂龙鳞砌；头生双角气峥嵘，白面长须声更细。梅山妖孽号羊
精，也至孟津将身毙；从来邪正到头分，何苦身投罗网地？
    话说杨显走马摇戟，冲杀过来。杨戬在旗门下，用照妖鉴一照，却是一只羊精。杨戬收
鉴，走马舞三尖刀，也不答话，接住厮杀。刀戟并举，杀在虎穴龙潭；二将正战之间，又只
见汤营 一将，使两口刀，飞奔前来大叫曰：“杨兄弟，吾来助尔一臂之力！”子牙傍有哪
吒，登风火轮。使开火尖枪迎来。怎见得此怪？有诗为证：
    “嘴尖耳大最蹊跷，遍体妖光透九霄；七怪之中他是首，千年得道一神獒”。
    话说哪吒用枪架住大呼曰：“匹夫慢来！通名来好记功劳簿！”来将答曰：“吾乃袁洪
副将戴礼是也。”哪吒使开枪劈面就刺，戴礼双刀急架相还，轮马相交，刀枪并举，大战在
一处。且说杨戬战杨显有二三十合，杨显拨马便走，如杨戬赶来；杨显在马上，吐出一道白
光，连马罩住，现原身来伤杨戬，杨戬化一只白额斑斓虎。杨显见杨戬变了一只猛虎，已克
治了他，急欲逃走，被杨戬一刀，砍为两段。杨戬割下杨显，大呼曰：“启元帅！弟子又杀
了梅山一怪也。”戴礼与哪吒正酣战间，戴礼口内吐出一粒红珠，有碗口大小，望哪吒顶门
打来；哪吒见势头凶恶，谅不能治伏，只得闪一枪，败下阵来。杨戬见哪吒失机，走马大呼
曰：“孽障不得无礼，吾来也！”使开三尖刀来战戴礼。二人大战二十馀合，戴礼拨马便
走；杨戬纵马赶来；戴礼又吐出一颗红珠，现在金光，来伤杨戬。杨戬祭起哮天犬，飞在空
中；此犬乃是仙犬，看见此珠十分凶恶，竟让过他的珠，来奔戴礼。戴礼见仙犬奔来，正欲
抽身逃走，早被哮犬大一口咬住，不能挣脱；杨戬手起一刀，挥於马下。有诗为证：
    “梅山狗怪逞猖狂，炼宝伤人势莫当：岂意仙犬能伏怪，红尘血染命空亡。”
    话说杨戬杀了狗怪，掌鼓回营。子牙升帐，见杨戬属破诸怪，大喜庆贺杨戬不表。且说
袁洪回至中军，又见戴礼被戮，现出原形，心下甚是不乐。众将交头接耳，纷纷议论，十分
没趣。忽辕门官来报，“启元帅！辕门外有一大将来见。”袁洪传令：“令来。”少时令至
帐前，见一人身高一丈六尺，顶上双角，卷嘴尖耳，金甲红袍，全身甲胄，十分轩昂；戴紫
金冠，近前施礼。袁深问曰：“将军高姓大名？”。来将答曰：“末将姓金，双名大升，祖
贯梅山人氏。”此来者又是牛怪，用三尖刀，力大无穷；今来助袁洪，俱是梅山七怪之数，
袁洪故问，以遮众人耳目。袁洪乃设酒款待。次日，金大升上了独角兽，提三尖刀，至周营
搦战。哨马报入中军：“启元帅！成汤营有一大将请战！”子牙对众将问曰：“谁见阵走一
遭？”言未毕，旁有郑伦出而言曰：“末将愿往。”子牙许之。郑伦上了金睛兽，提降魔
杵，出了营门，见对面一将，生的异怪雄伟。郑伦问曰：“来者何人？”金大升答曰：“吾
乃袁洪帐下副将金大升是也。尔是何人？快通名来！”郑伦答曰：“吾乃总督五军上将军郑
伦是也。吾观你异相非人，焉敢阻时雨之师，有逆天之罪。早早归周，共破独夫，以诛无
道。如不知机，自取辱身之祸。”金大升大怒，催开独角兽，使三尖刀砍来。郑伦手中杵劈
面相迎，二兽相交，大戟数合。金大升乃是牛怪，腹内炼成一块牛黄。有碗口大小，喷出来
如火雷一般。郑伦不及提防，正中面上，打伤鼻孔，腮绽唇裂，倒撞下兽去，被金大升手起
一刀，挥为两段。可怜正是：
    胸中奇术成何用？只趣名垂在史篇。
    话说金大升斩了郑伦，掌鼓回营。报马报入中军：“启元帅！郑伦被汤营大将金大升所
伤，请令定夺。”子牙闻报，着实伤悼，叹曰：“郑伦屡建大功，自从苏护归周，一路督粮
有功王室，岂知至此，丧於无名下将之手？情实可伤。”子牙泪下如雨，有诗以吊之。诗
曰：
    “胸中妙术孰虽班，岂意遭逢丧此间？惟有清风常作伴，忠魂依旧返家山。”
    话说子牙次日令：“谁为郑伦报恨走一遭？”傍有杨戬应声答曰：“弟子愿往。”子牙
许之。杨戬随即上马提刀。至成汤营前，坐名要金大升出来答话。少时见成汤营内，炮声响
处，只见金大升坐独角兽，来至军前大呼曰：“来者通名！”“杨戬是也。你就是金大升
麽？”大升曰：“然也。”杨戬舞刀直取，金大升手中三尖刀赴面来迎。二将俱是三尖刀，
往来冲突，一场大战，有三十馀合。杨戬先未曾用照妖鉴照他，不防金大升喷出一黄。此宝
由如火块飞来，杨戬见来得太急，化一道金光，往正南而走；金大升随後赶来。大升独角兽
来的快，杨戬忙取照妖鉴出来照时，却原来是个水牛。杨戬回身，正欲变化食他，忽然前面
一阵香风缥渺，异味芳馨氤氲，遍地有五彩祥云，隐隐中一对黄 飘荡，当中有一位道姑，
跨青鸾而至。旁有女童三四对，应声叫曰：“杨戬早来见娘娘圣驾！”杨戬听说，乃向前抄
手施礼曰：“弟子杨戬，叁见娘娘。”那道姑曰：“杨戬！吾非别神，乃女娲娘娘是也。今
见成汤数尽，周室当兴，吾特来助你降伏梅山之怪。”令杨戬立於一旁，乃命青云女童：
“将此宝去，把那孽障牵来。”青云童儿接宝在手，只见金大升足踏阴云，提刀赶来。青云
童儿上前拦住大呼曰：“孽障，娘娘圣驾在此，休得无礼！今奉娘娘法旨，特来擒你。”金
大升大怒，将刀往上一举、劈面砍来。青云女童将伏妖索祭起空中，只见黄巾力士，将金大
升穿起鼻子来 用铜锤把金大升背脊上，打了三匹锤；一声雷响，金大升现出原身，乃是一
匹水牛。杨戬向前倒身下拜：“弟子杨戬，愿娘娘圣寿无疆！”女娲曰：“杨戬！你且将牛
怪带回周营发落，我还助你收伏白猿精怪也。”杨戬别了女娲娘娘，把牛牵着回来。且说子
牙在中军，听报到杨戬化一道金光，往正南上去了；这大将赶去，不知凶吉如何？子牙惊疑
不定；哪吒曰：“杨戬自有运用，元帅何必惊疑？”子牙曰：“方今东伯侯人马未至，况有
梅山话怪阻住吾师，使吾心下不能安然。”言未毕，只见报马来报：“启元帅！杨戬回
来。”子牙令至帐前，问其原故？杨 把女娲娘娘收伏牛怪之事，说了一遍：“今至辕门，
请元帅发落。”子牙传令：“请众诸侯齐至大营门，看吾号令此怪。”少时众诸侯齐至辕
门，子牙命牵过牛怪，用缚妖绳将此怪缚在地下，命南宫 行刑。南宫 手起一刀，将牛头斩
下，孟津河八十万人马，齐声喝采。子牙命将牛头，挂在旗竿上号令，掌鼓回营。却说袁洪
自知梅山众弟兄，俱被子牙所灭，欲前而不能进，欲退而不能退，着实无计，事属两难，心
下甚是忧疑不表。只见子牙回营升帐，问杨戬曰：“梅山绝了几怪？”杨戬屈指一算：“启
元帅！已灭了六怪。”子牙曰：“今日晚与众诸侯，三更时分齐劫成汤大营。”又令杨戬：
“你可单劫袁洪此怪，取巧降伏，大事可定。”杨戬启曰：“弟子同哪吒共去建功，更觉易
於为力。”子牙许之。仍将众将分派已定不表，却说袁洪在营中、与叁军殷破败、雷开二将
议曰：“今主上命吾等在此，守御此处，周兵虽少，能者甚多。况连日朝歌不曾见吾捷报，
恐天子忧心，深属不便。命中军具疏往朝歌，请天子速发援兵，前来接应。”中军官具表求
救。且说子牙亲乘坐骑，时至二更，一声炮响，周兵呐一声喊，齐杀进成汤营 去。正是：
    黑衣冲营无准备，三军无故受灾殃。
    话说南伯侯鄂顺，领二百诸侯，一齐奋勇当先；北伯侯崇应鸾，冲杀进左营；李靖、韦
护、雷震子冲杀进右营；杨戬、哪吒杀入大营，进中军来软袁洪。且说袁洪听得周将劫营，
忙上马使一根铁棍，方出中军，恰逢杨戬，也不答话，二马相交，只杀得愁云荡荡，惨雾纷
纷。怎见得？有诗为证：
    “夜劫汤营神鬼惊，喊声齐发鼓锣鸣；军兵奋勇谁堪敌，将士施威孰敢撄。破败无心贪
恋战，雷开有意奔途程；梅山七怪从今灭，扫荡妖氛宇宙清。”
    话说众诸侯齐杀入成汤营 ，只杀得尸横遍野，血流成渠，哀声惨切，不堪听闻。只见
杨戬大战袁洪，袁洪现出原身，起在半空，将杨戬劈头一棍，打得火星迸出。杨戬有七十二
变，随化一道金光，起在空中，也照袁洪顶上一刀，劈将下来。这袁洪也有八九工夫，随刀
化一遭白气，护住其身。杨戬大喝曰：“梅山猿头！焉敢弄术？拿住你定要剥皮抽筋！”袁
洪大怒曰：“你有多大本领，敢将吾兄弟尽行杀害？我与你势不两立，必擒你碎片万段，以
报其恨！”他二人各使神通，变化无穷，相生相克，各穷其技；凡人世外之禽兽，无不变化
尽使其巧，俱不见上下。袁洪暗想：此时其兵已攻破大营，料不能支，且将他诓上梅山，入
吾巢穴，使他不能舒展，那时再擒他不难。须弃了大营，往梅山逃去不表。且说众诸侯追杀
袁洪败残人马，杀到天明，子牙鸣金收兵，众诸侯各自回营。正是：
    百万雄兵齐唱凯，子牙全胜进辕门。
    话说杨戬见袁洪纵祥光而去，乃弃了马，亦纵步借土遁，紧紧追赶；只见袁洪随变一块
怪石，立在路傍。杨戬正赶，忽然不见了袁洪，即运神光，定睛观看，已知袁洪化为怪石。
随即变化一石匠，手执锤钻，上前锤他；袁洪知他识破，化阵清风上前去了。如此两家各使
神通，看看赶上梅山，忽然又不见了袁洪；杨戬上得梅山来，果然好景。怎见得？有诗为
证：
    “梅山形势路羊肠，古柏乔松两岸傍。”
    话说杨戬上了梅山，四面观望一遍，忽听得崖下一声响，窜出千百小猴；都手执棍棒，
齐来乱打杨戬。杨戬见众小猢猴，左右乱打，情知不能取胜，不若脱身下山，杨戬化道金光
去了？方才转过一坡，只听一派仙乐之音，满地祥云缭绕，又见女娲娘娘驾临。杨戬俯伏山
下，叩首曰：“弟子杨戬，不知降伏此怪。”娘娘曰：“吾将此宝授你，可以收伏此恶怪
也。”杨戬叩首拜谢，女娲娘娘自回宫去了。杨戬将此宝展开看时，心中甚是欢喜，此宝乃
山河社稷图。杨戬一一依法行之，悬於一大树。杨戬复上梅山，依旧找寻原路。话说袁洪见
杨戬复上梅山，乃大呼曰：“杨戬你此来，是自送死也！”杨戬大笑曰：“你今日谅无生
理？”使开刀直取袁洪。袁洪也使开棍迎面交还，二人大战一曾，杨戬转身就走，袁洪随後
赶来。杨戬下了梅山，往前又走，忽见前面一座高山。杨戬迳上了山，袁洪随赶上山来。不
知此山，乃女娲娘娘赐的山河社稷图变化的，袁洪赶上山来，即入於圈套，再不能下山。杨
戬将身一纵，下了山河社稷图，只见袁洪在山上左跑右跳。不知性命如何？且看下回分解。


北极星书库-北极星书库---第九十三回 金吒智取游魂关

第九十三回　 金吒智取游魂关

    斗柄看看又向东，窦荣枉自逞英雄；金吒设智开周业，彻地多谋弄女红；总为浮云遮晓
日，故教杀气锁崆峒；须知王霸终归主，枉使生灵泣路穷。
    话说袁洪上了山河社稷图，如四象变化，有无穷之妙；思山即山，思水即水，想前即
前，想後即後。袁洪不觉现了原形身，忽然一阵香风扑鼻，异样甜美；这猴儿抓上树去，一
望，见一颗桃树，绿叶森森，下坠一枝红滴滴仙桃，颜色鲜润，娇嫩可爱。白猿不觉欣羡，
遂攀枝穿叶，摘取仙桃下来，闲一闻扑鼻馨香，心中大喜，一口吞而食之 方才倚松靠石而
坐。未及片时，忽然见杨戬仗剑而来，白猿正欲待起身，竟不能起；不知食了此桃，将腰坠
下，早被杨戬一把抓住头皮，用缚妖的索捆住，收了山河社稷图，望正南谢了女娲娘娘，将
白猿擒着，迳回周营而来。有诗单赞女娲娘娘授杨戬秘法，伏梅山七怪。有诗为证：
    “悟道投师在玉泉，秘投九转妙玄中；离龙坎虎分南北，地户大门列後先。变化无端还
变化，乾坤颠倒合乾坤；女娲秘授真奇异，任你精灵骨已穿。”
    话说杨戬擒白猿至辕门，军政官报入中军：“启元帅！杨戬等令。”子牙命令来。杨戬
来至中军，见子牙曰：“弟子追赶白猿至梅山，仰仗女娲娘娘秘授一术，即将白猿擒至辕
门，请元帅发落。”子牙大喜：“命将白猿牵来见我。”少时杨戬将白猿拥至中军帐，子牙
观之，见是一个白猿，乃曰：“是此恶怪害人无厌，情殊痛恨。”令：“推出斩之！”众将
把白猿拥至辕门，杨戬将白猿一刀，只见猿头落下地来；他颈上无血，有一道青气，冲出颈
子 ，长出一朵白莲花来。只见花一放一收，又是一个猴头；杨戬连砍数刀，一样如此，忙
来报与子牙，子牙急出营来看，果然如此。子牙曰：“这猿猴既能采天地之灵气，便会炼日
月之精华，故有此变化耳！这也无难。”忙令左右排香案於中，子牙取出一个红葫芦，放在
香几之上，方揭开葫芦盖，只见其面升出一道白线光，高三丈有馀。子牙打一躬，请宝贝现
身，须臾间有一物现於其上；长七寸五分，有眉有眼，眼中射出两道白光，将白猿钉住身
形。子牙又打一躬，请法宝转身；那宝物在空中将身转有两三转，只见白猿头已落地，鲜血
直流，众皆骇然。有诗赞之：
    “此宝昆仑陆压传，秘藏玄理合先天；诛妖杀怪无穷妙，一助周朝八百年。”
    话说子牙斩了白猿，收了法宝，众门人问曰：“如何此宝能治此巨怪也？”子牙对众人
曰：“此宝乃在破万仙阵时，蒙陆压老师传授与我，言後有用他处，今日果然。大抵此宝，
乃用 铁修炼，采日月精华，夺天地秀气，颠倒五行。至工夫图满，如黄芽白雪，结成此
宝，名曰飞刀。此物有头有眼，眼 有两道白光，能钉人仙妖魅泥丸宫的元神，纵有变化，
不能逃走；那白光顶上，如风轮转一般，只一二转，其头自然落地。前次斩余元，即此宝
也。”众人无不惊叹，乃武王之洪福，故有此宝来克治之耳。不言子牙斩了白猿。且说殷破
败、雷开败回朝歌，面见纣王，备言梅山七怪，化成人形，与周兵屡战，俱被陆续诛灭，复
现原形，大失朝廷体面，全军覆没，臣等只得逃回。今天下诸侯，齐集孟津，旌旗蔽日，杀
气笼罩数百里；望陛下早安社稷为重，不可令诸侯一至城下，那时救解迟矣。”纣王着忙，
急急设朝，问两班文武曰：“今周兵猖獗，如何救解？”众官钳口不言，有中大夫飞廉出班
奏曰：“今陛下颁行旨意，张挂朝歌四门，如能破得周兵，能斩将夺旗者，官封一品。又
云：『重赏之下，必有勇夫。』况鲁仁杰才兼文武，令彼调围营人马，训练精锐，以待敌
军，严备守城之具，坚守勿战，以老其师。今诸侯远来，利在速战，一不与战，以待彼粮
尽，彼不战自走，乘其乱以破之，天下诸侯虽众，未有不败者也，此为上策。”纣王曰：
“卿言甚善。”随传旨忘，张挂各门，一面令鲁仁杰操渔士卒，修理攻守之具不表。且说金
吒、木吒，别了子牙，兄弟二人在路商议。金吒曰：“我二人奉姜元帅将令，来救东伯侯姜
文焕进关。若与窦荣大战，恐不利也；我和你假扮道者，诈进游魂关，反去协切窦荣，於中
用事，使彼不疑；然後 应外合，一阵成功，何为不美？”木吒曰：“长兄言得甚善。”二
人呀咐使命，领人马先去报知姜文焕：“我兄弟二人，随後就来。”使命领人马去讫。金、
木二吒，随借土遁，落在关内，迳至帅府前。金吒曰：“门上的，传与你元帅得知，海外有
炼气士求见。”门官不敢隐讳，急至殿前启曰：“府外有二道者，口称海外之士，要见老
爷。”窦荣听说，传令请来。二人迳至檐前，打稽首曰：“老将军！贫道稽首了。”窦荣
曰：“道者请了！道者此来，有何见谕？”金吒曰：“贫道二人，乃东海蓬莱岛炼气散人孙
德、徐仁是也。方才我兄弟，偶尔闲游湖海，从此经过，因见姜文焕欲进此关，同孟津会合
天下诸家，以伐当今天子。此是姜尚大逆不道，以 惑之言，挑衅二天下诸侯，致生民海宇
腾沸；此天下之叛臣，人人得而诛之者也。我弟兄昨观乾象，汤气正旺，姜尚等徒苦生灵
耳。我兄弟愿助一臂之力，助将军先拾姜文焕，解往朝歌，然後以得胜之兵，掩诸侯之後；
出其不意，彼前後受敌，一战乃可擒耳。正所谓迅雷不及掩耳，成此不世之功也。但贫道出
家之人，故不当以兵戈为事，因偶然不平，故向将军道之，幸毋以未同之言见诮可也；乞将
军思之。”窦荣听罢，沈吟不语，傍有副将姚忠厉声大呼曰，“主将切不可信此术士之言，
姜尚门下，方士甚多，是非何足以辨？前日闻报孟津有六百诸侯，助那姬发；今见主将阻住
来兵，不能会合孟津。姜尚故将此二人，假作云游之士，诈投麾下，为 应外合之计；主将
不可不察，毋得轻信，以堕其计。”金吒听罢，大笑不止，回首谓木吒曰：“道友！不出汝
之所料。”金吒复向窦荣曰：“此位将军之言甚是。此时龙蛇混杂，是非莫辨，安知我辈不
是姜尚之所使耳？在将军不得不疑。贫道此来，虽是云游，其中尚有缘因；吾师叔在万仙
阵，死於姜尚之手，屡欲思报此恨，为独力难持，不能向前。今此来特假将军之兵，上为朝
廷立功，下以报天伦私怨，中为将军效一臂之劳，岂有他心？既将军有猜疑之念，贫道又何
必在此琐屑也？但剖明我等一点血诚，自当告退。”道罢抽身就走，抚掌大笑而出。窦荣听
罢金吒之言，见如此光景，天下该多少道者，乃自沈思曰：“伐西岐，姜尚门下虽多，海外
高人不少，岂得恰好这两个，就是姜尚门人？况我关内之兵将甚多，若只是这两个，也做不
得甚麽事，如何反疑惑他。据吾看他意思，是个有道之士；况且来意至诚，不可错过。这军
政官赶去，速请道者回来。”正是：
    武王洪福摧无道，致令金吒建大功。
    话说军政官赶上金、木二吒，大叫曰：“二位师父！我老爷有请。”金吒回头，看见有
人来请，对使者正色言曰：“皇天后土，实鉴我心，我将天下诸侯之首，送与你家老爷；你
老爷辞而不受，信偏将之疑，使我蒙不智之耻，如今我断不回去。”军政官苦苦一把不放，
言曰：“师父若不回去，我也不敢去见老爷。”木吒曰：“道兄！窦将军既来请俺回去，看
他怎样待我们？若重我等，我们就替他行事；如不重我等，我们再去不迟。”金吒方勉强应
允，二人回至府前。军政官先进府通报，窦荣命快请来，二人进府，复见窦荣。窦荣忙降阶
迎接，慰之曰：“不才与师父，素无一面，况兵戈相竟，关防难稽，在不才副将不得不疑；
只不才见识浅薄，不能立决，多有得罪於长者，幸毋过责，不胜顶戴。今姜尚众兵孟津，人
心摇撼，姜文焕在城下，日夜攻打，不识将何计可解天下之倒悬，擒其渠魁，殄其羽党？令
万姓安堵，望老师明以教我，不才无不听命。”金吒曰：“据贫道愚见，今姜尚拒敌孟津：
虽有诸候数百，不过乌合之众，人各一心，久自离敖。只姜文焕兵临城下，不必以力战，当
以计擒之，其协从诸侯，不战而自走也。然後以得胜之师，掩孟津之後，姜尚虽能，安得预
为之计哉？彼所侍者，天下诸侯，而众诸侯一闻姜文焕东路被擒，挫其锋锐，彼众人自然瓦
解；乘其离而战之，此万全之功也。”窦荣闻言大喜，慌忙请坐，命左右：“排酒上来。”
金、木二吒曰：“贫道持斋，并不用酒食。”随在殿前蒲团而坐，窦荣亦不敢强，一夕晚景
已过。次日，窦荣升殿，与众将议事。忽报：“东伯侯遣将搦战。”窦荣对金、木二吒曰：
“今东伯侯在城下搦战，不识二位师父，作何计以破之？”金吒曰：“贫道既来，今日先出
去见一阵，看其何如，然後以计擒之。”道罢，忙起身提剑在手，对窦荣曰：“借老将军捆
绑手随吾压阵，好去拿人。”窦荣听罢大喜，忙传令摆队伍，吾自去压阵。关内炮声响 ，
三军呐喊，开放关门，一对旗摇，金吒提剑而来。怎见得？正是：
    窦荣错认三山客，咫尺游魂关属周。
    话说金吒出关，见东伯侯旗门脚下，一员大将，金甲红袍，走马军前大呼曰：“来此道
者，先试吾利刃也上”金吒曰：“尔是何人，早通名来？”来者答曰：“吾乃东伯侯麾下总
兵官马兆是也。道者何人？”金吒曰：“贫道是东海散人孙德，因见成汤旺气正盛，天下诸
侯，无故造反。吾偶闲游东土，见姜文焕屡战，多年涂炭，吾心不忍，特发慈悲，擒拿渠
魁，剿灭群虏，以救众生；汝等知命，可倒戈纳降，倘馆待汝等以不死。如若半字含糊，你
立成齑粉。”言罢纵步绰剑，来取马兆。马兆手中刀急架来迎，怎见金吒与马兆一场大战？
有诗为证。诗曰：
    “纷纷戈甲向金城，文焕专征正未平；不是金吒施妙策，游魂安得渡东兵？”
    话说金吒大战马兆，步马相交，有二三十合，金吒祭起遁龙桩，一声响将马兆遁住。窦
荣挥动干戈，一齐冲杀，东兵力战不住，大败而走。金吒命左右将马兆拿下，与窦荣掌得胜
鼓进关。窦荣升殿坐下，金吒坐在一傍，窦荣命左右：“将马兆推来。”众军士把马兆拥至
殿前，马兆立而不跪。窦荣喝曰：“匹夫！既被吾擒，如何尚自抗礼？”马兆大怒骂曰：
“吾被妖道邪术遭擒，岂有屈膝於你无名鼠辈？一死何足惜，当速正典刑，不必多说。”窦
荣喝令推出斩之。金吒曰：“不可，待吾擒了姜文焕，一齐解往朝歌，以法归朝廷，足见老
将军不世之功，非虚冒之绩，不成两美哉？又何必责此偏将耳。”窦荣见金吒如此手段，说
话有理，便倚为腹心，随传令将马兆囚在府内不表。且说东伯侯姜文焕闻报金吒将马兆拿
去，姜文焕大喜，进关只在咫尺耳。次日，姜文焕布开大队，排列三军，鼓声大振，杀气迷
空，来关下搦战。哨马报入关中，窦荣忙问金、本二吒曰：“二位老师！姜文焕亲自临阵，
将何计以擒之？则功劳不小。”金、木二吒慨然应曰：“贫道此来，单为将军早定东兵，不
负俺兄弟下山一场。”随即提剑在手，出关来迎敌。只见东伯侯姜文焕一马当先，左右分大
小众将，怎生打扮？有赞为证：
    顶上盔攒六瓣，黄金甲锁子绊；大红袍团龙贯，护心镜精光焕。白玉带玲花献，勒甲绦
飘红焕；虎眼鞭龙尾伴，方楞锏 铁煅。胭脂马毛如彪，斩将刀如飞电；千战千蠃东伯侯，
文焕姓姜千古赞。
    话说金、木二吒大呼曰：“反臣慢来！”姜文焕曰：“妖道通名！”金吒答曰：“吾乃
东海散人孙德、徐仁是也。尔等不守臣节，妄生事端，欺主反叛，戕害生灵，是自取覆宗灭
祀之祸；可速倒戈，免使後悔。”姜文焕大骂曰：“泼道无知，仗妖术擒吾大将；今又巧言
惑众，这番拿你，定碎尸以泄马兆之恨。”催开马使手中刀，飞来直取金吒，手中剑劈面交
还，步马相交，有七八回　合。姜文焕拨马便走，金、木二吒，随後赶来；约有一箭之地，
金吒对东伯侯曰：“今夜二更，贤侯可引兵杀至关外，吾等乘机献关便了。”姜文焕谢毕，
挂下钢刀，回马一箭射来；金、木二吒把手中剑，往上一挑，将箭拨落在地。金吒大骂曰：
“奸贼敢暗放吾一箭也，吾且暂回，明日定拿你，以报一箭之恨。”金、木二吒回关，来见
窦荣。窦荣问曰：“老师为何不用宝贝伏之？”金吒答曰：“贫道方欲祭此宝，不意那匹夫
拨马就走。贫道赶去擒之，反被他射了一箭，待贫道明日以法除之。”三人正在後面议论，
忽报：“後面夫人上殿。”金、木二吒，一见夫人上殿，忙向前稽首。夫人问窦荣曰：“此
二位道者何来？”窦荣曰：“此二位道者，乃东海散人孙德、徐仁是也。今特来助吾，共破
姜文焕：前日临阵，擒获马兆，待明日用法宝擒获姜文焕等，以得胜之师，掩袭姜尚之後，
此长驱莫能御之策，成不世之功也。”夫人笑曰：“老将军事不可不虑，谋不可不周，不可
以一朝之言，倾心相信，倘事生不测，急切难防，其事不小，望将军当慎重其事。古云：
『将欲取之，必固与之。』愿将军详察。”金、木二吒曰：“窦将军在上，夫人之疑，大似
有理；我二人又何必在此，多生此一番枝节耶？即此告辞。”金、木二吒言毕，转身就走。
窦荣扯住金、木二吒曰：“老师休怪，我夫人虽系女流，亦善於用兵，颇知兵法；他不知老
师实心为纣，乃以方士目之，恐其中有误耳。老师幸无嗔怪，合不才陪罪，俟破敌之日，不
才自有重报。”金吒正色言曰：“贫道一点为纣真心，惟天地可表；今夫人相疑，吾兄弟飘
然而去，又难禁老将军一段热心相待。只等明日擒了姜文焕，方知吾等一段血诚，只恐夫人
难与贫道相见耳。”夫人不觉惭谢而退。窦荣与金吒议曰：“不知老师将何法，明日擒此反
臣，以释群疑，以畅众怀？”金、木二吒曰：“明日交兵，当祭吾宝，定擒姜文焕。文焕被
擒，馀者自然瓦解；然後往孟津会兵，以擒姜子牙，可解诸侯之兵。”窦荣听说大喜，回内
室安息。金、木二吒静坐殿上，将至二更，只听关外喊声大振，炮响连天，金鼓大作，杀至
关下，架炮攻打；有中军官敲云板，急报窦荣。窦荣忙出殿，聚众将上关，有夫人撒地娘
子，披挂提刀而出。金吒对窦荣曰：“今姜文焕恃勇，乘夜提兵攻城，出我等之不意；我等
不若将计就计，齐出掩杀，待贫道用法宝擒之，可以一阵成功，早早奏捷。夫人可与吾道弟
谨守城池，毋使他虞。”夫人听罢，满口应允：“道者之言甚是有理，我与此位守关，你与
此位出敌；我自料理城上，乘此黑夜，可以成功也。”正是：
    文焕攻关归吕望，金吒设计灭成汤。
    话说窦荣听金吒之言，整顿众将士，方欲出关，有夫人言曰：“夤夜交兵，须要谨慎，
毋得贪战，务要见机，不得落他圈套，将军谨记谨记！”看官，这是彻地夫人留心防之，恐
此位道者有变，故此叮咛嘱附耳。金吒见夫人言语真切，乃以目送情与木吒，木吒已解其
意，只在临机应变而已；亦以目两相关会，随同彻地夫人，在关上驻札防卫。只见窦荣开
门，把人马冲出，窦荣在门 脚下，见姜文焕冲至军前：窦荣大喝曰：“反臣今日休矣！”
姜文焕也不答话，仗手中刀，直取窦荣。窦荣以手中刀赴面交还，二马相交，双刀并举。怎
见得？有诗为证：
    “杀气腾腾烛九天，将军血战苦相煎；扶王心血垂千古，为国丹心敕万年。文焕归周扶
帝业，窦荣尽节丧黄泉；谁知运际风云会，八百昌期兆已先。”
    话说窦荣挥动众将，两军混战，只杀得天愁地暗，鬼哭神嚎，刀枪响 ，斧剑齐鸣；喊
杀之声振地，灯笼火把，如同白昼，人马凶勇，似海翻江沸。且言金吒纵鞭，在军中混战，
看见东伯侯，带领二百镇诸侯，围将上来；金吒急祭起遁龙桩，一声响，先将窦荣遁住。不
知老将军性命如何？且看下回分解。


北极星书库-北极星书库---第九十四回 文焕怒斩殷破败

第九十四回　 文焕怒斩殷破败

    兵马临城却讲和，诸侯岂肯罢干戈；成汤德业八荒尽，周武仁风四海歌。大厦将倾谁可
负，溃痈已破孰能何；荒淫到底成何事，尽付东流入海波。
    话说金吒祭起遁龙桩，将窦荣遁住，早被姜文焕一刀，挥为两段。可怜守关二十年，身
经数百战，善守关防，不曾失利，今日被金吒智取杀身。正是：
    争名树叶随流水，为国孤忠若浪萍。
    话说姜文焕斩了窦荣，三军呐喊；只见木吒在关上，见东伯侯率领诸将鉴战声势大振，
在城敌楼上，暗暗祭起吴钩剑去，此剑升於空中。木吒暗曰：“请宝贝转身！”那剑在空中
如风轮一般，连转三转，可怜彻地夫人，一命呜呼。正是：
    油头粉面成虚话，广智多谋一旦休。
    话说木吒暗祭剑斩了彻地夫人，在关上大呼曰：“吾是木吒在此。奉姜元帅将令，来取
此关！今主将皆已伏诛，降者免死，逆者无生！”众皆拜伏於地。今吒已知兄弟献关，同东
伯侯姜文焕，杀至关下。木吒令左右：“开关。”迎接人马进了关，姜文焕查盘府库，安抚
百姓，放了被禁马兆，感谢金、木二吒。金吒曰：“贤侯速行，吾当先往孟津，报与姜元
帅；贤侯不可迟误戊午之辰，以应上天垂象之兆。”姜文焕曰：“谨如二位师父大教。”
今、木二吒，辞了姜文焕，驾土遁往孟津前来。且说子牙在孟津大营，与二路诸侯共议：
“三月初九日，乃是戊半之辰，看看至近，如何东伯侯尚未见来，奈何奈何？”正商议间，
忽报：“金、木二吒，在辕门等令。”子牙传令来，金、木二吒来至中军，行礼毕，乃曰：
“奉元帅将令，往游魂关，诈为云游之士，乘机进关。”把前事如此如彼，道了一遍。令：
“弟子先来报与元帅，东伯侯随後大兵至矣。”子牙闻说大喜，深羡二人用计，乃曰：“天
意响应，不到戊午日，天下诸侯不能齐集。”话说东伯侯大兵，那一日来至孟津，哨马报入
中军：“启元帅！东伯侯至辕门等令。”子牙传令：“请来。”姜文焕率领二百镇诸侯，进
中军叁谒子牙，子牙忙迎下座来，彼此温慰一番。姜文焕又曰：“烦元帅引见武王一面。”
子牙同姜文焕进後营，拜见武王不表。此时天下诸侯，共有八百，各处小诸侯不计，共合人
马一百六十万，子牙在孟津，祭了宝 旗 ，一声炮响，整人马，望朝歌而来。怎见得？有诗
为证：
    “征云迷远谷，杀气振遐方；刀枪如白雪，剑戟似堆霜。旌旗遮绿野，金鼓震空桑；刁
斗传新令，时雨庆壶浆。军行如骤雨，马走似奔狼。”正是：吊民伐罪兵戈胜，压碎群凶福
祚长。
    话说天下诸侯领人马正行，只见哨马报人中军曰：“启元帅！人马已至朝歌，请元帅军
令定夺。”子牙传令，安下大营，三军呐喊，放定营大炮，只见守城军士，报入午门，当驾
官启奏曰：“今天下诸侯，兵至城下，扎下行营，人马共有一百六十万，其锋不可当，请陛
下定夺。”纣王听罢大惊，随命众官保驾，上城看天下诸侯人马。怎见得？有赞为证：
    行营方正，还地兵山；刁斗传呼，威严整肃。长枪列千条柳叶：短剑排万斤冰鱼。瑞彩
飘摇，旗 色似朝霞；寒光闪灼，刀斧影如飞电。竹节鞭悬豹尾，方楞锏挂龙梢；弓弩排两
行秋月，抓锤列数队寒星。鼓进金退，交锋士卒若神威；癸呼庚应，递传粮饷如鬼运。画角
幽幽，人声寂寂。正是：堂堂正正之师，吊民伐罪之旅。
    话说纣王看罢子牙行营，忙下城登殿，坐问两班文武，言曰：“方今天下诸侯，会兵至
此，众卿有何良策，以辞此厄？”鲁仁杰奏曰：“臣闻大厦将倾，一木难扶”目今库藏空
虚，民自生怨，军心俱离，纵有良将，其如人心未顺何？虽与之战，臣知具不胜也。不若遣
一能言之士，陈说君臣大义，顺逆之理，令其罢兵，庶几可解此厄。”纣王听罢，沈吟半
响，只见中大夫飞廉出班奏曰：“臣闻重赏之下，必有勇夫，况都城之内，环堵百里，其中
岂无豪杰之士，隐踪潜迹於其间？愿陛下急急求之，加以重爵高禄，而显荣之，彼必出死
力，以解此厄。况城中尚有甲兵十数万，粮饷颇足；即不然，令鲁仁杰督其师，背城一战，
雌雄尚在未定之天，岂得骤以讲和示弱耶？”纣王曰：“此言甚是有理。”一面将圣谕张挂
各门，一面整顿军马不表。且说朝歌城外，离三十里地方有一人姓丁名策，乃是高明隐士，
正在家中闲坐，忽听周兵来至。丁策叹曰：“纣王失德，荒淫无道，杀忠信佞，残害生灵，
天愁人怨，故贤者退位，奸佞满廷。今天下诸侯，合兵至此，眼见灭亡，无人代天子出力，
束手待毙而已。平日所以食君之禄，分君之忧者安在？想吾丁策，曾访昔日高贤，传授兵
法，深明战守，意欲出去，舒展生平所负，以报君父之恩；其如天命不眷，万姓离心，大厦
将倾，一木如何支持？可怜成汤当时如何德业，拜伊尹，放桀於南巢，相传六百馀年，圣贤
之君六七作；今一旦至纣而丧亡，令人目击时艰，不胜嗟叹。”丁策乃作一诗以叹之。诗
曰：
    “伊尹成汤德业优，南巢放桀冠诸侯；谁知三九逢辛纣，一统华夷尽属周。”
    话说丁策作诗方毕，只见大门外有人进来，却是结盟弟兄郭宸。二人相见，施礼坐下，
丁策问曰：“贤弟何来？”郭宸答曰：“小弟有一事，特来与兄长商议。”丁策曰：“有何
事？？请贤弟见教。”郭宸曰：“今天下都已聚集於此，将朝歌围困，天子出有招贤榜文，
小弟特请长兄出来，共扶王室。况长兄抱经济之才，知战守之术，一出仕於朝，上可以报效
於朝廷，显亲扬名，下不负胸中所学。”丁策乃笑曰：“贤弟之言，虽则有理；但纣王失
政，荒淫无道，天下离心，诸侯叛乱，已非一日；如大痈既溃，命亦随之，虽有善者，亦末
如之何矣。你我多大学识，敢以一杯之水，救一车薪之火哉？况姜子牙乃昆仑道德之士，又
有这三山五岳门人，徒送了性命，不为可惜耶？”郭宸曰：“兄言差矣！吾辈乃纣王之子
民，食其毛而践其土，谁不沐其恩泽？国存与存，国亡与亡，此正当报效之时，便一死可
惜，为何说此不智之言？况吾辈堂堂丈夫，一腔热血，更不向此处一 ，又何待也？若论俺
兄弟所学，讲甚麽昆仑之士？理当出去，解天子之忧耳。”丁策曰：“贤弟！事关利害，非
同小可，岂得造次，再用商量。”二人辩论间，忽门外马响，有一大汉进来，此人姓董名
忠，慌忙而入。丁策看董忠人来，问曰：“贤弟何来？”董忠曰：“小弟特来请兄，同佐纣
王，以退周兵。昨日小弟在朝歌城，见招贤榜文；小弟天明，将兄名讳，连郭兄小弟，共是
三人，齐投入飞廉府内。飞廉具奏纣王，令明早朝见，今特来约兄，明早朝见。古云：『学
成文武艺，货与帝王家。』况君父有难，为臣子者，忍坐视之耶？”丁策曰：“贤弟也不问
我一声，就将我名字投上去，此事干系重大，岂得草率如此？”董忠曰：“吾料兄必定出身
报国，岂是守株待兔之辈耶？”郭宸欢然大笑曰：“董贤弟所举不差，我正在此劝丁兄，不
意你先报了名。”丁策只得治酒款待，三人饮了一宵。次早往朝歌而来，正是：
    痴心要想成栋梁，天意扶周怎奈何？
    话说丁策三人，次日来到午门候旨，午门官至殿上奏曰：“今有三贤士，在午门候
旨。”纣王命：“宣三人进殿。”午门官至外面传旨，三人闻命，进殿见驾，进礼称臣。王
曰：“今飞廉荐卿等高才，三卿必有良策，可退周兵；保朕之社稷，以分朕忧。朕自当分茅
列土，以爵卿等，朕决不食言。”丁策奏曰：“臣闻战，危事也，圣王不得已而用之。今周
兵至此，社稷有累卵之危；我等虽学习兵书，固知战守之宜，臣等不过尽此心，报效於陛下
耳。其成败利钝，非臣等所逆料也。愿陛下敕所可以供臣取用，无令有掣肘之虞，臣等不胜
幸甚。”纣王大喜。封丁策为神策上将军，郭宸、董忠为威武上将军，随赐袍带，当殿腰金
衣紫，赐宴偏殿，三人谢恩。次早叁见鲁仁杰，鲁仁杰调人马出朝歌城来。有诗为证：
    “御林军卒出朝歌，壮士纷纷击鼓鼍；千里愁云遮日色，几重杀气障山窝。被铠甲胄荷
干戈，人人踊跃似奔波；诸侯八百暂离纣，枉使儿郎陷网罗。”
    话说鲁仁杰调人马出城安营，只见探马报入中军：“启元帅！成汤遣大兵在城外，立下
营寨，请令施行。”子牙传令，命众将出营，至成汤营前搦战。只见探马报入中军：“有周
营大队人马讨战。”鲁仁杰闻 ，亲自领众将出辕门，见子牙乘异兽，两边排列三山五岳门
人；只见哪吒登风火轮，提火尖枪，立於左手。杨戬仗三尖刀，深黄袍，骑白马，立於右
手。雷震子、金吒、木吒、李靖、南宦 、武吉等，一班排立，众诸侯济济师师，大是不
同。正是：
    扶周灭纣姜元帅，五岳三山得道人。
    话说鲁仁杰一马当先，大呼曰：“姜子牙请了！”子牙在四不象上，欠背打躬曰：“来
者何人？”鲁仁杰道：“吾乃纣王驾下，总督兵权大将军鲁仁杰是也。姜子牙你既昆仑道德
之士，如何不遵王化，构合诸侯，肆行猖獗，以臣伐君，屠城陷邑，诛军杀将，进逼都城，
意欲何为？千古之下，安能逃叛逆之名，欺君之罪也？今天子已赦尔往愆，不行深究。尔等
撤回人马，速速倒戈，各安疆土，另行修贡：天子亦以礼相看。如若执迷，那时天子震怒，
必亲率六师，定入其穴，上成齑粉，悔之何及？”子牙笑曰：“你为纣王重臣，为何不识时
务，不知兴亡？今纣王罪恶满盈，人神共怒。今天下诸侯，会兵驻此，亡在旦夕，子尚欲强
言以惑众也：昔日成汤德业隆盛，夏桀暴虐，成汤放於南巢，伐夏而有天下。至今六百馀
年，至纣之恶，过於夏桀：吾今奉天征讨，而诛独夫，公何得尚执迷如此，以违天命哉？今
天下诸侯，会兵在此，止弹丸一城，势如累卵，犹欲以言词相尚，公何不智如此？”鲁仁杰
大怒曰：“利口匹夫！吾以你为老成有德之人，故以理相论，汝等特强妄谈，此短彼长哉？
独不思以臣伐君，遣讥万世。”即回顾左右曰：“谁为吾擒此逆贼？”後有一将大呼曰：
“吾来也！”纵马舞刀，直取子牙。子牙傍有南宫 ，冲将过来，与郭宸截住厮杀；二马相
交，双刀并举，两下擂鼓，杀声大振，丁策在马上，也摇枪冲杀过来助战。这壁厢武吉走马
敌交锋，战未有二十馀合，有两伯侯鄂顺，纵马直冲过来截杀，那边有董忠敌住。子牙营右
边恼了一路诸侯，乃是东伯侯姜文焕，磕开紫骅骝，走马刀劈了董忠，使发钢锋好凶恶。怎
见得好刀？有诗为证：
    “怒发冲冠射碧空，钢刀闪闪快如风；旗开拱手姜文焕，一怒横行劈董忠。”
    且说东伯侯走马刀劈董忠，在成汤阵前，凶如猛虎，恶似豺狼。子牙左有哪吒大叫曰：
“吾等进五关，不曾见大功；今日至都城大战，难道束手，坐观成败耶？”言罢随登开风火
轮，摇火尖枪，冲杀过来。杨戬也纵马摇刀，直杀过阵内，这壁厢鲁仁杰纵马摇枪敌住。两
家混战，只杀得天愁地暗，鬼哭神嚎；哪吒大战丁策，郭宸也来助战。只听得鼓振天地，旗
遮旭日，哪吒祭起乾坤圈，正中丁策。可怜正是：
    明知昏主倾邦国，冥下含冤怨董忠。
    话说哪吒打死了丁策，郭宸落荒，被杨戬一刀，挥於马下。鲁仁杰料不能取胜，随败进
行营，子牙鸣金收军。却说鲁仁杰报入城中，连折三将，大败一阵。纣王闻报，心中甚闷，
与众臣共议曰：“今周兵驻军城外，兵败将亡，不能取胜，国内无人，为之奈何？”殷破败
奏曰：“今社稷有累卵之危，万姓有倒悬之急，朝野无人，旦夕莫待。臣与姜子牙有半面之
识，舍死至周营，晓以君臣大义，劝其罢兵，令天下诸侯解散，各安本土，或未可知。如其
不然，臣愿骂贼而死。”纣王从其言，使殷破败往周营说之。殷破败领旨出城，来至周营，
命左右通报。只见中军官进营，来见子牙启曰：“成汤差官至辕门，请令定夺。”子牙传令
进来，殷破败随令而入，进了大营，只见两边列坐天下诸侯，中军帐上坐姜子牙。殷破败上
帐曰：“姜元帅！末将甲胄在身，不能全体。”子牙忙欠身言曰：“殷老将军此来，有何见
谕？”殷破败曰：“末将别元帅已久，不意元帅，总六师之长，为诸侯之表率，真荣宠崇
耀，令人敬羡。今特来叁谒，有一言奉告，但不知元帅肯容纳否？”子牙曰：“老将军有何
事见教？但有可听者，无不如命。如不可行者，亦不必言，幸老将军谅之。”子牙命赐坐，
殷破败逊谢，坐而言曰：“末将尝闻天子之尊，上等於天，天可灭乎？又法典所载，有违天
子之制，而擅专征伐者，是为乱臣；乱臣者杀无赦。有构会群党，谋为不轨，犯上无君者，
此为逆臣；逆臣者则伏诛，天下人人得而讨之。昔成汤以至德，沐雨栉风，伐夏以有天下，
相传至今；则天下之诸侯百姓，世受国恩，何人不是纣之臣民哉？今不思报本，反倡为乱，
首率天下诸侯，相为叛乱，残踏生灵，侵王之疆土；覆军杀将，侵王之都城；为乱臣逆臣之
尤，罪在不赦。千古之下，欲逃篡弑之名，岂可得乎？末将深为元帅不敢也。依末将愚见，
元帅当屏退诸侯，各返本国，自修德业，毋令生民涂炭，天子亦不加尔等之罪；惟修厥政
事，以乐天年，则天下受无疆之福矣。不识元帅意下如何？”子牙笑曰：“老将军之言差
矣！尚闻天下者，非一人之天下，乃天下之天下也。故天无常，惟眷有德者。尧帝有天下，
而让於虞，舜帝复让於禹；禹相传至桀，而荒怠朝政，不修德业，遂坠夏统。成汤以大德，
得承天命，於是放桀而有天下，传於至今；岂意纣王罪甚於桀，荒淫不道，杀妻诛子，剖贤
臣之心，炮烙将官，虿盆宫女，囚奴正士，醢戮大臣， 朝涉之胫，刳剔孕妇。三纲已绝，
五伦有乖；天怒於上，民怨於下，自古及今，罪恶昭着，未有若此之甚者。语云：“贼仁者
谓之贼，贼义者谓之残。”残贼之人，谓之一夫，乃天下所共弃者，又安得谓之君哉？今天
下诸侯，共伐无道，正为天下戮此凶残，救民於水火耳。实有光於成汤，故奉天之罚者，谓
之天吏，岂得尚拘之以臣伐君之名耶？”殷破败见子牙一番言语，凿凿有理，知不可解，自
思：不若明目张胆，慷慨痛言一番，以尽臣节而已。乃大言曰：“元帅所说，乃一偏之言，
岂至公之语？吾闻君父有过，为臣子者，必委曲周全谏诤之，终引其君父於当道。如甚不得
已，亦尽心苦谏，虽触君父之怒，或死或辱，或缄默以去，总不失忠臣孝子之令名。未闻暴
君之过，扬父之恶，尚称为臣子者也。元帅以至德称周，以至恶归君，而尚谓之至德者乎？
昔汝先王，被囚 里七年，蒙赦归国，愈自修德，以报君父知遇之恩，未闻有一怨言及君，
至今天下共以大德称之。不意传至汝君臣，构合天下诸侯，妄称君父之过，大肆猖獗，屠城
陷邑，覆军杀将，白骨遍野，碧血成流；致民不聊生，四方废业，天下荒乱，父子不保，夫
妻各散。此皆汝辈造这等罪孽，遗羞先王，得罪於天下後世，虽有孝子慈孙，乌能盖篡弑之
名哉？况我都城甲兵，尚有十馀万，将不下数百员，倘背城一战，胜负尚未可知。汝等就藐
视天子，妄恃己能耶？”左右诸侯，听殷破败之言，俱各大怒，子牙未及回言，只见东伯侯
姜文焕，带剑上帐，指殷破败大言曰：“汝为国家大臣，不能匡正其君，使之当道，今已陷
之於丧亡，尚不知耻；犹敢鼓唇弄舌，於众诸侯之前耶？真狗彘不若，死有馀辜，还不速
退，免汝一死！”子牙急止之曰：“两国相争，不禁来使，况为其主，何得与之相争耶？”
姜文焕尚有怒色，殷破败被姜文焕数语，骂得勃然大怒，立起骂曰：“汝父构通皇后，谋逆
天子，诛之宜也。汝尚不克修德业，以盖父愆；反逞强恃众，肆行叛乱，真逆子有种。吾虽
不能为君讨贼，即死为厉鬼，定杀汝等耳。”文焕被殷破败一骂，一腔火起，满面生烟，执
剑大骂曰：“老匹夫！我思吾父被醢，国母遭害，又是你这一班贼，播弄国政，欺君罔上，
造此祸端。不杀你这老贼，吾父何日得泄此沈冤於地下也？”骂罢手起一刀，挥为两段；及
至子牙止之 已无济矣。众诸侯皆曰：“东伯侯姜君斩此利口匹夫，大快人意。”子牙曰：
“不然，殷破败乃天子大臣，彼以礼来请好，岂得擅行杀害，反成彼之名也？”姜文焕曰：
“这匹夫敢於众诸侯之前，鼓唇摇舌，说短论长，又叱辱不才，情殊可恨；若不杀之，心下
郁闷。”子牙曰：“事已至此，悔之无及。”命左右：“将破败之尸抬出，以礼厚葬，打点
攻城。”不知後事如何？且看下回分解。


北极星书库-北极星书库---第九十五回 子牙暴纣王十罪

第九十五回　 子牙暴纣王十罪

    纣王无道类穷奇，十罪传闻万世知；敌骨剖胎黎庶惨，虿盆炮烙鬼神惊。西风夜吼啼玄
鸟，暮雨朝垂泣子规；无限伤心啼往事，至今青史不容私。
    话说子牙命左右将殷破败尸首，抬出营去，於高阜处，以礼安葬毕，令众将攻城。只见
纣王在殿上，与众文武议事，忽午门官来启奏：“殷破败因言触忤姜尚，被害，请旨定
夺。”纣王大惊，旁有殷破败之子，哭而奏曰：“两国相争，不斩来使，岂有擅杀天使？欺
逆之罪，莫此为甚。臣愿舍死，以报君父之仇。”纣王慰之曰：“卿虽忠荩可嘉，须要小心
用事。”殷成秀领人马出城，杀至周营搦战。子牙在营中，正议攻城，只见报马报入中军，
有将讨战。子牙问：“谁去见阵走一遭？”有东伯侯出班曰：“末将愿往。”子牙许之。姜
文焕调本部人马，出了辕门，见是殷成秀。姜文焕乃曰：“来者乃是殷成秀！你父不知时
务，鼓唇摇舌，触忤姜元帅，吾已诛之，你今又来取死地。”殷成秀大怒骂曰：“大胆匹
夫！两国相争，不斩来使：吾父奉天子之命，通两国之好，反遭你这匹夫所害，杀父之仇，
不共戴天，定拿你碎片万段，以泄此恨！”骂毕，纵马舞刀飞来，直取姜文焕。手中刀劈面
交还，二马相交，双刀并举。有赞为证：
    二将交锋势莫当，征云片片起霞光；这一个生心要保真命主，那一个立志还从侠烈王。
这一个刀来恍似三冬雪，那一个利刃犹如九秋霜：这一个丹心碧血扶周主，那一个赤胆忠肝
扶纣王。自来恶战皆如此，怎似将军万古扬？
    话说二将大战三十馀合，姜文焕乃东方有名之士，殷成秀岂是文焕敌手，早被文焕一
刀，挥於马下，可怜父子俱尽忠於国。姜文焕下马，将殷成秀首级，枭回营来，见子牙备言
前事，子牙大喜。且说报入午门，至殿前，奏：“殷成秀被姜文焕枭了首级，号令辕门，请
旨定夺。”纣王闻言，心魂不定，忙问左右：“事已急矣，如之奈何？”左右又报：“周兵
四门攻打，各架云梯火炮，围城甚急，十分难支，望陛下早定守城之计。”纣王未及开言，
旁有鲁仁杰出班奏曰：“臣亲自上城，设法防守，保护城池，且救拈眉，再作商议。”纣王
许之。鲁仁杰出朝上城守御不表。且说子牙见守城有法，一时难下，随鸣金收兵回营；子牙
与众将商议曰：“鲁仁杰乃忠烈之士，尽心守城，急切难下。况京师城垣坚固，若以力攻，
徒费心力，当以计取可也。”众门人齐曰：“我等各遁进城， 应外合，一举成功，又何必
与他较胜负於城下哉？”子牙曰：“不然，令众人进城，未免有杀伤之苦，百姓岂可遭此屠
戮哉？况都城百姓，尽在辇毂之下，被纣王残虐，犹其惨毒备尝；今再加之杀戮，非所以救
民，实所以害民也。”众门人齐曰：“元帅之言甚善。”子牙曰：“今百姓被纣王敲骨剖
胎，广施土木，负累百姓，痛入骨髓，恨不能食其内，而寝其皮。不若先写一告示，射入城
中，晓谕众人，使百姓自相离析，人心散乱，不日其城可得矣。”众将曰：“元帅之言，乃
万全之策。”子牙乃援笔作稿，後人有诗，单道子牙妙计。诗曰：
    “告示传宣免甲戈，军民日夜受煎磨；若非妙计离心膂，安得军民唱凯歌？”
    话说子牙作稿，命中军官写了告示数十张，四面射入城中，或射於城上，或射於房室之
上，或射於道路之中。军民人等，或拾此告示，打开观看，只见告示上写得甚是明白。怎见
得？只见书上写道：
    “扫荡成汤天保大元帅，晓谕朝歌万民知悉：天爱下民，笃生圣主、为民父母，所以保
毓乾元，统御万国。岂意纣王，荒淫不道，苦虐生灵，不修郊社，绝灭纲纪，杀忠拒谏，炮
烙虿盆，淫刑惨恶，人神共怒。孰意纣王，稔恶不梭，惨毒性成，敲骨剖胎，取童子肾命，
言之痛心切骨，民命何辜？遭此荼毒，今某奉天讨罪，大会诸侯，伐此独夫，解万民之倒
悬，救群生之性命。况我周武王，仁德素着，海内通知，本欲进兵攻城，念尔等万姓久困大
火之中，望拯如渴；恐一时城破，玉石俱焚，甚非我等吊民伐罪之意。尔等宜当体此，速献
都城，庶免杀戮之虑，早解涂炭之苦；尔等当速议施行，毋贻後悔，特示。”
    话说众军民父老人等看罢，议曰：“周王仁德，着於海内。姜元帅吊伐，诚为至公。吾
等遭昏君凌虐，深入骨髓，若不献城，是逆民也。”满城哄然，真是民变难治，合城居民，
果俱要如此。直等至三更时分，一声喊起，朝歌城四门大开，父老军民人等，齐出大呼曰：
“吾等俱系军民百姓，愿献朝歌，迎迓真主。”喊声动地。且说子牙在寝帐中静坐，忽闻外
面云板响，子牙忙令人探问？左右回报曰：“军民人等，已献朝歌，请元帅定夺。”子牙大
喜，忙传众将，令：“各门止许进兵五万，其馀在城外驻扎，不可入城挤扰。如入城者，不
可妄行杀戮，擅取民间物用，违者定按军法枭首！”子牙令人马夜进朝歌，俱按次而行，各
按方位，立於东南西北，虽然杀声大振，百姓安堵如故。子牙将兵马屯在午门，诸侯俱各依
了次序扎寨。话说纣王在宫内，正与妲己饮宴，忽听得一片杀声振天，纣王大惊，忙问官官
曰：“是那 喊杀之声？真惊破朕心也！”少时宫官报人宫中：“启陛下！朝歌军民人等，
已献了城池，天下诸侯之兵，俱扎在午门了！”纣王忙整衣出殿，聚文武共议大事。纣王
曰：“不意军民人等如此背逆，竟将朝歌献了，如之奈何？”鲁仁杰等齐曰：“都城已破，
兵临禁地，其实难支。若不背城，决一死战，雌雄尚在未定。不然，纵束手待毙，无用
也。”纣王曰：“卿言正合朕意。”纣王吩附整点御林人马不表。且言子牙在军中，聚众商
议曰：“今大兵进城，须当与纣王一战，早定大事；列位贤侯，并大小众将，汝其 哉！”
众诸侯齐声曰：“敢不竭股肱之力，以诛无道昏君耶？但凭元帅所委，虽死不辞。”子牙传
令众将，依次而出，不可紊乱，违者按军法从事。只见周营炮响，喊声大振，金鼓齐鸣，如
天翻地覆之势。纣王在九间殿，听得如此，忙问侍臣？只见午门官启奏：“天下诸侯，请陛
下答话。”纣王听罢，忙传旨意，自己结束甲胄，命排仪仗，率御林军，鲁仁杰为保驾，雷
鹍、雷鹏为左右翼，纣王上逍遥马，提金背刀，日月龙凤 开，锵锵戈战，整顿銮驾，排出
午门。只见周营内一声炮响，排展两杆大红 ，一对对循序而出，甚是整齐。纣王见子牙排
五方队伍，甚是森严，兵戈整肃，左右分列大小诸侯，何止千数：又见门人众将，一对对侍
立两旁，威风凛凛，器宇轩昂，左右又列有二十四对，穿大红的军政官，雁翅排开。正中央
大红伞下，才是姜子牙乘四不象而出。怎见得？有赞姜元帅一词：
    四八悟道，修身炼性；仙道难成，人间福度。奉旨下山，辅相国政；窘迫八年，安於义
命。收怪有功，仕纣为令；妲士献谗，弃官习静。渭水持竿， 溪隐性；八十时来，飞熊入
梦。龙虎欣逢，西岐兆圣；先为相父，托孤事定。纣恶巨盈，周德隆盛；三十六路，纷纷相
竞。九三拜将，金台盟证；捧毂推轮，古今难定。会合诸侯，天人相应；东进五关，吉凶互
订。三死七灾，缘期果证；夜进朝歌，君臣诸胜。灭纣兴周，武功永咏。正是：六韬留下成
王业，妙算玄机不可穷；出将入相千秋业，伐罪吊民万古功。运筹帷幄超风后，燮理阴阳压
老彭：旦古军师为第一，声名直并泰山隆。
    话说纣王见子牙，皓首苍颜，全装甲胄，手执宝剑，十分精彩；又见东伯侯姜文焕、南
伯侯鄂顺、北伯侯崇应鸾，当中乃武王姬发，总督诸侯，俱张红罗伞，齐齐整整，立在子牙
後面。子牙见纣王，戴冲天凤翅盔，赭黄锁子甲，甚是勇猛。有赞纣王一词：
    冲大盔盘龙交结，吞兽头锁子连环；滚龙袍猩猩血染，蓝宝带紧束腰间。打将鞭悬如铁
挤，斩将枪光吐霞斑；坐下马如同獬豸，金背刀闪烁心寒。会诸侯 开拱手，逢众将力战多
般：论膂力托梁换柱，讲辩难舌战群谈。自古为君多孟浪，可怜总赖化凶顽。
    话说子牙见纣王，忙欠身言曰：“陛下！老臣姜尚，甲胄在身，不能全礼。”纣王曰：
“尔是姜尚麽？”子牙答曰：“然也。”纣王曰：“尔曾为朕臣，为何逃避西岐，纵恶反
叛，累辱王师？今又会天下诸侯，犯朕关隘，恃凶逞强，不守国法，大逆不道，孰甚於此？
又擅杀天使，罪在不赦。今朕亲临阵前，尚不倒戈悔过，犹是抗拒不理，情殊可恨！朕今日
不杀你这贼臣，誓不回兵！”子牙答曰：“陛下居天子之尊，诸侯守其四方，万姓供其力
役；锦衣玉食，贡出航海，何莫非陛下之所有也？古云：『率土之滨，莫非王臣。』讵敢与
陛下抗礼哉？今陛下不敬上天，肆行不道，残虐百姓，杀戮大臣，惟妇言是用，淫酗沈湎，
臣下化之，朋家作仇，陛下无君道久矣。其诸侯臣民，叉安得以君道待陛下也？陛下之恶，
贯盈宇宙，天愁民怨，天下叛之：吾今奉天明命，行天之罚，陛下幸毋以臣叛君自居也。”
纣王曰：“朕有何罪，称为大恶乎？”子牙曰：“天下诸侯，静听吾道纣王大恶，素表着放
天下者。”众诸侯听得，齐王前听子牙道纣王十大罪。子牙曰：
    “陛下身为天子，继天立极， 聪明作元后，元后作民父母。今陛下沈湎酒色，弗敬上
天；谓宗庙不足祀，社稷不足守，动曰我有民有臣。远君子，亲小人，败伦丧德，极古今未
有之恶，罪之一也。皇后为万国母仪，未闻有失德，陛下乃听信妲己之谗言，断恩绝害。剜
剔其目，炮烙其手，致皇后死於非命，废元配而妄立妖妃，纵淫败度，大坏彝伦，罪之二
也。太子为国之储，或承祧宗社，乃万民所仰望者也；轻信谗言，命晁雷、晁田，封赐尚
方，立刻赐死。轻弃国本，不顾嗣胤，忘祖绝宗，得罪宗社，罪之三也。黄 大臣，乃国之
枝干；陛下乃播弃荼毒之，炮烙杀戮之，因奴幽辱之，如杜元铣、梅伯、商容、胶鬲、微
子、箕子、比干是也。诸君子不过去君之非，引君於道。而遭此惨毒；废股肱而昵此罪人，
君臣之道绝矣，罪之四也。信者人之大本，又为天子，号召四方者也，不得以一字增损。今
陛下听妲己之阴谋，宵小之奸计，诳诈诸侯入朝，将东伯侯姜桓楚、南伯侯鄂崇禹，不分皂
白，碎醢其尸，身首异处，失信於天下，四维不张，罪之五也。法者非一己之私，刑者乃持
平之用，未有过用之者也。今陛下悉听妲己惨恶之言，造炮烙阻忠谏之口，设虿盆吞宫人之
肉；冤魂啼号於白昼，毒焰遮蔽於青天，天地伤心，人神共愤，罪之六也。天地之生财有
数，岂得妄用奢靡，穷财之力，拥为己有，竭民之生？今陛下惟污池台榭是崇，酒池肉林是
用，残宫人之命，造鹿台广施土木；积天下之财，穷民物之力。又纵崇侯虎剥削贫民，有钱
者三丁免抽，无钱者独子赴役；民生日促，颓薄成风，皆陛下贪剥有以唱之，罪之七也。廉
耻者，乃风顽惩钝之防，况人君为万民之主者。今陛下听妲己狐媚之言，诳贾氏上摘星楼，
君欺臣妻，致贞妇死节。西宫黄贵妃直谏，反遭掼下摘星楼，死於非命，三纲已绝，廉耻全
无，罪之八也。举错乃人君之大礼，岂得妄自施为？今陛下以玩赏之娱。残虐生命。 朝涉
之胫，以验民生之老少；刳剔孕妇之胎，试反背之阴阳，庶民何辜，遭此荼毒？罪之九也。
人君之宴乐有常，未闻流连忘返。今陛下夤夜暗纳妖妇喜媚，共妲己在鹿台，日夜宣淫，酗
酒肆乐，信妲己以黄男割炙肾命以作羹，绝万姓之嗣脉，残忍惨毒，极今古之冤，罪之十
也。
    臣虽能言之陛下，决不能悔过迁善，肆行荼毒，累军民於万死，暴白骨於青天；独不思
臣民生斯世者，竟遭陛下无辜之杀戮？今臣特表天之明命，助周王恭行天之罚，陛下毋得以
臣逆君而目之也。”纣王听子牙暴其十罪，只气得目瞪口呆；只见八百诸侯听罢，齐呐喊一
声：“愿诛此无道昏君！”众人方欲上前，有东伯侯姜文焕大呼曰：“殷受不得回马，吾来
也！”纣王见一员大将，金甲红袍，白马大刀。怎见得？有赞为证：
    顶上盔珠媖灿，鱼鳞甲金光烂；大红袍上绣团龙，护心宝镜光华现。腰间宝带扣丝，蛮
鞍旁箭插如云雁；打将鞭，吴钩剑，杀人如草心无间。马上横担斩将刀，坐下龙驹追紫电；
铜心铁胆东伯侯，保周灭纣姜文焕。
    话说东伯侯走马至军前大呼曰：“吾父姜桓楚，被你醢尸，吾姊姜后，被你剜目烙手，
俱死於非命；今日借武王仁义之师，仗姜元帅之力，诛此无道，以泄吾无穷之恨！”只见南
伯侯青鬃马冲出，厉声大呼曰：“无道昏君！杀父之仇，不共戴天，姜皇兄留功与我。”鄂
顺马至军前叱曰：“你行无道，吾父王未曾犯罪，无故而诛大臣，情实难容也！”把手中刀
一幌，劈胸就刺；纣王手中刀劈面交还，姜文焕手中刀使开，冲杀过来，二侯与纣王大战在
午门。怎见得？有诗为证：
    “龙虎相争起战场，三军擂鼓列刀枪；红 招展如赤焰，素带飘 似雪霜。纣王江山风烛
短，周家福祚海天长；从今一战雌雄定，留得声名万古扬。”
    北伯侯崇应鸾，见东南二侯大战纣王，也把马催开，来助二侯。纣王又见来了一路诸
侯，抖擞神威，力战三路诸侯；一口刀抵住他三般兵器，又杀得天昏地暗，旭日无光。武王
在逍遥马上叹曰：“只因天子无道，致使天下诸侯会集於此，不分君臣，互相争战，冠履倒
置，成何体统，真是天翻地覆之时。”忙将逍遥马催上前，与子牙曰：“三侯还该善化天
子，如何与天子抗礼？甚无君臣体面。”子牙曰：“方才大王听老臣言纣王十罪，乃获罪於
天地人神者，天下之人，皆可讨之。此正是奉天命而灭无道，老臣岂敢有违天命耶？”武王
曰：“当今虽是失政，吾是臣子，岂有君臣相对敌之理？元帅可解此危。”子牙曰：“大王
既有此意，传令命军士擂鼓。”子牙传令擂鼓。天下诸侯听的鼓响，左右有三十五骑，纷纷
杀出，把纣王围在垓心。不知纣王性命如何？且看下回分解。


北极星书库-北极星书库---第九十六回 子牙发柬擒妲

第九十六回　 子牙发柬擒妲

己
    从来巧笑号倾城，狐媚君王眼用情；袅娜腰肢催命剑，轻盈体态引魂兵。雉鸡有意能歌
月，玉石无心解鼓声；断送殷汤成底事，依然都带血痕薨。
    话说武王是仁德之君，一时那 想起鼓进金止之意？可见众将听的鼓响，各要争先，枪
刀剑戟，鞭锏抓锤，钩镰钺斧，拐子流星，一齐上前，将纣王裹在垓心。鲁仁杰对雷鹍、雷
鹏曰：“主忧臣辱，我等正此时尽忠报国，舍一死以决雌雄：岂得令反臣扬威逞武哉！”雷
鹍曰：“兄言是也！吾等当舍死以报先帝。”三将纵马，杀进重围。怎见得纣王大战天下诸
侯？有赞为证：
    杀气迷空锁地，烟尘遮岭漫山；排列诸侯八百，一时地沸天翻。花腔鼓擂如雷震，御林
军展动 ；罪纣王摧残渐渐，众门人猛虎出山。这也是天下遭逢杀运，午门外撼动天关；众
诸侯各分方位，空中剑战如攒。东伯侯姜文焕，施威仗勇，南伯侯鄂顺，抖擞如彪；北伯侯
崇应鸾横拖雪刃，武王下南宫 似猛虎争飧。正东上青 下，众诸侯犹如靛染，正西上白
下，骁勇将恍若冰岩：正南上红 下，众门徒浑如火块，正北上皂 下，牙关将恰似乌云。这
纣王神威天纵，鲁仁杰一片丹心；雷鹍左遮右架，雷鹏右护左拦。众诸侯齐动，那分上下，
殷纣王共三员将，前後胡戡；顶上吹这兵器，似飕飕冰块，胁下剌那剑枪，如蟒龙齐翻。只
听得叮叮当当响 ，乒乒乓乓循环。鞭来打，锏来敲，斧来劈，剑来剁，左左右右吸人魂；
勾开鞭，拨去锏， 去架，斧开剑，上上下下心惊颤。正是那纣王力如三春茂草，越战越有
精神；众诸侯怒发恍似迅雷，喊杀声闻斗柄。纣王初时节精神足备，次後来气力难挣；为社
稷何必贪生，好功名焉能惜命。存亡只在今朝，死生就此目下；殷纣王毕竟勇猛，众诸侯终
欠调停。喝声着将官落马，叫声中翻下鞍鞒；纣王刀摆似飞龙，砍将伤军如雪月，劈诸侯如
同儿戏，斩大将鬼哭神惊。当此时恼了哪吒殿下，那杨戬怒气冲冲，大喝道：“恶纣王不要
逃走，等我来与你见个雌雄！”可怜是惊天动地哭声悲，嚎山泣岭三军汩；英雄为国尽亡
生，血水滔滔红满地。马撞人死口难开，将劈三军无躲避；只杀得哀声小校乱奔驰，破鼓折
枪多抛弃。多少良才带血回，无数军兵拖伤去；纣王胆战将心惊，雷氏兄弟无主意。这是君
王无道丧家邦，谋臣枉用千条计：这一阵只杀得雪消春水世无双，风卷夕红铺满地。
    话说纣王被众诸侯困在垓心，全然不惧，使发了手中刀，一声响，将南伯一刀，挥於马
下。鲁仁杰枪挑林善，恼了哪吒登开风火轮，大喝曰：“不得猖獗，吾来也！”傍有雷震
子、杨戬、韦护、金、木二吒一齐大呼曰：“今日大会天下诸侯，难道我等不如他们？”齐
杀入重围。杨戬刀劈了雷鹍，哪吒祭起乾坤圈，把鲁仁杰打下鞍鞒，丧了性命。雷震子一
棍，结果雷鹏。东伯侯姜文焕见哪吒众人立功，将刀放下，取鞭在手，照纣王打来；纣王及
至看时，鞭已来得太急，闪不及，早已打中後背，几乎落马，逃至午门，众诸侯方回。子牙
鸣金收军。升帐坐下，众诸侯来见子牙，子牙查点大小将官，损了二十六员。又见南伯侯鄂
顺被纣王所害，姜文焕等着实伤悼。武王对众诸侯曰：“今日这场恶战，大失君臣名分；姜
君侯又伤王上一鞭，使孤心甚是不忍！”姜文焕曰：“大王言之差矣！纣王暴虐，人神共
怒，便杀之於市曹，犹不足尽其辜，大王又何必为彼惜哉！”话说纣王被姜文焕一鞭，打伤
後背，败回午门；至九间殿下，低首不语。自己沈吟叹曰：“悔不听忠谏之言，果有今日之
辱！可惜鲁仁杰、雷鹍兄弟皆遭此难！”旁有中大夫飞廉、恶来奏曰：“今陛下神威天纵，
虽与千万人之中，犹能刀劈数名反臣；只是误被姜文焕鞭伤龙体，只须保养数日，再来会
战，必定胜其反叛也。古云：『吉人天相。』胜负乃兵家之常，陛下又何须过虑？”纣王
曰：“忠良已尽，文武萧条，俱已着伤，何能再举？又有何颜与彼争敌哉？”随卸甲胄入内
宫不表。且说飞廉谓恶来曰：“兵因午门，内无应兵，外无救援，眼见旦夕必休，吾等何以
居之？倘或兵入皇城，荆出失火，玉石俱焚；可惜百万家资，竟被他人所有！”恶来笑曰：
“兄长此语，竟不知时务！凡为丈夫者，当见机而 ；眼见纣王做不得事，即退不得天下诸
侯，亡在旦夕，我和你乘机弃纣归周，原不缺了自己富贵。况武王仁德，姜子牙英明，见我
等归周，必不加罪，如此方是。”飞廉喜曰：“贤弟此言，使我如梦中唤醒，只是还有一
说，以找愚意，侯他攻破皇城之日，我和你入内庭，将传国符玺盗出，隐藏於家。待诸侯议
定，吾想继汤者必周，等武王入内庭，吾等方去朝见，献此国玺符；武王必定用我等，系忠
心为国，欣然不疑，必加爵禄，此不是一举两得？”恶来又曰：“自後世必以我等为知机，
而不失良禽择木，贤臣择主之智。”二人言罢大笑，自谓得计。正是：
    痴心妄想居周室，斩首西岐谢将台。
    话说飞廉与恶来商议弃纣归周不表。且说纣王入内宫，有妲己、胡喜媚、王贵人三个前
来接驾；纣王一见三人，不觉心头酸楚，语言悲泣。对妲己曰：“朕每以姬发小视，不曾留
心料理，岂知彼纠合天下诸侯，会兵於此。今日朕亲与姜尚会兵，势孤莫敌；虽然斩了数个
反臣，到被姜文焕这厮鞭伤後背，致鲁仁杰阵亡，雷鹍兄弟死节。朕静坐自思，料此不能自
守，亡在旦夕。想成汤传位二十八世，今一旦有失，朕将何面目见先王在天之灵也？朕已追
悔莫及，只三位美人，与朕久处，一旦分别，朕心不忍，为之奈何？倘武王兵入内庭，岂朕
肯为彼所据？朕当先为自尽。但朕死之後，卿等必归姬发，只朕与卿等一番恩爱，竟如此结
局，言之痛心！”道罢泪下如雨。三妖闻纣王之言，齐齐跪下，泣对纣王曰：“妾等蒙陛下
眷爱，铭心刻骨，没世不忘；今不幸遭此逆乱，陛下欲舍妾身何往？”纣王泣曰：“朕恐被
姜尚所掳，有辱我万乘之尊；朕今别你三人，自有去向。”妲己俯伏纣王膝上泣曰：“妾听
陛下之言，心如刀割；陛下何遽忍舍妾等而他往耶？”随抱住纣王袍服，泪流遍面，柔声娇
语，哭在一处，甚难割舍。纣王亦无可奈河，遂命左右治酒，与三美人畅饮作别；纣王把
盏，作诗一首，歌之以劝酒：
    “忆昔欢娱在鹿台，孰知姜尚会兵来；分开鸾凤惟今日，再会鸳鸯已隔垓。烈士尽随烟
焰消，贤臣方际运弘开；一杯别酒心如醉，醒後沧桑变几回。”
    话说纣王作诗毕，遂连饮数杯，妲己又捧一盏为寿，纣王曰：“此酒甚是难饮，真所谓
不能下咽者也。”妲己曰：“陛下且省愁烦，妾身生长将门，昔日曾学刀马，颇能厮杀；况
喜媚、王贵人善知道术，皆通战法。陛下放心，今晚看妾等三人一阵成功，解陛下之忧闷
耳。”纣王闻言大悦：“若是御妻果能破贼，真百世之功！朕又何忧也？”妲己又奉纣王数
杯，乃与王贵人、喜媚结束停当，议定今晚去劫周营。纣王见三人甲胄整齐，心中大喜，只
看今晚成功不表。且说子牙在营中，筹算甲子届期，纣王当灭，心中大喜，不觉着意；就未
曾提防三妖来劫营，故此几乎失利。只见将至二更，只听得半空中风响。怎见得？有赋为
证：
    冷冷飕飕，惊人清况；飒飒萧萧，沙扬尘障。透壁穿牖，寻波逐浪；聚怪藏妖，兴魔伏
魍。也会去助火张威，会去从龙俯仰；起初时都是些悠悠荡荡淅沥声，次後来劫尽时 滂湃
湃呼吼响。且休言摧残月 婆罗尽，道是刮倒峰顶叠障；推开了积绿重云，吹折了兰桡画
浆。苍松翠竹尽道殃，采阁丹楼俱扫荡；这一阵风，可吹得鬼哭与神惊，八百诸侯俱丧胆。
    话说妲己与胡喜媚等三人，俱全装甲胄，甚是停当。妲己用双刀，胡喜媚用两口宝剑，
王贵人用一口 鸾刀，俱乘桃花马，发一声响，杀入周营；各架妖风，播土扬尘，飞沙走
石，冲进周营内来。只见周营中军士，咫尺间不分南北东西，守营小校尽奔驰；巡逻兵卒皆
束手，真个是层围木栅，撞得东倒西歪，铁骑连车，冲得七横八竖。惊动了大小众将，急报
子牙。子牙忙起身，出帐观看；只见一派妖风怪雾，滚将进来。子牙忙传令，命众门人齐
去，将妖怪获来。哪吒听得，急登风火轮，摇火尖枪；杨戬纵马使三尖刀；雷震子使黄金
棍；韦护用降魔杵；李靖用方天戟；金、木二吒用四口宝剑，齐杀出中军帐来，迎敌三妖。
只见三妖全身甲 ，横冲直撞，左右厮杀，杨戬大呼曰：“好孽障不要猖獗，敢来此自送死
也。”哪吒登轮，夺勇当先；众门人将三妖困在垓心。子牙在中军，用五雷正法，镇压邪
氛，把手一放，半空中一声霹雳，只震得三妖胆战心惊。三妖见来的势头不好，知是道术之
士，料难取胜，不敢恋战，借一阵怪风，连人带马冲出周营，往午门逃回。三妖自一更入周
营，直至四更方才逃回来，也伤了些士卒不表。且说纣王在午门外，看三妃今夜劫营成功，
洗自以待。忽见三妃来至：纣王问曰：“三卿劫营，胜负如何？”妲己曰：“姜子牙俱有准
备，故此不能成功，几乎被他众门人，困在垓心，险不能见陛下也。”纣王闻言大惊，低首
不言，进了午门，上了大殿。纣王不觉泪下曰：“不期天意丧吾，莫可救解。”妲已亦泣
曰：“妾身指望今日成功，平定反臣，而安社稷；不料天心不顺，力不能支，如之奈何？”
纣王曰：“朕已知天意难回，非人力可解；从今与你三人一别，各自投生，免使彼此牵
绊。”把袍袖一摆，迳往摘星楼去了，三妖也挽留不住。後人有诗叹之曰：
    “大厦将倾止一茎，尚思劫寨破周兵；孰知天意归周主，犹向三妖诉别情。”
    话说三妖见纣王自往摘星楼去了，妲己谓二妖曰：“今日纣王此去，必寻自尽；兄我等
数年已来，把成汤一个天下，送得干干净净，如今我们却往那 去好？”九头雉难精曰：
“我等只好迷惑纣王，他人皆不听也。此时无处可栖，不若还往轩辕坟去，依然自家巢穴，
尚可安身，再为之计。”玉石琵琶精曰：“姐姐之言甚善。”三妖共议，还往旧巢不表。且
说子牙被三妖劫营，杀至营前，三妖逃遁；子牙收军，升帐坐下，众诸侯上帐叁谒。子牙
曰：“一时未曾防此妖孽，被他劫寨；幸得众门人俱是道术之徒，不然几为所算，失了锐
气。若不早除，後必为患。”子牙言罢，命排香案；左右闻命，即将香案施设停当。子牙视
毕，金钱排下，乃大惊曰：“原来如此，若再迟延，几被三妖逃去。”忙传命令：“杨戬领
柬帖，你去把九头雉难精拿来，如走了，定按军法。”杨戬领令去了，子牙又令：“雷震子
领柬帖，你去把千年狐狸精拿来，如若所失，定依军法。”又令：“韦护领柬帖，你去将玉
石琵琶精拿来，如违令，定按军法。”三个门人，领令出了辕门，议曰：“我三人去拿此三
妖，不知从何处下手，那 去寻他？”杨戬曰：“三妖此时料纣王已不济事了，必定从宫中
逃出。吾等借土遁在空中等他，看他从何处逃走？吾等务要小心擒拿，不得卤莽，恐有疏虞
不便。”雷震子曰：“杨师兄言之有理。”道罢各架土遁，往空中等候三妖来至。有诗赞
之：
    “一道光华隐法身，修成幻化合天真，降龙伏虎生来妙，今日三妖怎脱神？”
    话说妲己与胡喜媚、王贵人在宫中，还吃了几个宫人，方才起身；一阵风响，三妖起在
空中，往前要走。只见杨戬看见风响，随与雷震子、韦护曰：“这怪来也，各要小心。”杨
戬执宝剑大呼曰：“怪物休走！吾来也！”九头雉鸡精见杨戬仗剑赶来，举手中剑骂道：
“我们姊妹，断送了成汤天下，与你们做功名；你反来辱我等，何无天理也？”杨戬曰：
“孽畜休得多言，早早受缚！吾奉姜元帅将令，特来拿你，不要走，吃吾一剑。”雉鸡精举
剑来迎，雷震子黄金棍打来，早有千年狐狸精双刀架住。韦护降魔杵打来，玉石琵琶精用绣
鸾刀敌住；三妖与杨戬等三人，战未及三五回　合，三妖借妖光逃走。杨戬与雷震子、韦
护，情恐有失，紧紧赶来。怎见得？有赞为证：
    妖光荡荡，冷气飕飕。妖光荡荡，旭日无光；冷气飕飕，乾坤黑暗。黄沙漠漠怪尘飞，
黑雾漫漫妖惨气。雉鸡精、狐狸精，往前逃，似电光飞闪；雷震子与杨戬，并韦护，紧追
赶，如骤雨狂风。三妖要命，恍如弩箭离弦；那问东西南北？三圣争功，恰似叶落随风，岂
知流行坎止？雷震性起，追得狐狸，有穴难寻；杨戬心忙，赶得雉鸡，上天无路。琵琶性巧
欲腾挪，韦护英明欲压定。这也是三妖作过罪孽多，故遇着三圣立功能取命。
    话说那杨戬追赶九头雉鸡精，见杨戬仗剑赶来，看看赶上，取出哮天犬；那犬乃天犬修
成灵性，见妖精舞爪张牙，赶上前一口，将雉鸡头咬吊了一个。那妖精也顾不得疼痛，带血
逃走；杨戬见犬伤了他一头，依旧走了，心下着忙，急架土遁紧赶。雷震子追狐狸，韦护追
琵琶精，紧紧不舍；只见前面两首黄 ，空中飘荡，香烟蔼蔼，遍地氤氲。不知是谁来了？
且看下回分解。


北极星书库-北极星书库---第九十七回 摘星楼纣王自焚

第九十七回　 摘星楼纣王自焚

    纣王暴虐蹇黔黎，国事纷纷日夜迷；痛饮不知民血尽，荒淫那间鬼神凄？虿盆宫女真残
贼，焚炙忠良类虎鲵；报应昭昭须不爽， 悬太白古今题。
    话说杨戬正赶雉鸡精，见前面黄 隐隐，宝盖飘扬，有数对女童，分於左右；当中一位
娘娘，跨青鸾而来，乃是女娲娘娘驾至。怎见得？有诗为证：
    二天瑞彩紫霞浮，香蔼氤氲推凤驹；展翅鸾凰皆驯雅，随行童女自优游。 缭绕迎黄
盖，璎珞飞扬罩冕旒；止为昌期逢泰运，故教仙圣至中州。”
    话说女娲娘娘跨青鸾来，住阻三个妖怪之路；三妖不敢前进，按落妖光，俯伏在地，口
称：“娘娘圣驾临此，小畜有失回避，望娘娘恕罪！小畜，今被杨戬等追赶甚迫，恳求娘娘
救命。”女娲娘娘听罢，吩附碧云童儿：“将缚妖索，把这三个孽障锁了，交与杨戬解往周
营，与子牙发落。”童儿领命，将三妖缚定。三妖泣告曰：“启禀娘娘得知，昔日是娘娘用
招妖 ，招小妖去朝歌，潜入宫禁，迷惑纣王，使他不行正道，断送他天下。小畜奉命，百
事逢迎，去其左右，令彼将天下断送；今已垂亡，正欲覆娘娘钧旨，不期被杨戬来追赶，路
遇娘娘圣驾，尚望娘娘救护。娘娘反将小畜缚去，见姜子牙发落，不是娘娘出乎反乎了？望
娘娘主裁。”女娲娘娘曰：“我使你断送殷受天下，原是合上天气数：岂意你无端造孽，残
贼生灵，荼毒忠烈，惨怪异常，大拂上天好生之德。今日你罪恶贯盈，理宜正法。”三妖俯
伏，不敢声言；只见杨戬同雷震子、韦护，正望前追赶三妖。杨戬看见祥光，谓雷震子、韦
护曰：“此位是女娲娘娘大驾降临，快上前叁谒。”雷震子听罢，三人上前，倒身下拜。杨
戬等曰：“弟子不知圣驾降临，有失迎迓，望娘娘恕罪。”女娲娘娘曰：“杨戬！我与你将
此三妖拿在此间，你可带往行营，与姜子牙正法施行。今日周室重兴，又是太平天下也，你
三人去罢。”杨戬等感谢娘娘，叩谢而退，将妖解往周营。後人有诗赞之：
    “三妖造恶万民殃，断送殷汤至丧亡；今日难逃天鉴报，轩辕巢穴枉思量。”
    话说杨戬等将三妖 下云端，三人随架土遁，来至辕门，那众军士，见半空中吊下三个
女人，後随着杨戬等三人，军士忙报人军中：“启元帅！杨戬等令。”子牙传令令来。杨戬
上帐见，子牙曰：“你拿的妖怪如何？”杨戬曰：“奉元帅将令，赶三妖於中途；幸逢女娲
娘娘，大发仁慈，赐缚妖索，将三妖解至辕门，请令发落三妖。”子牙传令，解进来，帐下
左右诸侯，俱来观看怎样的妖精。少时杨戬解九头雉鸡精，雷震子解千年狐狸精，韦护解玉
石琵琶精，同至帐下；三妖跪於帐下。子牙曰：“你这三个孽障，无端造恶，残害生灵，食
人无厌，将商王天下，送得干干净净，虽然是天数，你岂可纵欲杀人，唆纣王造炮烙，惨杀
忠谏，设虿盆荼毒宫人，造鹿台聚天下之财，为酒池肉林，内宫伤命。甚至敲骨验髓，剖腹
看胎；此等惨恶，罪不容诛，天地神人共怒，虽食肉寝皮，不足以尽厥辜。”妲己俯伏哀泣
告曰：“妾身系冀州侯苏护之女，幼长深间，鲜知世务，谬蒙天子宣召，选充为妃。不意国
母薨逝，天子强立为后，凡一应主持，皆操之於天子，政事俱掌握於大臣；妾不过女流，惟
知 扫应对，整饰宫闱，侍奉巾栉而已。其他妾安能自专也？纣王失政，虽文武百官，不啻
千百，皆不能教正，又何况区区一女子，焉能谏劝也？今元帅德及天下，仁溢四方，纣王不
日授首，纵杀妾一女流，亦无补於元帅。况古语云：『罪人不及妻孥。』恳祈元帅，大发慈
悲，怜妾身之无辜，赦归故国，待全残身，真元帅天地之仁，再生之德也。望元帅裁之！”
诸侯听妲己一派言语，甚是有理，皆有怜惜之心。子牙笑曰：“你说你是苏候之女，将此一
番巧言，迷惑众听，众诸侯岂知你是千年狐狸，在冀州驿迷死苏妲己，借窍成形，惑乱天
子，其无端毒恶；皆是你造孽，今已被擒，死且不足以尽其罪，尚借此巧语花言，希图漏
网。”命左右：“推出辕门，斩首号令。”妲己等三妖，低头无语，左右 牌官，簇拥出辕
门来，後有雷震子、杨戬、韦护监斩；只见三妖推至法场，雉鸡精垂头丧气，琵琶精默默无
言。惟有这狐狸精，乃是妲己，他就有许多娇痴，又连累了几个军士。话说妲己缚绑在辕门
外，跪在尘埃，恍然是一块美玉无瑕，娇花钦语，脸衬朝霞；转秋波无限风情，顿歌喉百般
妩媚。乃对那持刀军士曰：“妾身系无辜之受屈，望将军少绥须臾，胜造浮屠七级。”那军
士见妲己美貌，已自有十分怜惜，再加他娇滴滴，叫了几声将军长，将军短。便把这些军
士，叫得骨软筋酥，口呆目瞪，软痴痴作一堆麻，酥酥 成一块，莫能动履。只见行刑令
下，杨戬监斩九头雉鸡精，韦护监斩玉石琵琶精，雷震子监斩狐狸精。三人见行刑令下，喝
令军士动手；杨戬镇压住雉鸡精，韦谨镇压住琵琶精。一声号令，军士动手，将两个妖精斩
了首级，杨戬与韦护上帐报功。只有雷震子监斩狐狸精，行刑军士被妲己一般巧言迷惑，皆
手软不能举刀。雷震子发怒，喝令军士动手，只见个个如此。雷震子急得没奈何，只得来中
军帐报知，请令定夺。子牙见杨戬、韦护报功，令拿出辕门号令，惟有雷震子赤手来见。子
牙问曰：“你监斩妲己，如何空身来见我？莫非这狐狸走了？”雷震子曰：“弟子奉令监斩
妲己，执意众军士被妖狐迷惑，个个目瞪口呆，不能动手。”子牙大怒，命将行刑军士斩首
示众，喝退雷震子，另唤杨戬、韦护监斩妲己。却说杨戬、韦护二人，奉令监斩妲己，出辕
门，另选了军士，再至法场。只见那妖妇百般娇媚，万种软轻，又把这些行刑军士，弄得东
倒西歪，如痴如呆。杨戬与韦护看见这样光景，二人商议曰：“这毕竟是个多年狐狸，极善
迷人，所以纣王被他缠绵得迷而忘返；又何况这些凡人哉？我与你快去禀明元帅，无令这些
无辜军士，死於非命也。”杨戬言罢，二人齐至中军，来禀子牙，如此如彼，说了一遍。众
诸侯俱各惊异，子牙与众诸侯曰：“此妖乃千年老狐，受日月精华，偷采天地灵气，故此善
能迷惑人。待吾自出营去，诛此恶怪。”子牙道罢先行，众诸侯随後，子牙同众诸侯门人弟
子，出至辕门；只见妲己绑在法场，果然千娇百媚，似玉如花，众军士如木雕泥土。子牙喝
退众军卒，命左右排香案，焚香炉内，取出陆压所赐葫芦，放於案上，揭去了盖，只见一道
白光旋转。子牙打一躬：“请宝贝转身。”那宝贝连转两三转，只见妲己头落在尘埃，血溅
满地，诸侯尚有怜惜之者。有诗为证：
    “妲己妖娇起众怜，临刑军士也情牵；桃花难写温柔态，芍药堪方窈窕妍。忆昔冀州能
借窍，应知关内善周旋；从今娇媚归何处，化作南柯带血眠。”
    话说子牙斩了妲己，将首级号令辕门，众诸侯等无不叹赏。且说纣王在显庆殿，闷闷独
坐，有宫人左右，纷纷如蚁，荒张乱窜。纣王问曰：“尔等为何这样急遽？想是皇城破
了？”傍有一内侍跪下，泣而奏曰：“三位娘娘，昨夜二更时分，不知何往，因此六宫无
主，故此着忙。”纣王着忙，叫：“内臣快查，往那 去了？速速来报。”有常随打听，少
时来报：“启陛下！三位娘娘首级已号令於周营辕门。”纣王大惊，忙随左右宦官：急上五
凤楼观看，果是三后之首。纣王看罢，不觉心酸，泪如雨下；乃作诗一首以吊之：
    “玉碎香消实可怜，娇容云鬓尽高悬；奇歌妙舞今何在，覆雨翻云竟枉然。凤枕已无藏
玉日，鸳衾难再探花眠；悠悠此恨情无极，日落沧桑又万年。”
    话说纣王吟罢诗，自嗟自叹，不胜伤感。只见周营中一声炮响，三军呐喊，齐欲攻城；
纣王看见，不觉大惊。见大势已去，非人力可挽，头点数点，长吁一声，竟下五凤楼，过九
间殿，至显庆殿，过分宫楼，至摘星楼来。忽然一阵旋风，就地滚来，将纣王罩住。怎见得
怪风一阵透体生寒？有诗为证：
    “萧萧飒飒摄离魂，透骨侵躯气若吞；摄起沈冤悲往事，追随枉死泣新猿。催花须借吹
嘘力，助雨敲残次第来；只为纣王惨毒甚，故教屈鬼诉辜息。”
    话说纣王方行至摘星楼，只见一阵怪风，就地滚来，虿盆内咽咽哽哽，悲悲泣泣，无限
蓬头披发，赤身裸体之鬼，血腥臭恶，秽不可闻，齐上前来，扯住纣王大呼曰：“还吾命
来！”又见赵启、梅伯，赤身大叫：“昏君！你也有今日一般败亡之时？”纣王忽的把二目
一睁，阳气冲出，将阴魂扑散；那些屈魂冤鬼，隐然而退。纣王把袍袖一抖，上了头一层
楼，又见姜娘娘一把扯住纣王大骂曰：“无道昏君！诛妻杀子，绝灭彝伦；今日你将祉稷送
断，将何面目见先王於泉下也？”姜娘娘正扯住纣王不放，又见黄娘娘一身血污，腥气
人，也上前扯住大呼曰：“昏君！掼吾下楼，跌倒粉骨碎身，此心何忍？真残忍刻薄之徒。
今旦罪盈恶满，天地必诛。”纣王被两个冤魂，缠得如痴如醉一般；又见贾夫人上前大骂
曰：“昏君无道，你君欺臣妻，吾为守贞立节， 楼而死，含冤莫白。今日方能泄我恨
也！”照纣王一掌，劈面打来；纣王忽然一点真灵惊醒，把二目一睁，冲出阳神，那阴魂如
何敢近，隐隐散了。纣王上了摘星楼，行至九曲栏边，默默无语，神思不宁，扶栏而问：
“封宫官何在？”封宫官朱升、闻纣王呼唤，慌忙上摘星楼来，俯伏栏枰，口称：“陛下！
奴婢听旨。”纣王曰：“朕王不听群臣之言，误被谗臣所惑；今兵连祸结，莫可解救，噬脐
何及？朕思身为天子之尊，万一城破，为群小所获，辱莫甚焉！欲寻自尽，此身倘遗人间，
犹为他人指念；不若自焚，反为乾净，毋得令儿女子存留也。你可取柴薪堆积，朕当与此楼
同焚，你当如朕命。”朱升听罢，流泪满面，泣而奏曰：“奴婢侍陛下多年，蒙豢养之恩，
粉骨难报；不幸皇天不造我商，奴婢恨不能以死报国，何敢举火焚君也？”言罢呜咽，不能
成声？纣王曰：“此天亡我商也，非干你罪。你不听朕命，反有忤逆之罪。昔日朕曾命费
仲，尤浑，同姬昌演数，言朕有自焚之厄；今日正是天定，人岂能逃？当听朕言。”後人有
诗单叹纣王，临焚念文王易爻之验：
    “昔日文王 里囚，纣王无道困西侯；费尤曾问先天数，烈焰飞烟镜玉楼。”
    话说朱升再三哭奏，劝纣王且自宽慰，另图别策，以解比围。纣王怒曰：“事已急矣，
朕思之已久；若诸侯攻破午门，杀入内庭，朕一时被擒，汝之罪不啻泰山之重也。”朱升下
楼，去寻柴薪，堆积楼下不表。且说纣王见朱升下棋，自服衮冕，手执碧玉，满身佩珠玉，
端坐楼中。朱乒将柴堆满，婵泪下拜毕，方敢举火，放声大哭。後人有诗为证：
    “摘星楼下火初红，烟卷乌云四面风；今日成场倾祉稷，朱升原自尽孤忠。”
    话说朱升举火烧着楼下乾柴，只见烟卷冲天，风狂火猛，六官中宫人叫喊。顷刻间天昏
地暗，宇宙翻崩，鬼哭神号，帝王失位。朱升见摘星楼一派火光，甚是凶恶；朱升撩衣痛
哭，大叫数声：“陛下！奴婢以死报陛下也。”言羁，将身蹿入火中。可怜朱升忠烈，身为
宦竖，犹知死节。话说纣王在三层楼上，看楼下火起，烈焰冲天，不觉抚胸长叹曰：“悔不
听忠谏之言，今日自焚死，固不足惜，有何面目见先帝於地下也？”只见火逞风威，风乘火
势，须臾间四面通红，烟雾张天。怎见得？有赋为证：
    烟迷雾卷，金光灼灼漫天飞；焰吐云从，烈风呼呼如雨骤。排坑烈炬，似煽如焰，须臾
万物尽成灰，说甚麽画栋连霄汉？顷刻千里化红尘，那管他雨聚云屯？五行之内最无情，二
气之中为独盛。雕梁画栋，不知费几许工夫，遭着他尽成齑粉；珠栏玉砌，不知用许多金
钱，逢着你皆为瓦解。摘星楼下势如焚，六宫三殿，沿烧得柱倒墙崩；天子命丧在须臾，八
妃九嫔牵连得头焦额烂。无辜宫女尽受殃，作恶内臣皆在劫。这纣天子，这纣昏君阿，抛却
尘寰，讲不起贡山航海，锦衣玉食，金瓯社稷，锦绣乾坤，都化滔滔洪水向东流。脱难欲
海，休夸那粉黛蛾眉。正是：你从前焰成雄威，作过灾殃还自受；成汤事业化飞灰，周室江
山方赤炽。
    话说子牙在中军，方与众诸候议攻皇城，忽左右报进中军：“启元帅！摘星楼火起。”
子牙忙令众将，同武王、东伯侯、北伯侯，共天下诸侯，齐上马出了辕门看火。武王在马上
看望，见烟迷一人，身穿赭黄衮服，头带冕旒，手拱碧玉圭，端坐於烟火之中，朦胧不胜明
白。武王问左右曰：“那烟火中乃是纣天子麽？”众诸侯答曰：“此正是无道昏君。今日如
此，正所谓自作自受耳。”武王闻言，掩面不忍看视，兜马回营。那子牙忙上前启曰：“大
王为何掩面而回？”武王曰：“纣王虽则无道，得罪於天地鬼神，今日自焚，甚为业障。但
你我皆为臣下，曾北面事之，何忍目覩其死，而蒙 君之罪哉？不若回营为便。”子牙曰：
“纣王作恶，残害生民，天愁人怨，纵太白悬 ，亦不为过，今日自焚，正当其罪。但大王
不忍，是大王仁明忠爱之意也。然犹有一说，昔成汤至仁，放桀於南巢，救民於水火，天下
未尝少之。今大王会天下诸侯，奉天征伐，吊民伐罪，实於汤有光，大王幸毋介意。”众诸
侯同武王回营，子牙督领众将门人看火，以便取城。只见那火越盛，看看起上楼顶，那楼下
的柱脚烧倒。只听得一声响，摘星楼塌如天崩地裂之象，将纣王埋在火中，顷刻火化灰烬，
一灵已入封神台去了。後人有诗叹曰：
    “放桀南巢忆昔时，深仁厚泽立根基；谁知殷受多残害，烈焰焚身悔已迟。”
    又有史官观史，有诗单道纣王失政云：
    “女娲宫轩祈甘霖，忽动携云握雨心：岂为有情联好句，应知无道起叁商。妇言是用残
黄 ，忠谏难听纵浪淫；炮烙冤魂皆屈死，古来惨恶独君深。”
    又诗单道纣王才兼文武云：
    “打虎雄威气骁骁，千斤膂力冠群僚；托梁换柱趁今古，赤手擒过鸷飞 。拒谏空称才
绝代，饰非在道巧多饶；只因三怪迷真性，蠃得楼前血肉焦。”
    话说摘星楼焚了纣王，众诸侯俱在午门外住扎。少时半门开处，众宫人同侍卫将军，御
林士卒，酌酒献花，焚香拜迎武王车驾，并众诸侯，在九间殿；姜子牙忙传令，且救息宫中
火。不知後事如何？且看下回分解。


北极星书库-北极星书库---第九十八回 周武王鹿台散财

第九十八回　 周武王鹿台散财

    纣王 敛吸民脂，不信当年放桀时；积粟已无千载计，盈财岂有百年期？须知世运无真
主，却笑贪淫有阿痴；今日还归民社去，从来天意岂容私？
    话说众诸侯俱上了九间殿，只见丹墀下，大小将领头目等众，跻跻跄跄，簇拥两旁；子
牙传令军士，先救灭宫中火焰。武王对子牙曰：“纣王无道，残虐生民，而六宫近在肘腋，
其宫人侍宦，被害更深。令军士救火，不无波及无辜，相父首先严禁，毋令复遭陷害也。”
子牙忙传令：“凡军士人等，止许救火，毋得肆行暴虐。敢有违令，妄取六宫中一物，妄杀
一人者，斩首示众，决不姑息，好自知悉。”只见众官人宦官，齐呼万岁！武王在九间殿驻
跸，与众诸侯看众军士救火。武王猛抬头，看见殿东边有黄色二十根大铜柱，排列在旁，武
王问曰：“此铜柱乃是何物？”子牙曰：“此铜柱乃纣王所造炮烙之刑。”武王曰：“善
哉！善哉！不但受刑者甚惨，只今日孤观之，不觉心胆俱裂。纣天子可谓残忍之甚！”子牙
引武王入後宫，至摘星楼下，虿盆 面蛇 ，上下翻腾，白骨暴露，枯骸乱滚，酒池内阴风凄
凄。武王问曰：“此是何故？”子牙曰：“此是纣王所制虿盆，杀害宫人者，左右正是肉林
酒池。”武王曰：“商天子无仁德之心，一至此也！”不胜伤感，乃作诗以纪之：
    “成汤开网德声扬，放桀南巢正大纲；六百年来风气薄，谁知惨恶伤疆场？”
    又炮烙之刑，作诗以纪之：
    “苦陷忠良性独偏，肆行炮烙悦婵娟；遣魄常旁黄金在，楼下焚烧业报牵。”
    话说武王来至摘星楼，见馀火尚存，烟焰未尽，烧得七狼八狈，也有无辜宫人，遭此大
劫。尚有遗骸未尽，臭秽难闻；武王更觉心中不忍，忙吩咐军士，快将这些遗骸，检出去掩
埋，无令暴露。谓子牙曰：“但不知纣王骸骨，埋於何所？当另为检出，以礼安葬，不可使
其暴露。你我为人臣者，此心何安？”子牙对曰：“纣王无道，人神共怒，今日自焚，实所
以报之也。今大王以礼葬之，诚大王之仁耳。”子牙吩咐军士，检点遗骸，毋使混杂。须寻
纣王骸骨，具衣衾，以天子之礼葬之。後人有诗，叹成汤王业，如斯而尽：
    “天丧成汤业，敌兵尽倒戈；积山月遍野，标杵血流河。尽去烦苗法，方兴时雨歌；太
平今日定，衽席乐天和。”
    话说子牙命军士寻纣王遗骸，以礼安葬不表。单说众诸侯同武王往鹿台而来，上至三
时，见阁接云端，楼连霄汉，亭台千叠，殿宇巍峨，栏枰玉饰，梁栋金装。又只见明珠奇
宝，珊瑚玉树，装饰成琼宫瑶室，堆砌就绣阁兰房；不时起万道霞光，顷刻有千百瑞彩。真
所谓目眩心摇，神飞魄乱。武王点首叹曰：“纣天子这等奢华，竭天下之财，以穷己欲，安
有不亡身丧国者？”子牙曰：“古今之所丧者，未有不从奢华而败。故圣王再三叮嘱垂戒
者，宝已以德，毋宝珠玉，良有以也。”武王曰：“如今纣王已灭，天下诸侯与百姓，受纣
王剥削之伤，荼毒之苦，征敛之烦，自坐水火之中，衽席不安，重足而立。今不若将众叙之
货财，给散与诸侯百姓，将巨挢聚敛之稻梁，赈济与饥民，使万民昭苏，享一日安康之福
耳。”子牙曰：“大王言念及此，真社稷生民之福也，宜速行之。”武王命左右去散财发粟
不表。只见後宫擒纣王之子武庚至，子牙命推来，众诸侯切齿。少时众将将武庚推至殿前，
武庚跪下。众诸侯齐曰：“殷纣无道，罪孽满贯，人神共怒，子当斩首正罪，以泄天地之
恨。”子牙曰：“众诸侯之言甚是。”武王急止之曰：“不可！纣王肆行不道，皆是群小
妖 ，惑乱其心，与武庚何干？且纣王炮烙大臣，虽贤如比干、微子，皆不能匡救其君，又
河况武庚为幼稚之子哉？今纣王已灭，与子何仇？且罪人不孥，原是上天好生之德，孤愿与
众位大王，共体之，切不可妄行杀戮也。俟新君嗣位，封之以茅土，以存商祀，正所以报商
之先王也。”东伯侯姜文焕出而言曰：“元帅在上，今大事俱定，当立新君，以安天下诸侯
士民之心。况且天不可以无日，民不可以无君；天命有道，归於诸仁。今武王仁德，着於四
海，天下归心；况我等众侯，入襄武王，以伐无道，正为今日之大事也。望元帅一力担当，
不可迟延，有负众人之心。”众诸侯齐曰：“姜君侯说得有理，正合众人之意。”子牙尚未
及对，武王惶惧逊谢曰：“孤位轻德薄，名誉未着，惟日兢兢，求为少过，以嗣先王之业，
而成遑敢妄觊大位哉？ 天位维艰，惟仁德者居之，乞众位贤侯，共择一有德者，以嗣大
位，毋令有忝厥职，遗天下羞。孤与相父，早归故土，以守臣节而已。”傍有东伯侯厉声大
言曰：“大王之言差矣！天下之至德，孰有如大王者？今天下归周，已非一日，即黎民之箪
食壶浆，以迎王师，岂有他哉？谓大王能救民於水火也。且天下诸侯，景从云集，随大王之
伐无道，其爱戴之心，盖有自也。大王何必固辞？愿大王俯从众议，毋令众人失望耳。”武
王曰：“发有何德，望贤侯毋得执此成议，还当访寻有德，以服天下之心。”东伯侯姜文焕
曰：“昔日尧以至德，克相上帝，得承大位。後生丹朱不肖，帝求人而逊位，群臣举舜，舜
以重华之德，以继尧而有天下。後帝舜生子商均，交不肖，舜乃举天下，而让之禹；禹生启
贤，能继承夏命，故相继而传十七世。至桀无道，而失夏政，成汤以至德，放桀於南巢，伐
夏而有天下，传二十六世，至纣大肆无道，恶贯罪盈。大王以至德，与众诸侯，恭行天之
罚。今大事已定，克承大宝，非大王而有谁？大王又何必固逊哉？”武王曰：“孤安敢比汤
禹之贤哲也？”姜文焕曰：“大王不事干戈，以仁义教化天下，化行俗美，三分天下有其
二，故凤鸣於岐山，而万民乐业，天人相应，理不可诬。大王之德政，与二君何多让哉？”
武王曰：“姜君侯素有才德，当为天下之主。”忽听得两旁众诸候，一齐上前大呼曰：“天
下归心，已非一日，大王为何苦苦固辞？大拂众人之心矣。况吾等会盟此地，岂是一朝一夕
之望，无非欲立大王，再见太平之日耳。今大王舍此不居，则天下诸侯瓦解。自此生乱，是
使大下终无太平之日矣。”子牙上前急上之曰：“列位贤侯，不必如此，我自有名正言顺之
意。”正是：
    子牙一计成王业，致使诸侯拜圣君。
    话说众诸侯在九间殿，见武王固逊，俱纷纷然争辨不一。子牙乃上之，对武王曰：“纣
王祸乱天下，大王率诸侯，明正其罪，天下无不悦服，大王理当正位，号令天下。况当日凤
鸣岐山，祥瑞见於周地，此上天垂应之兆，岂是偶然？今天下人心悦而归周，正是天下响
应，时不可失。大王今日固辞，恐诸侯心冷，各散归国。涣无所统，各据其地。自生祸乱；
甚非大王吊伐之意，深失民望，非所以爱之，实所以害之也，愿大王详察。”武王曰：“众
人固是美爱，然孤之德薄，不足以胜此任，恐遗先王之羞耳。”东伯侯姜文焕曰：“大王不
辞逊，元帅自有主见。”乃对子牙曰：“请元帅速行，不得迟延，恐人心解散。”子牙急忙
传令，命画图样造台，作祝文，昭告天地社稷，俟後有大贤，大王再让位未迟。众诸侯已知
子牙之意，随声应诺。旁有周公旦自去造台，後人有诗诵之：
    “朝歌城内筑禅台，万姓欢呼动八垓； 气已随馀焰尽，和风方向太阳来。吱山鸣凤知
祯瑞，殿陛赓歌进寿杯；四海雍熙从此盛，周家泰运又重开。”
    话说周公旦画了图样，於天地坛前，造一座台，台高三层，按三才之象，分八卦之正，
中设皇天后土之位，旁立山川社稷之神，左右有十二元神，按 号上，子、丑 、寅、卯、
辰、巳、午、未、申、酉、戌、亥，立於其地。前後有十杆 号，按甲、乙、丙、丁、戊、
己、庚、辛、壬、癸，立於本位。坛上有四季正神方位，春曰太昊，夏曰炎帝，秋曰少昊，
冬日颛琐，中有黄帝轩辕坛。上罗列笾豆 簋，金爵玉 ，陈设器具；并生□（诌字去了
“言”）炙脯，列於几席， 酱鱼肉，设於案桌，无不齐备。只见香烧宝鼎，花插金瓶，子
牙方请武王上坛。武王再三谦让，然後登坛。八百诸侯，齐立於两旁，周公旦高捧祝文，上
坛开读祝文曰：
    “惟大周元年壬辰，越甲子昧爽，三日哉生明，西岐姬发，敢昭告於皇天后土神 曰：
呜呼！惟天惠民，惟辟奉天，有殷受弗克上天，自绝於民。臣发承祖宗累洽之仁，列圣相沿
之德。予小子曷敢有越厥志，恭天承命，底商之罪，大正於商。惟尔神 ，克承厥勋，诞膺
天命。予小子方日夜 惧，恐坠前烈，敬修未遑。无奈诸侯 老军民人等，书请再三，众志诚
难固违，俯从群议。爰考旧典，诹吉日， 告於天地宗庙社稷，暨我文考；於是日受册宝，
嗣即大位。仰承中外靖共之颂，天人协应之符，庆日月之照临，膺皇天之永命。尚望福我维
新：永终不替，慰兆人胥戴之情，垂累叶无疆之绪。神其鉴兹，伏惟尚飨。”
    话说周公旦读罢祝文，焚了，祝告天地毕，只见香烟笼罩，空中瑞霭，氤氲满地。其日
天明气清，惠风和畅，真是昌期应运，太平景象，自然回别。那朝歌百姓拥挤，遍地欢呼。
武王受了朋宝，即天子位，面南垂拱端坐，乐奏三番，众诸侯执笏山呼万岁。拜祝毕，武王
传旨，大赦天下。众人簇拥武王下坛，来至殿庭，从新拜贺毕，武王传旨，命排九龙筵席，
大宴八百诸侯。君臣共乐，众人酒过数巡，俱各欢畅，百官各已深沉。各辞阙谢恩而散。後
人读史，见武王一戎衣而有天下，君臣和乐，作诗以咏之：
    “坛下香风绕圣王，军民嵩祝舞霓裳；江山依旧承柴望，社稷重新乐裸将。金阙晓临仙
掌动，玉阶时听佩环忙；庶熙 清明世，万姓讴歌庆未央。”
    说那次日武王设朝，众诸侯朝贺毕，武王谓子牙曰：“殷纣因广施土木之工，竭天下之
财，荒淫失政，故有此败。朕蒙众诸侯立之为君，朕欲将鹿台之财，给散与天下诸侯，颁赐
各夷王衣袭之费。列爵为五，分土为三，建官惟贤，位事惟能。重民五教，惟食丧祭， 信
明义，崇德报功，命诸侯各引人马归国，以安享其土地。”又将摘星楼殿阁，尽行拆毁。散
鹿台之财，发巨挢之粟，释箕子之囚，封比干之基，式商容之间，放内宫之人，大赉於四
海，而万姓悦服。乃偃武修文，归马於华山之阳，放牛於桃林之野，以示天下弗服。武王在
朝歌旬月，万民乐业，人物安阜；瑞草生，凤凰现，醴泉溢，甘露降，景星庆云，熙庶 ，
真是太平景象。有诗为证：
    “八十公公杖策行，相逢欢笑话生平；眼中不见干戈事，耳内稀闻战鼓声。每见麒鳞鸾
凤现，常听丝竹管弦鸣；而今世上称宁宇，不似当年枕席惊。”
    话说武王为天子，天人感应，民安物阜，天降瑞祥，万民无不悦服；只见天下诸侯，俱
辞朝各归本国。子牙入内庭见武王，王曰：“相父有何奏章？”子牙奏曰：“方今天下已
定，老臣启陛下，命官镇守朝歌。”武王曰：“俱听相父，着用何官？”子牙曰：“今武
庚，陛下既待以不杀，使守本土，得存商祀，必用何人监守方可？”武王曰：“俟明日临朝
商议。”子牙退朝回相府。只至次日，武王早朝，诸侯朝见毕，武王曰：“朕今封武庚世守
本土，以存商祀；必使人监国，当用何人而後可？”武王问罢，众臣共议：“非亲王不可，
须命管叔鲜、蔡叔度二王监国。”武王依允，随命二叔守此朝歌，武王吩附明日大驾归国。
只见武王圣谕一出，朝歌军民 老人等，俱谋议遮留圣驾不表。话说武王次日吩附二叔监
国，大家随起行。只见那些百姓扶老携幼，遮拜於道，大呼曰：“陛下救我等於水火之中，
今一旦归国，是使万姓而无父母也。望陛下一视同仁，留居此地，我等百姓，不胜庆幸。”
武王见百姓挽留，乃慰之曰：“今朝歌朕已命二叔监守，如朕一般、必不令尔等失所也。尔
等当奉公守法，自然安业，又何必朕在此，方能安阜也？”百性挽留不住，放声大哭，震动
天地；武王亦觉凄然，复谓二弟管叔鲜、蔡叔度曰：“民乃国之根本，尔不可轻虐下民，当
视之如子；若不能体意，有虐下民，朕自有国法在、必不能为亲者讳也。二弟共勉之！”二
叔受命，武王即日发驾起程，往西岐前进；百姓哭送一程，竟回朝歌不表。话说武王离朝
歌，一起行来，已非一日；不觉来至孟津，思想昔日渡孟津时，白鱼跃舟，兵戈扰攘，今日
又是一番光景，不胜嗟叹。後人有请咏之：
    “驾返西岐龙入海，与民软忭乐尧年；放牛桃林开新运，归马华山洗旧膻。箕子囚中先
解释，比干墓上有封笺；孟津昔日曾流血，无怪周王念往贤。”
    话说武王同子牙渡了黄河，过渑池，出五关；子牙一路行来，忽然想起一班随行征伐阵
亡的将官，心下不胜伤悼。一日来至金鸡岭，兵过首阳山，只见大队方行，前面有二位道者
阻住，对 门官曰：“与我请姜元帅答话。”左右报进中军，子牙忙出辕门观看，却是伯
夷、叔齐。子牙忙躬身问曰：“二位贤侯见尚，有何见谕？”伯夷曰：“姜元帅！今日回
兵，纣王致於何地？”子牙答曰：“纣王无道，天下共弃之：吾兵进五关，只见天下诸侯已
大会於孟津，至甲子日，受辛兵旅若林，罔敢数於我师，前徒反戈，於以败北，至血流标
杵，纣王自焚，天下大定。吾主武王，散鹿台之财，发巨挢之粟，封比干之基，释箕子之
囚，诸侯无不悦服，尊武王为天子，今日之天下，非纣王之天下也。”子牙道罢，只见伯
夷、叔齐仰面涕泣大呼曰：“伤哉！伤哉！以暴易暴兮，予意欲何为？”道罢拂袖而回，竟
入首阳山作采薇之诗，七日不食周粟，遂饿死首阳山。後人有诗吊之：
    “昔日阻周兵在咸阳，忠心一点为成汤；三分已去犹啼血，万死无辞立大纲。水土不知
新世界。江山还念旧君王；可怜耻食周朝粟，万古常存日月光。”
    话说子牙兵过首阳山，至燕山，一路周民箪食壶浆，迎迓武王。一日兵至西岐山，忽有
上大夫散宜生、黄滚前来接驾，领众官俱在道旁俯伏。武王在车中，见众弟与黄滚老将军，
後随孙儿黄天爵。武王曰：“朕东征五载，今见卿等，不觉满腔凄惨，愁怀勃勃也。”散宜
生近前启曰：“陛下今登大位，天下太平，此不胜之喜。臣等得复观天颜，正是龙虎重逢，
再庆都俞从之风。陛下与万民同乐太平，又何至凄惨不悦也？”武王曰：“朕因会诸侯而伐
纣，东进五关，一路损朕许多忠良，未得共享太平，先归泉壤。今日卿等老者少者，存者没
者，俱不一其人；使朕不胜今昔之感，所以郁郁不乐耳。”散宜生启曰：“以臣死忠，以子
死孝，俱是报君父之洪恩，遗芳名於史册，自是美事。陛下爵禄其子孙，世受国恩，即所以
报也，又何必不乐哉？”武王与众臣并辔而行，西岐山至岐州只七十里，一路上万民争看、
无不欢悦。武王銮驾簇拥，来至西岐城，笙歌嘹 ，香气氤氲。武王至殿前下辇入内庭，叁
见太姜，谒太姙，会太姬，设筵宴在显庆殿，大会文武。正是：
    太平天子排佳宴，龙虎风云聚会时。
    话说武王宴赏百官，君臣欢饮，俱醉而散。次日早朝，聚众文武叁谒毕：“有奏章出班
见朕，无事早散。”言未毕、子牙出班奏曰：“老臣奉天征讨，灭纣兴周，陛下大事已定；
只有两年阵亡人仙，天受封职。老臣不日辞陛下，往昆仑山见掌教师尊，请玉牒金符，封赠
众人，使他各安其位，不教他怅怅无依耳。”武王曰：“相父之言甚善。”言未毕，午门官
启奏：“外有商臣飞廉、想来在午门候旨。”武王问子牙曰：“今商臣至此见朕，意欲何
为？”子牙奏曰：“飞廉、恶来，纣之佞臣。前破纣之时，二奸隐匿；今见天下太平，至此
要惶惑陛下，希图爵禄耳。此等佞贼，岂可一日容之於天地间哉？但老臣有用他之处，陛下
可宣入殿庭，候老臣吩咐他，自有道理。”武王从其言，命宣入殿前来。左右将二人引至丹
墀，拜舞毕，口称：“亡国臣飞廉、恶来，愿陛下万岁！”武王曰：“二卿至，有何所
愿？”飞廉奏曰：“纣王不听忠言，荒淫酒色，以此社稷倾覆。臣闻大王仁德着於四海，天
下归心，真可驾尧轶舜。臣故不惮千里，求见陛下，愿效犬马。倘蒙收录，愿执鞭於左右，
则臣之幸也。谨献玉符金册，愿陛下容纳。”子牙曰：“二位大夫，在纣俱有忠诚，奈纣王
不察，致有败亡之祸？今既归周，是弃暗投明，愿陛下录用二位大夫，正所谓：『舍 而用
美玉也。』”武王听子牙之言，封飞廉、恶来为中大夫。二人谢恩，後人有诗叹之：
    “贪望高官特地来，金符玉册献金堦；子牙早定防奸计，难免封神剑下灾。”
    话说武王封了飞廉、恶来二人，子牙出朝回相府不表。却说当年马氏笑子牙不能成其大
事，竟弃子牙而他适。乃至今日，武王嗣位，天下归周，宇宙太平，即茅檐 屋，穷谷深
山，凡有人烟聚集之处，无有不知。武王伐纣，俱是相父姜子牙之功。今日一统华夷，姜子
牙出将入相，享人间无穷富贵：权侔人主，位极人臣，古今罕有，天下人无不赞叹。当日子
牙困苦之时， 溪隐坐，此身已老於为渔；执意八十岁方被文王聘请归国，今日做出天样这
般事业来。今日讲，明日讲，一日讲到马氏耳朵 来。马氏此时，跟随了一个乡村田户之
夫；其月闻得邻家一个老婆子，对马氏曰：“昔日你初嫁的那个姜某，如今做了多大事
业！”如此长，如此短，说了一遍。说得那马氏满面通红一腔热烘烘的起来，半目无话。那
老婆子又促了两句说道：“当日还是大娘子错了！若是当时随了姜某，今日也享这无穷之
福，却强如在这处守为度日，这还是你命 没福。”马氏心中如油煎火燎一般，追悔莫及，
越发恼怒。当时马氏辞了老婆子，自家归来，坐在房 ，越想越恨道：“当初如何看不上
他？这双眼睛，还生在世上，自思便活一百岁，也只是如此。天下岂有这等一个大贵人，错
过了，还有什麽好处？又想适才这个老婆子说是我没福，不觉羞惭，再有何颜立於人世？不
如寻个自尽罢。”乃大哭了一回　，心 又想：“恐怕不是他，假如错听了，天下也有这个
同名同姓的，却不是枉死了？自己又自解叹，且等到晚间，待我这个丈夫来家，问他明白，
再死未迟。”那日天晚，只见那农夫张三老市中卖菜回家，马氏接着，收拾了晚饭，与丈夫
吃了。因问曰：“如今闻说姜子牙他出将入相，百般富贵，果然真麽？”张三老听说，忙陪
笑脸答曰：“贤妻不问，我也不好说，果然是真的。前日姜丞相在朝歌，甚麽样威风；天下
诸侯，俱各听命。我那时要与你说去见他一见，也讨个小小的富贵；我只怕他品位俱尊，恐
惹出事来，故此一向不曾说得。今蒙娘子问及，只得说与你知道，如今迟了。姜丞相回国多
时，若是当初在这 好的。”马氏闻言，半口无语；这张三老恐娘子作恼，又安慰了一
回　。马氏假意劝丈夫睡了，自己收拾浑身乾净，哭了几声，悬梁自缢而死，一魂往封神台
去了。及至张三老知觉，天已明了，马氏气死，张三老只得买棺木埋葬不表。後人有诗曰：
    “痴死尚望享荣华，应悔当年一念差；三复垂思无计策，悬梁虽死愧黄沙。”
    话说子牙次日入朝，见武王奏曰：“昔日老臣奉师命下山，助陛下吊民伐罪，原是应运
而兴；凡人仙皆逢杀劫，先立有封神榜，在封神台上。今大事已定，人仙魂魄无依，老臣特
启陛下，给假往昆仑山，见师尊，请王符金册，来封众神，早安其位；望陛下准老臣施
行。”武王曰：“相父劳苦多年，当享太平之福，但此事亦是不了之局，相父可速即施行，
不得久羁仙岛，令朝臣朝夕凝望。”子牙曰：“老臣怎敢有负圣恩，而乐游林壑也。”子牙
忙辞武王，回相府，沐浴毕，驾土遁往昆仑山而来。不知後事如何？且看下回分解。


北极星书库-北极星书库---第九十九回 姜子牙归国封神

第九十九回　姜子牙归国封神

    蒙蒙香霭彩云生，满道讴歌贺太平；北极祥光笼兑地，南来紫气绕金城。群仙此日皆证
果，列圣明朝监返真；万古嵩呼 祀远，从今让国永澄清。
    话说子牙借土遁，来至玉虚宫前，不敢擅入。少时，只见白鹤童子出来，看见姜子牙忙
问曰：“师叔何来？”子牙曰：“烦你通报一声，特来叩谒老师。”童子忙进宫来，至碧游
床前启曰：“禀上老师！姜师叔在宫外求见。”元始天尊曰：“着他进来。”童子出来，传
与子牙，子牙进宫，至碧游床前，倒身下拜：“弟子姜尚，愿老师圣寿无疆！弟子今日上
山，拜见老师，特为请玉虚敕命，将阵亡忠臣孝子，逢劫神仙，早早对其品位，无令他游魂
无依，终日悬望。乞老师大发慈悲，速赐施行，诸神幸甚，弟子幸甚。”元始曰：“我已知
道了，你且先回，不日就有符敕至封神台来，你速回去罢。”子牙叩首谢恩而退。子牙离了
玉虚宫，回至西岐。次日入朝，叁谒武王，备言封神一事，老师自令人赍来。不觉光阴迅
速，也非止一日，只见那日空中笙簧嘹 ，香烟氤氲，旌幢羽盖，黄巾力士，簇拥而来；白
鹤童子亲赍符册，降临相府。怎见得？有诗为证：
    “紫府金符降玉台，旌幢羽盖拂三台；雷瘟大斗分先後，列宿群星次第开。讨察无私称
至德，滋生有自序长才；仙神人鬼从今定，不便朝朝堕草莱。”
    话说子牙迎接玉符金册，供於香案上，望玉虚宫谢恩毕，黄巾力士与白鹤童子，别了子
牙，同昆仑不表。子牙将符册亲自赍捧，借土遁望岐山前来，只见一阵风，早到了封神台，
有清福神柏鉴来接。子牙捧符册进了封神台，将符册在中供放，传令武吉、南宫 立八卦
纸 ，镇住方向，与十支 号，又今二人按五方排。子牙吩咐停当，方沐浴更衣，拈香金鼎，
酌酒献花，绕台三匝；子牙拜毕诰册，先命清福神柏鉴，在坛下听候。子牙然後开读元始天
尊诰：
    “太上无极混元教主元始天尊敕曰：呜呼！仙凡路回，非厚培根行，岂能通神鬼途分，
岂谄媚奸邪所觊窃？纵服气炼形於岛屿，未曾斩却三尸，终归五百年後之劫。总抱真守於一
玄关，若未超脱阳神，难赴三千瑶池之约。故尔等虽闻至道，未证菩提，有心日修持，贪痴
未脱；有身出入圣，嗔怒难除，须至往愆累积，劫运相寻，或托凡躯而尽忠报国，或因嗔怒
而自惹灾尤。生死轮回，循环无已，冤魂相逐，终报无休，吾甚悯焉！怜尔等身受锋刃，日
沈沦於苦海，心虽忠荩，每飘泊而无依。特命姜尚依劫运之轻重，循资格之上下，封尔等为
八部正神，分掌各司，按布周天，纠察人间善恶，检举三界功行祸福。自尔等施行生死，从
今超脱，有功之日，循序而迁。尔等其恪守弘规，毋使私妄，自惹愆尤，以贻伊戚；永膺
宝 ，常握丝纶，故兹尔敕，尔其钦哉！”
    子牙宣读敕书毕，将符 供放案桌之上；乃全装甲胄，左手执杏黄 ，右手执打神鞭，站
立中央大呼曰：“柏鉴可将封神榜张挂台下？诸神俱当循序而进，不得搀越取咎。”柏鉴领
法旨，将封神榜张挂台下；只见诸神俱簇拥而来，观看那榜首，就是柏鉴。柏鉴看见，手执
引魂 ，忙进坛跪伏坛下，听宣元始封诰。子牙曰：“今奉
    太上元始敕命，尔柏鉴昔为轩辕黄帝大帅，征伐蚩尤，曾有敕功，不幸殛死北海，捐躯
报国，忠荩可嘉。一向沈沦海峤，冤尤可悯！幸遇姜尚封神，守台功成，特赐实 ，慰尔忠
魂。乃
    敕封尔为三界首领八部三百六十五位清福正神之职，尔其钦哉！”柏鉴在台下阴风影，
手执百灵 ，望玉敕叩头谢恩毕。只见台下风云簇拥，香雾盘旋，柏鉴在台外，手执百灵 。
子牙命相鉴引黄天化上台听封。不一时只见清福神引黄天化至台下，跪听宣读敕命。子牙
曰：“今奉
    太上元始敕命，尔黄天化，以青年尽忠报国，下山首建大功，救父尤为孝养；未享荣
封，捐躯马革，情堪痛焉？爰功定赏，当从其厚。特
    敕封尔为管理三山正神丙灵公之职，尔其钦哉！”黄天化在台下叩首谢恩，出坛而去。
子牙命柏鉴引五岳正神上台听封。少时清福神引黄飞虎等齐至台下，跪听读敕命。子牙曰：
“今奉
    太上元始敕命，尔黄飞虎遭暴主之惨恶，致逃亡於他国；流离迁徙，方切骨肉之悲，奋
志酬知，突遇渑池之劫。遂罹於凶祸，情实可悲！崇黑虎有志济民，时逢劫运。闻聘等三
人，金兰气重，方期协力同心，忠义志坚，欲教股肱之愿：岂意阳运告终，赍志而没。尔五
人同一孤忠，功有深浅，特赐荣封，以是差等。乃
    敕封尔黄飞虎为五岳之首，仍加敕一道，执掌幽冥地府一十八重地狱；凡一应生死转化
人神仙鬼，俱从东岳勘对，方许施行。特
    敕封尔为东岳泰山大齐仁圣大帝之职，总管人间吉凶祸福，尔其钦哉，毋渝厥典！”黄
飞虎在台下，先叩首谢恩。子牙方读四敕曰：“特
    敕封尔崇黑虎为南岳衡山司天昭圣大帝；敕封尔闻聘为中岳嵩山中天崇圣大帝；敕封尔
崔英为北岳恒山安天玄圣大帝；敕封尔蒋雄为西岳华山金天顺圣大帝，尔其钦哉！”崇黑虎
等俱叩首谢恩毕，同黄飞虎出坛而去。子牙命柏鉴引雷部正神上台受封。只见清福神持引
出坛来，引雷部正神。只见闻太师，毕竟他英风锐气，不肯让人，那肯随柏鉴？子牙在台上
看见，香风一阵，云气盘旋，率领二十四位正神，迳闯至台下，也不跪。子牙执鞭大呼曰：
“雷部正神跪听宣读玉虚宫封号。”闻太师方才率众神跪听封号。子牙曰：“今奉
    太上元始敕命，尔闻仲曾入名山，证修大道。虽闻朝元之果，未至真一之谛，登大罗而
无缘，位人臣之极品。辅相两朝，竭忠补衮，虽劫运之使然，其贞烈之可悯。今特令尔，督
率雷部，兴云市雨，万物托以长养；诛逆除奸，善恶由之祸福。特
    敕封尔为九天应元雷声普化天尊之职，仍率领雷部二十四员，催云助雨，护法天君，任
尔施行，尔其钦哉！”
    雷部二十四位天君正神名讳：邓天君忠 王天君奕 苟天君章 余天君庆刘天君甫 吉天君
立 袁天君角 张天君节董天君全 辛天君环 姚天君宾 毕天君环李天君德（万仙阵亡） 陶天
君荣 兴云神（即彩云仙）赵天君江 张天君绍 秦天君完 闪电神（即金光圣母）白天君礼
助风神（即菡芝仙） 孙天君良庞天君弘 金天君素（万仙阵亡）
    布雨兴云助太平，滋培万物有群生；从今雷祖承天敕，锄恶安良达圣明。
    子牙又命柏鉴引火部正神，上台听封。不一时清福神引罗宣等至台，下跪听宣读敕命子
牙曰：“今奉
    太上元始敕命，尔罗宣昔在火龙岛，曾修无上之真，未跨青鸶之翼；因一念之嗔痴，弃
七尺为乌有。而既往不咎，新职聿褒，特敕封尔为南方三□（上“ ”下四点火）火德星君
正神之职，；兼领火部五位正神，任尔施行”巡察人间善恶，尔其钦哉！”
    火部五位正神名讳：尾火虎朱晤 室火猪高震 嘴火猴方贵 翼火蛇王蛟 接火天君刘环
    话说火星率领五位正神，叩首谢恩，出台去了。子牙又命柏鉴引瘟部正神上台受封。少
时福神引吕岳等至台下，跪听宣读敕命。子牙曰：“今奉
    太上元始敕命，尔吕岳潜修岛屿，有成仙了道之机；误听萋菲，动干戈杀戮之惨。自堕
恶途，夫复谁戚？特
    敕封尔为主掌瘟癀之昊天大帝之职，率领瘟部六位正神；凡有时症，任尔施行，尔其钦
哉！”
    瘟部六位正神名讳：东方行瘟使者 周信 南方行瘟使者 李奇 西方行瘟使者 朱天麟北
方行瘟使者 杨文辉 劝善大师 陈庚 和瘟道士 李平
    吕岳听罢封号，叩首谢恩，下坛去了。子牙又命柏鉴，引斗部正神至台下受封。不一时
只见清福神引金灵圣母等至台下，跪听宣读敕命。子牙曰：“今奉
    太上元始敕命，尔金灵圣母等，道德已全，曾历百千之劫；嗔心未退，致罹杀戳之殃。
皆自蹈於烈焰之中，岂大数已定轮回之厄？悔已无及，慰尔潜修；特
    敕封尔执掌金阙，坐镇斗府，居周天烈宿之首，为北极紫□（上“ ”下四点火）之
尊。八万四千群星恶煞，咸听驱使；永坐坎宫斗母正神之职，钦承新命，克盖日前愆，汝其
钦哉！”
    五斗星恶煞正神：
    东斗星君 苏护 金葵 姬叔明 赵丙西斗星君 黄天禄 龙环 孙子羽 胡升 胡云鹏中斗星
君 鲁仁杰 晃雷 姬叔升 中天北极紫微大帝 姬伯邑考南斗星君 周纪 胡雷 高贵 余成北斗
星君 黄天祥（天罡） 比干（文曲） 窦荣（武曲） 韩升（左辅） 韩变（右弼）苏全忠
（破军） 鄂顺（贪狼） 郭宸（臣门） 董忠（招摇）
    群星名讳：青龙星邓九公 蛇星张山太阳星除盖 太阴星姜氏（纣后）勾陈星雷鹏 白虎
星殷成秀朱雀星马方 玄武星徐坤玉堂星商容 天贵星姬叔乾龙德星洪锦 红鸾星龙吉公主天
喜星纣王天子 天德星梅伯（纣大夫）天福星雷鹍 月德星夏招（纣大夫）天赦星赵启（纣大
夫） 貌端星贾氏（黄飞虎妻）金府星萧臻 木府星邓华水府星余元 火府星火灵圣母土府星
土行孙 六合星邓氏婵玉博士星杜元铣 力士星邬文化奏书星胶鬲 天嗣星黄飞彪月魁星彻地
夫人 帝车星姜桓楚天嗣星黄飞豹 帝辂星丁策天马星鄂崇禹 皇恩星李锦天医星钱保 地后星
黄氏（纣妃）宅龙星姬叔德 伏龙星黄明驿马星雷开 黄 星魏贲豹尾星吴谦 丧门星张桂芳吊
客星风林 勾绞星费仲卷舌星尤浑 罗侯星彭遵计都星王豹 飞廉星姬叔坤大耗星崇侯虎 小耗
星殷破败贯索星邱引栏杆星龙安吉披头星太鸾 五鬼星邓秀羊刃星赵升 血光星孙焰红官符星
方义真 孤辰星余化天狗星季康) 病符星王佐钻骨星张凤 死符星卞金龙天败星柏显忠 浮沉
星郑桩天杀星卞吉 岁杀星陈庚岁刑星徐芳（穿云总兵） 岁破星晁田烛火星姬叔义 血光星
马忠忘神星欧阳淳（临潼总兵） 月破星王虎月游星石矶娘娘 死□（上“ ”下四点火）星
陈季贞咸池星徐忠 月厌星姚忠月刑星陈梧 黑杀星高继能七煞星张奎 五谷星殷洪除杀星余
忠 天刑星桂天禄天罗星陈桐 地网星姬叔吉天空星梅武 华盖星敖内十恶星周信蚕畜星黄元
济桃花星高氏兰英 扫帚星马氏（子牙妻）太祸星李良 狼藉星韩荣（汜水总兵）披麻星林善
九丑星龙须虎三尸星撒坚 三尸星撒勇三尸星撒强 阴错星金成阳差星马成龙 忍杀星公孙铎
四废星袁洪 五穷星孙合地空星梅德 红艳星杨氏（纣妃）流霞星武荣 寡宿星朱升天瘟星金
大升 荒芜星戴礼胎神星姬叔礼 伏断星朱子真反吟星杨显伏吟星姚庶良刀砧星常昊 灭没星
陈继真岁厌星彭祖寿 破碎星吴龙
    二十八宿名讳：（内有八人封在水火部管事俱万仙阵亡兹不复赘）
    角木蛇柏林 斗木豸杨信 奎木狼李雄 升木犴沈庚牛金牛李泓 鬼金羊赵白高 娄金狗张
雄 亢金龙李道通土女蝠郑元 胃土雉宋庚 柳土獐吴坤 氏土貉高丙星马吕能 昂日鸡黄仓 虚
日鼠周宝 房日兔姚公伯毕月乌金绳阳 危月燕侯太乙 心月狐苏元 张月鹿薛定
    随斗部天罡星三十六位名讳：（俱万仙阵亡）天魁星高衍 天罡星黄真 天哭星刘达 天
巧星陈三益天勇星姚公孝 天雄星施桧 天机星芦昌 天间星纪昌天英星朱义 天贵星陈坎 天
猛星孙乙 天威星李豹天孤星詹秀 天伤星李洪仁 天富星黎仙 天满星方保天暗星李新 天佑
星徐正道 天玄星王龙茂 天捷星邓玉天异星吕自成 天杀星任来聘 天空星典通 天速星吴旭
天退星高可 天寿星戚成 天微星龚清 天究星单百招天罪星姚公 天损星唐天正 天剑星王虎
天平星卜同天慧星张智雄 天暴星毕德 天败星申礼 天牢星闻杰
    随斗部地煞星七十二位名讳：（俱万仙阵亡）地魁星陈继真 地煞星黄景元 地勇星贾成
地杰星呼百颜地雄星鲁修德 地威星须成 地英星孙祥 地奇星王平地猛星百有患 地文星华高
地正星考鬲 地闻星李燧地阖星刘衡 地强星夏祥 地暗星余忠 地辅星鲍龙地会星鲁芝 地佐
星黄丙庆 地佑星张奇 地灵星郭已地兽星金南道 地微星陈元 地慧星车坤 地暴星桑成道地
默星周度 地猖星齐公 地狂星霍之元 地飞星叶中地走星顾宗 地巧星李昌 地明星方吉 地进
星徐吉地退星樊焕 地满星卓公 地遂星孔成 地周星姚金秀地隐星宁三益 地异星余和 地理
星童贞 地俊星袁鼎相地乐星汪祥地 地捷星耿颜 地速星邢三鸾 地镇星姜忠地羁星孔天兆
地魔星李跃 地妖星龚倩 地幽星段清地伏星门道正地僻星祖林 地空星萧电 地孤星吴四玉地
金星匡玉 地短星蔡公 地角星蓝虎 地囚星宋禄地藏星关斌 地平星龙成 地损星黄乌 地双星
孔道灵地察星张焕 地恶星李信 地丑星徐山 地数星葛方地阴星焦龙 地刑星秦祥 地壮星武
衍公 地劣星范斌地健星叶景昌 地耗星姚炜 地贼星孙七 地狗星陈梦庚
    随斗部九曜星官名讳：（俱万仙阵亡）崇应彪 高系平 韩鹏 李济 王封 李禁 王储 彭
九元 李三益
    水德星君名讳：水德星鲁雄（率领水部四位正神）箕水豹杨真 璧水崳方吉清叁水猿孙
宝 轸水蚓胡道元
    众星君列宿，听罢封号，叩首谢恩，纷纷出坛而去。子牙又命柏鉴引值年太岁至坛下受
封。少时清福神用 ，引殷郊、杨任等至台下，跪听宣读敕命。子牙曰：“今奉
    太上元始敕命，尔殷郊，昔身为纣子，痛母后至触君父，几罹不测之殃；後证道名山，
背师者有逆天意，酿成犁锄之祸。虽申公豹之唆使，亦尔自作愆尤。尔杨任事纣，忠言直
谏，先遭剜目之苦；归周舍身报国，後遭横死之灾、纵劫运之使然，亦冥数之难逭。特
    敕封尔殷郊为值年岁君太岁之神，坐守周年，管当年之休咎；尔杨任为甲子太岁之神，
率领尔部下，值日正神，循周天列宿度数，察人间过往愆尤。尔等宜恪修厥职，永钦新
命！”
    太岁部下值日众神名讳：日游神温良 夜游神乔坤 增福神韩毒龙 损福神薛恶虎显道神
方弼 开路神方相 值年神李丙（万仙阵亡）值月神黄承乙（万仙阵亡） 值日神周登（万仙
阵亡）值时神刘洪（万仙阵亡）
    殷郏等听罢封号，叩首谢恩，出坛去了。子牙又命柏鉴引王魔等上坛受封。不一时清福
神用 ，引王魔等至台下，跪听宣读敕命。子牙曰：“今奉
    太上元始敕命，尔王魔等，昔在九龙岛潜修大道，奈根行之未深，听唆使之萋菲，致抛
九转工夫，反受血刃之苦，此亦自作之愆，莫怨彼苍之咎。特
    敕封尔等为镇守灵霄宝殿，四圣大元帅，永承钦命，慰尔幽魂！”王魔 杨森 高友乾李
兴霸
    王魔等听罢封号，叩首谢恩，出坛去了。又命柏鉴引赵公明等上坛受封。不一时柏鉴
用 ，引赵公明等至台下受封，跪听宣读敕命。子牙曰：“今奉
    太上元始敕命，尔赵公明，昔修大道，已证三乘根行，深入仙乡；无奈心头火热，德业
回超清净，其如妄境牵缠，一堕恶趣，返真无路。生未入大罗之境，死当受金诰之对。特
    敕封尔为金龙如意，正一龙虎玄坛真君之神，率领部下四位正神，迎祥纳福，追逃捕
亡，尔其钦哉！”
    招宝天尊萧升 纳珍天尊曹宝 招财使者陈九公 利市仙官姚少司
    赵公明等听罢封号，叩首谢恩，出坛去了。子牙又命柏鉴引魔家四将上台受封。少时只
见清福神用 ，引魔礼青兄弟等至台下，跪听宣读敕命。子牙曰：“今奉
    太上元始敕命，尔魔礼青等，仗秘授之奇珍，有逆天命，还兄弟之一体，致戮无辜。虽
忠荩之可嘉，奈气运之难躲，同时而尽，久入沈沦。今特
    敕封尔为四大天王之职，辅弼西方教典，立地水火风之相，护国安民，掌风调雨顺之
权：永修厥职，毋忝新纶！”
    增长天王广礼青，掌青光宝剑一口，职风。广目天王魔礼红，掌碧玉琵瑟一面，辕调。
多文天王广礼海，掌混元珠伞一把，职雨。持国天王魔礼寿，掌紫金龙花虎貂，职顺。
    魔礼青等听罢封号，叩首谢恩，出台去了。子牙又命柏鉴引郑伦、陈奇上台受封。不一
时清福神用 ，引郑伦等至台下，跪听宣读敕命。子牙曰：“今奉
    太上元始敕命，尔郑伦，弃纣归周，方贺良臣之得主，督粮尽粹，深勤跋涉之劬劳；未
膺一命之荣，反罹伤刃之厄。尔陈奇阻吊民伐罪之师，虽违天命，尽忠於国，实有可嘉。总
归劫运，无用深嗟；兹特即尔腹内之奇，加之位职。
    敕封尔等镇守西释山门，宣化布教，保护法宝，为哼哈二将之神。尔其恪修厥职，永承
钦命！”郑伦与陈奇听罢封号，叩首谢恩，出台去了。子牙又令柏鉴引余化龙父子上坛受
封。不一时只见清福神引余化龙等至台下，跪听宣读敕命。子牙曰：“今奉
    太上元始敕命，尔余化龙父子，拒守孤城，深切忠贞之节，一门死难，永堪华衮之对。
特赐尔之新纶，当克襄乎上理。乃敕封尔掌人间之时症，主生死之修短，秉阴阳之顺逆，立
造化之元神，为主痘碧霞元君之神；卒领五方痘神，任尔施行。仍
    敕封尔元配金氏，为卫房圣母元君，同承新命，永修厥职，尔其钦哉！”五方主痘正神
名讳：
    东方主痘正神余达西方主痘正神余兆南方主痘正神余光北方主痘正神余先中央主痘正神
余德
    余化龙等听罢封号，叩首谢恩，出坛去了。子牙命柏鉴引三仙岛云霄、琼霄、碧霄上台
受封。少时只见清福神用 ，引云霄等至台下，跪听宣读敕命。子牙曰：“今奉
    太上元始敕命，尔云霄等，潜修仙岛，虽勤日夜之功，得道天皇，未登大罗之岸。虽兄
仇之当急，金蛟剪所伤实多，而师训之顿忘，黄河阵为虐已甚。致历代之上仙，劫遭金斗，
削三花之元气，复转凡胎；罪孽造乎多端，性命於焉同尽。姑从宽典，赐尔荣封。特
    敕封尔掌混元金斗，专擅先後之天。凡一应仙凡入圣，诸侯天子，贵贱贤愚，落地先从
金斗转劫，不得越此为感应世仙姑正神之位。尔当念此鸾封，克勤尔职！”云霄娘娘 琼霄
娘娘 碧霄娘娘
    以上三姑，正是坑三姑娘之神，混元金斗，即人间之净桶。凡人之生育，皆从此化生
也。三姑听罢封号，叩首谢恩，出台去了。子牙又命柏鉴引申公豹至台下受封。不一时只见
清福神用 ，引申公豹至台下，跪听宣读敕命。子牙曰：“今奉
    太上元始敕命，尔申公豹，身归阐教，反助逆以拒顺；既以被擒，又发誓而文过。身虽
塞乎北海，情难释其往愆，姑念清修之苦，少加一命之荣。特
    敕封尔执掌东海，朝觐日出，暮转天河，夏散冬凝，周而复始，为分水将军之职。尔其
永钦承命，毋替厥职！”申公豹听罢封号，叩首谢恩，出台去了。子牙封罢三百六十五位正
神已毕，只见众神各去，领受执掌。不一时封神台边，凄风尽息，惨雾澄清，红日中天，和
风荡漾。子牙下台，传令命南宫 ：“会合朝文武大小官员，至岐山听候发落。”南宫 领
命，马上飞递前去不表。次日，众官跻跻跄跄，齐至台下伺候。少时子牙升帐，众官俱进帐
叁谒毕，子牙传命：“将飞廉、恶来拿来。”飞廉、恶来二人齐曰：“无罪。”子牙笑曰：
“你这二贼！惑君乱政，陷害忠良，断送商朝社稷，罪盈恶贯，死有馀辜。今国破君亡，又
来献宝偷安，希图仕周，以享厚禄。新天子 承休命，万国维新，岂容你不忠不义之贼於
世，以贻新政之羞也？”命左右：“推出斩之。”二人低头不语，左右推出辕门。不知二人
性命如何？且看下回分解。


北极星书库-北极星书库---第一百回 周天子分封列国

第一百回　周天子分封列国

    周室开基立帝图，分茅列土报功殊；制田世禄惟三等，品爵官人树五途。铁券金书藏石
室，高牙大 拥铜符；从今藩镇如金布，倡化宣猷万姓殊。
    话说子牙传令，命斩飞廉、恶来，只见左右旗门官，将二人推至辕门外，斩首号令，回
报子牙。子牙斩了二个奸佞，复进封神台，拍案大呼曰：“清福神柏鉴何在？快领飞廉、恶
来二人魂魄，至坛前受封。”不一时只见清福神用 ，引飞廉、恶来至坛下，跪听宣读敕
命。但见二魂俯伏坛下，凄切不胜。子牙曰：“今奉
    太上元始敕命，尔飞廉、恶来，生前甘心奸佞，簧惑主听，败国亡君，偷生苟免。只知
盗宝以荣生，孰意法网无疏漏，既正明刑，当有幽录；此皆尔等自受之愆，亦自运逢之劫。
特
    敕封尔为冰销瓦解之神，虽为恶煞，尔宜克修厥职，毋得再肆凶锋，汝其钦此！”飞
廉、恶来听罢封号，叩首谢恩，出坛去了。子牙封罢神下坛，率领百官回西岐。有诗为证：
    “天理循环若转车，有成有败更无差；往来消长应堪笑，反覆兴衰若可嗟。夏桀南巢风
烛，商辛焚死浪中花；古今吊伐皆如此，惟有忠魂傍日斜。”
    话说子牙回西岐，进了都城，入相府安息。众官俱回 宅，一夕晚景已过。次日早朝，
武王登殿，真是有道天子，朝仪自是不同，所谓香雾横空，瑞烟缭绕，旭日围黄，庆云舒
彩。只听得玉佩叮当，众官抱袖舞清风，蛇龙弄影，四围御帐迎晓日。净鞭三响，整朝班，
文武高呼称万岁，怎见得早朝美景？後唐人有诗，单道早朝好处：
    “绛 鸡入报晓筹，尚衣方进翠云裘；九大间阖开宫殿；万国衣冠拜冕旒。日色才临仙
掌动，香烟欲旁衮龙浮；朝罢须裁五色诏，佩声归到凤池头。”
    话说武王升殿，只见当驾官传旨：“有事出班启奏，无事卷帘散朝。”言还未毕，班中
有姜子牙出班上殿，俯伏称臣毕。武王曰：“相父有何奏章见朕？”子牙奏曰：“老臣昨日
奉师命，将忠臣良将，与不道之仙，奸佞之辈，俱依劫运，遵玉敕一一封定神位，皆各分执
掌，受享 祀，护国佑民，掌风调雨顺之权，职福善祸淫之柄。自今以往，永保澄清，无复
劳陛下宸虑。但天下诸侯，与随行征伐功臣，道山洞府门人，俱亲冒失石，皆有血战之功。
今天下底定，宜分茅列土，封之以爵禄，使子孙世食其禄，以昭崇德报功之义；此皆陛下守
先之务，当亟行之，不可一刻缓者也。”武王曰：“朕有此心久矣！月因相父封神未竣，故
少待之耳。今相父既回，一听相父行之。”武王方才言罢，只见杨戬、李靖等出班奏曰：
“臣等原系山谷野人，奉师法旨下山，克襄劫运，戡定祸乱，今已太平，臣等理宜归山，以
覆师命。凡红麈富贵，功名爵禄，并非臣等之所愿也。故今日特拜辞皇上，望陛下敕臣归
山，真莫大之恩也！”武王曰：“朕深赖卿等，旋乾转坤之力，浴日补天之功，戡祸乱於永
清，辟宇宙而载明。其有功於社稷生民，真无涯际。虽家祭户祀，尚不足以报其劳。岂速舍
朕而归山乎？朕何忍也。”李靖曰：“陛下仁恩厚德，臣等沐之久矣。但臣等恬淡性成，志
在泉石；况师命难以抗违，天心岂敢故逆？乞陛下怜而允之，臣等不胜幸甚。”武王见李靖
等坚执要去，不肯少留，不胜伤感。乃曰：“昔日从朕始事征伐之时，其忠臣义士，云屯雨
集；不意中道有死於王事，没於征战者，不知凡几？今仅存者，甚是残落，朕已不胜今昔之
感。今卿方际太平，当兴朕共享安宁之福，卿等又坚请归山。朕欲强留，恐违素志，今勉从
卿请，朕甚戚然。俟明日朕率百官，亲至南郊饯别，少尽数年从事之情。”李靖等谢恩而
去。子牙听得七人告辞归山，也不胜惨戚，俱各散朝一宿晚景不题。次日，光禄寺典膳官，
预先至南郊下，整治九龙筵席，一色齐备。只见众文武百官，与李靖等先至南郊候驾。惟姜
子牙在朝内，伺侯武王御驾同行。话说武王升殿，传旨排銮驾出城，子牙随後。一路上香烟
载道，瑞彩缤纷，士民惧悦，俱来看大子与众道者饯别。真是哄动一城居民，齐集郊外。只
见武王来至南郊，众文武百官上前接驾毕，只见李靖等复上前叩谢曰：“臣等有何德能，敢
劳陛下御驾亲临赐宴？臣等不胜戚激。”武王用手挽住，慰之曰：“今日卿等归山，乃方外
神仙，朕与卿已无君臣之属，卿等幸无过谦。今日当痛饮沈醉，使朕下知卿之去方可耳。不
然，朕心何以为情哉？”李靖等顿首称谢不已。须臾当驾官，报酒已齐备，武王命左右奏
乐，各官俱依次就坐。武王坐，只见箫韵迭素，君臣欢饮，把盏轮杯，真是畅快。说甚麽炮
龙烹凤，味穷水陆。君臣饮罢多时，只见李靖等出席谢宴告辞。武王亦起身执手，再三劝慰
饮数杯，李靖等苦苦告别，武王知不可留，意形於色。李靖等慰之曰：“陛下当善保天和，
则臣等不胜庆幸，俟他日再图相会可也。”武王不得已，方肯放行。李靖等拜别武王，及文
武官员；子牙不忍分离，又送了一程，各 泪而别。後来李靖、金吒、木吒、哪吒、杨戬、
韦护、雷震子，此七人俱是肉身成圣。後人有诗赞之：
    “别驾归山避世嚣，闲将丹灶自焚烧；修成羽翼赴三界，炼就阴阳越九霄。两耳怕闻金
紫贵，一身离却是非朝；逍遥不问人间事，任尔沧桑化海潮。”
    话说李靖等七人别子牙，从者进西岐城，回相府。至次日早朝，武王升殿，姜子牙与周
公旦出班奏曰：“昨蒙陛下赐李靖等归山，得遂他修行之愿，臣等不胜庆幸。但有功之臣，
当分茅列土者，乞陛下速赐施行，以慰臣下之望。”武王曰：“昨日七臣归山，朕心甚是不
忍；今所有分封仪制，一如相父、御弟所议施行。”子牙与周公旦谢恩出殿，条议分封仪
制，并位次，上请武王裁定。次日，武王登宝座，命御弟周公旦於金殿上，唱名策封。先追
封王祖考、自太王、王季、文王，皆为天子；其馀功臣，与先朝帝王後裔，俱列爵为五等，
公、侯、伯、子、男，其不及五等者为附庸。
    列侯封国号名讳：鲁 姬姓，侯爵。周文王第四子，周公旦也。佐文王、武王，有大勋
劳於天下；後成王留相天子，命周公为家宰，主自陕以东之诸侯。 乃对其长子伯禽於曲
阜，地方七百里；分以宝玉大弓之器，俾侯 於鲁，以辅周室。
    齐\ 姜姓，侯爵。系炎帝裔孙，伯益为四岳，生万生平水土有功，赐 姓曰姜氏，谓之
吕侯。其国在南阳宛县之西南。自太公望超自渭 水，为周文王师，号为尚父；佐文武定天
下，有大功，封营邱， 为齐侯，列於五侯九伯之上，即山东。
    燕\ 姬姓，伯爵。系周同姓功臣日君 。佐文武定天下有大功，为周 太保；食邑於召，
谓之邵康公。留相天子，主自 以西之诸侯， 乃封其子为北燕伯；其地乃幽州蓟县是也。
    魏\ 姬姓，伯爵。系周同姓功臣曰毕公高，佐文武定天下有大功，封 於魏国。即今河
南开封高密县是也。
    管\ 姬姓，侯爵。系武王弟，曰姬叔鲜，以监武庚，封於管。即今河 南信阳县是也。
    蔡\ 姬姓，侯爵。系武王弟，曰姬叔度，以监武庚，对於蔡。即今河 南汝宁府上蔡县
是也。
    曹\ 姬姓，伯爵。系武王弟，曰姬叔振铎，武王克商，封於曹。即今 济阴定陶县是
也。
    姬姓，伯爵。系武王弟，曰姬叔武，武王克商，封於 。即今山 东衮州府汶上县是也。
    霍\ 姬姓，伯爵。系武王弟，曰姬叔处，武王克商，封於霍。即今山 西平阳府是也。
    卫\ 姬姓，侯爵。系武王同母小弟，封为大司寇；食采於康，谓之康 叔，对於卫。即
今北京冀州是也。
    滕\ 姬姓，侯爵。系武王弟，曰姬叔绣，武王克商，对於滕。即今山 东邱县是也。
    晋\ 姬姓，侯爵。系武王少子，曰唐叔虞，封於唐，後改为晋。即今 山西平阳府绛县
东冀城是也。
    吴\ 姬姓，子爵。系太王长子泰伯之後，武王克商，遂封之为吴郡。 即今吴郡是也。
    虞\ 姬姓，公爵。系太王子仲雍之後，武王克商：泰伯仲雍之後，得 周章已为吴君，
封其别子为虞公。
    虢\ 姬姓，公爵。系王季子虢仲，文王弟也。仲与虢叔为文王卿士， 勋在王室，藏於
盟府；而文王友爱二弟，谓之二虢。武王克商， 封仲於宏农陕县东南之虢城。
    楚\ 芋姓，系颛顼之裔，曰鬻熊，为周文王师，有勋劳於王家，封之 於荆蛮，以子男
之上居之。即今丹阳南郡枝江县是也。
    许\ 姜姓，男爵。系尧四岳之後，因先世有功，武王克商，对其裔於 许。即今之许州
是也。秦嬴姓，伯爵。系颛 之裔，因先世有功， 武王克商，封其裔柏翳於秦。即今之陕西
西安府是也。
    莒\ 嬴姓，子爵。系少昊之後，因先世有功，武王克商，封其後兹与 期於莒地。即今
莒县是也。
    纪\ 姜姓，侯爵。系太公之次子，武王念太公之功，分封於纪。即今 东莞剧县是也。
    邾\ 曹姓，子爵。系陆终第五子之後，武王克商，封其裔於邾。即今 之山东邹县是
也。
    薛\ 任姓，侯爵。黄帝之後，武王克商，对其後奚仲於薛。即今之山 东沂州是也。
    宋\ 子姓，公爵。系商王帝乙之长庶子，曰微子，商纣王不道，微子 抱器归；武王克
商，封微子於宋。即今之睢阳县是也。
    杞\ 姒姓，伯爵。系夏禹王之後，武王克商，求夏禹苗裔，得东楼公， 对於杞，以奉
禹祀。即今之开封府雍邱县是也。
    陈\ 妫姓，侯爵。系帝舜之後，其裔孙闳父，为武王陶正，能利器用， 王实赖之，以
元女大姬，下嫁其子满而封诸陈，使奉虞帝祀，其 地在太 之墟。即今之陈县是也。
    蓟\ 姬姓，侯爵。系帝尧之後，武王克商，求其後，封之於蓟，以奉 唐帝之祀。即今
之北京顺天府是也。
    高丽 \子姓。乃殷贤臣曰箕子，亦商王之裔，因不肯臣事於周；武王 请见，乃陈洪范
九畴一篇，而去之辽东，武王即其地封之。至 今乃其子孙，即朝鲜国是也。
    其亲王功臣，帝王後裔，共封有七十二国。今录其最着者，其馀如越封於会稽，向封於
谯国，凡封於汲郡、宿封於东平，郜封於济阴，邓对於颍川，戎封於陈留，芮封於冯翊，极
封於附庸，谷封於南阳，牟封於泰山，葛封於梁国，倪对於附庸，谭封於平陵，遂封於济，
杞滑封於河南，邢封於襄国，江封於汝南，冀封於皮县，徐封於下邳，舒封於庐江，弦封於
戈阳， 封於琅 ，厉封於义阳，项封於汝阴，英封於楚，申对於南阳，共封於汲郡，夷封於
城阳等国，不悉详记。如南宫 、散宜生、闳夭等，各分列茅土有差。即於是日大开筵宴，
庆贺功臣；新封文武等官；又开库藏，将金银宝物，悉分放诸侯人等。众人俱各痛饮，欢尽
而散。次日各上谢表，陛辞天子，各回本国。後人有诗为证：
    “一举戎衣定大周，分茅列土赐诸侯；三王慢道家天下，全仗屏藩立远谋。”
    话说众人各领封敕，俱回本国，以赴职任，惟御弟周公旦、召公 ，在朝辅相王室。武
王乃谓周公曰：“镐京为天下之中，真乃帝王之居，於是命召公迁都於镐京。”即今陕西西
安府咸阳县是也。武王谓师尚年老，不便在朝，乃厚其赐赉，赐以黄钺白旄，得专征伐，为
诸侯之长，令其回国，以享安康之福。次日子牙入朝，拜谢赐赉。武王乃率百官饯送南郊，
子牙叩首谢恩曰；“臣蒙陛下赐令回国，今日一别，不知何日再见天颜也？”武王慰之曰：
“朕因相父年老，於王室多有勤劳，欲令相父归国，以享安康之福，不再劳相父，在此劬劳
耳。”子牙再三拜谢曰：“陛下念臣至此，将何以报陛下也？”其日君臣分别，子牙就道，
往齐国而来。太公至齐，治国有法，便民以时，齐国大治。後子牙薨，公子 嗣位，至桓公
伯天下，此是後话。且说武王西都长安，垂拱而治，海内清平，万民乐业。後武王崩，成王
立，周公相之；自太公伐纣，周公作相，遂成周家八百年基业。後人有诗赞子牙斩将封神，
开周家不世之基，以美之：
    “宝符秘 出天先，斩将封神合往愆；敕赐昆仑承旨渥，多班册籍注编全。斗瘟雷火分
前後，神鬼人仙任倒颠；自是修持凭造化，故教伐纣洗腥膻。”
    又有诗赞周公相成王，戡定内难，为开基首功，而又有十乱以襄之：
    “天潢分派足承祧，继述讦谟更自饶；岂独簪缨资启沃，还从剑履涉宗朝。和邦协佐能
戡乱，典礼威称善补貂；总为周家多福荫，大土十乱始同谓。”


北极星书库-封神演义

封神演义

作者：陈仲琳

第一回 纣王女娲宫进香 | 第二回 赏州侯苏护反商
第叁回 姬昌解围进妲己 | 第四回 恩州驿狐狸死妲己
第五回 云中子进剑除妖 | 第六回 纣王无道造炮烙
第七回 费仲计废姜皇后 | 第八回 方弼方相反朝歌
第九回 商容九间殿死节 | 第十回 姬伯燕山收雷震
第十一回 里城囚西伯侯 | 第十二回 陈塘关哪吒出世
第十叁回 太乙真人收石矶 | 第十四回 哪吒现莲花化身
第十五回 昆仑山子牙下山 | 第十六回 子牙火烧琵琶精
第十七回 苏坦己置造虿盆 | 第十八回 子牙谏主隐溪
第十九回 伯邑考进贡赎罪 | 第二十回 散宜生私通费尤
第二十一回 文王夸官逃五关 | 第二十二回 西伯侯文王吐子
第二十叁回 文王夜梦飞熊兆 | 第二十四回 渭水文王聘子牙
第二十五回 苏坦己请妖赴宴 | 第二十六回 坦己设计害比干
第二十七回 太师回兵陈十策 | 第二十八回 西伯兵伐崇侯虎
第二十九回 斩侯虎文王托孤 | 第叁十回 周纪激反武成王
第叁十一回 闻太师驱兵追袭 | 第叁十二回 黄天化潼关会父
第叁十叁回 黄飞虎泗水大战 | 第叁十四回 飞虎归周见子牙
第叁十五回 晁田兵探西岐事 | 第叁十六回 张桂芳奉诏西征
第叁十七回 姜子牙一上昆仑 | 第叁十八回 四圣西岐会子牙
第叁十九回姜子牙冰冻岐山 | 第四十回 四天王遇丙灵公
第四十一回 闻太师兵伐西岐 | 第四十二回 黄花山收邓辛张陶
第四十叁回 闻大师西岐大战 | 第四十四回 子牙魂游昆仑山
第四十五回 燃灯议破十绝阵 | 第四十六回 广成子破金光阵
第四十七回 公明辅佐闻太师 | 第四十八回 陆压献计射公明
第四十九回 武王失陷红沙阵 | 第五十回 叁姑计摆天河阵
第五十一回 子牙劫营破闻仲 | 第五十二回 绝龙岭闻仲归天
第五十叁回 邓九公奉敕西征 | 第五十四回 土行孙立功显耀
第五十五回 土行孙归服西岐 | 第五十六回 子牙设计收九公
第五十七回 冀州侯苏护伐西岐 | 第五十八回 子牙西岐逢吕岳
第五十九回 殷洪下山收四将 | 第六十回 马元下山助段洪
第六十一回 太极图殷洪绝命 | 第六十二回 张山李锦伐西岐
第六十三回 申公豹说反殷郊 | 第六十四回 罗宣火焚西岐城
第六十五回 殷郊岐山受犁锄 | 第六十六回 洪锦西岐城大战
第六十七回 姜子牙金台拜将 | 第六十八回 首阳山夷齐阻兵
第六十九回 孔宣兵阻金鸡岭 | 第七十回 准提道人收孔宣
第七十一回 姜子牙三路分兵 | 第七十二回 广成子三谒碧游
第七十三回 青龙关飞虎折兵 | 第七十四回 哼哈二将显神通
第七十五回 土行孙盗骑陷身 | 第七十六回 郑伦捉将取汜水关
第七十七回 老子一□ k化三清 | 第七十八回 三教会破诛仙阵
第七十九回 穿云关四将被擒 | 第八十回 杨任大破瘟癀阵
第八十一回 子牙潼关遇痘神 | 第八十二回 三教大会万仙阵
第八十三回 三大士收伏狮象 | 第八十四回 子牙兵取临潼关
第八十五回 邓芮二侯归周主 | 第八十六回 渑池县五岳归天
第八十七回 土行孙夫妻阵亡 | 第八十八回 武王白鱼跳龙舟
第八十九回 纣王敲骨剖孕妇 | 第九十回 子牙捉神荼郁垒
第九十一回 蟠龙岭烧邬文化 | 第九十二回 杨戬哪吒收七怪
第九十三回 金吒智取游魂关 | 第九十四回 文焕怒斩殷破败
第九十五回 子牙暴纣王十罪 | 第九十六回 子牙发柬擒妲
第九十七回 摘星楼纣王自焚 | 第九十八回 周武王鹿台散财
第九十九回 姜子牙归国封神 | 第一百回 周天子分封列国

北极星书库||www.ebook007.com


国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 128 元
 | 其他国家或地区用户： 美元 US$ 49 元 **** 注册价格如有变动，以“国华软件”官方网站公布的最新价格为准。
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


关于“北极星书库”

 |  |  | v
 |  |  | v
 | v | v |
v |  |  | v v 北极星书库
海量藏书，电子书收录广泛，精心制作
CHM、HELP格式，全部免费下载
兼容性好，文本压缩率高
节省上网费用
节省资料查找的时间

便于阅读，便于收藏
提供批量电子书快速制作工具
“电子文档处理器”（eTextWizard）
帮你快速制作自己的电子书
……
北极星书库
个人非赢利电子文本资源站点
站长冯国华倾力奉献！

   中华古籍-现代文库-武侠言情-侦探科幻-政治经济-哲学宗教-学术名著-诗词散文-外国名著- 中外历史-儿童文学-幽默笑话-军事文学-当代流行-传记纪实-英文原著-科普著作-电脑应用-编程技巧-...

http://www.ebook007.com